<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.cicloweb.it/xmlrpc.php">

<!--Codice Analytics Cicloweb-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16031681-1', 'auto');
  ga('send', 'pageview');
</script>
<!--Fine codice Analytics-->

<meta name="description" content="" /><title>Nippo-Vini Fantini, il primo stagista è Damiano Cima - Cicloweb</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cicloweb.it/2017/07/25/damiano-cima-nippo-vini-fantini-stagista/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nippo-Vini Fantini, il primo stagista è Damiano Cima - Cicloweb" />
<meta property="og:description" content="La Nippo Vini Fantini ha annunciato l&#8217;identità del primo dei tre stagisti che si aggregheranno con il team nella seconda parte di stagione. Il prescelto è Damiano Cima, bresciano classe 1993 in forza alla Viris Maserati; per lui il debutto avverrà negli Stati Uniti, dove disputerà prima il Tour of Utah e poi il Tour &hellip;" />
<meta property="og:url" content="http://www.cicloweb.it/2017/07/25/damiano-cima-nippo-vini-fantini-stagista/" />
<meta property="og:site_name" content="Cicloweb" />
<meta property="article:publisher" content="https://www.facebook.com/cicloweb.it/" />
<meta property="article:tag" content="Damiano Cima" />
<meta property="article:tag" content="Nippo-Vini Fantini 2017" />
<meta property="article:tag" content="Stagisti 2017" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-07-25T10:34:20+02:00" />
<meta property="og:image" content="http://www.cicloweb.it/wp-content/uploads/2017/07/17cimastagista.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Nippo Vini Fantini ha annunciato l&#8217;identità del primo dei tre stagisti che si aggregheranno con il team nella seconda parte di stagione. Il prescelto è Damiano Cima, bresciano classe 1993 in forza alla Viris Maserati; per lui il debutto avverrà negli Stati Uniti, dove disputerà prima il Tour of Utah e poi il Tour [&hellip;]" />
<meta name="twitter:title" content="Nippo-Vini Fantini, il primo stagista è Damiano Cima - Cicloweb" />
<meta name="twitter:site" content="@Cicloweb_it" />
<meta name="twitter:image" content="http://www.cicloweb.it/wp-content/uploads/2017/07/17cimastagista.jpg" />
<meta name="twitter:creator" content="@Cicloweb_it" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed" href="http://www.cicloweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed dei commenti" href="http://www.cicloweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cicloweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.cicloweb.it/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_tab-css'  href='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_tab.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_dropdown-css'  href='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_dropdown.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ert_tab_icon_css-css'  href='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/css/res_tab_icon.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awsome-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/font-awesome/font-awesome.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/bootstrap.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='frontend_main-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/frontend_main.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.cicloweb.it/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css-css'  href='http://www.cicloweb.it/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-fonts-css-css'  href='http://www.cicloweb.it/wp-content/plugins/ecwid-shopping-cart/css/fonts.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.46' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.46' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-excel-cms-plugin-styles-css'  href='http://www.cicloweb.it/wp-content/plugins/wp-excel-cms/public/assets/css/public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.cicloweb.it/wp-content/themes/herald/assets/css/min.css?ver=1.5.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.cicloweb.it/wp-content/themes/herald-child/style.css?ver=1.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.cicloweb.it/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.cicloweb.it/wp-content/tablepress-combined.min.css?ver=24' type='text/css' media='all' />
<link rel='stylesheet' id='cf-front-css'  href='http://www.cicloweb.it/wp-content/plugins/caldera-forms/assets/build/css/caldera-forms-front.min.css?ver=1.5.1' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAcI2hdY3oNxHKDlXhNv9fJaGY1LKjVaP0&#038;ver=4.6.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/init_map.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/frontend_main.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/ecwid-shopping-cart/js/products-list.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Cerca"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.46'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.46'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Questo non \u00e8 un indirizzo email valido. ","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.46'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wp-excel-cms/public/assets/js/public.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.cicloweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cicloweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cicloweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel="alternate" type="application/json+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F07%2F25%2Fdamiano-cima-nippo-vini-fantini-stagista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F07%2F25%2Fdamiano-cima-nippo-vini-fantini-stagista%2F&#038;format=xml" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images-cdn.ecwid.com/">
<link rel="dns-prefetch" href="//images.ecwid.com/">
<link rel="dns-prefetch" href="//app.ecwid.com/">
<link rel="dns-prefetch" href="//ecwid-static-ru.r.worldssl.net">
<link rel="dns-prefetch" href="//ecwid-images-ru.r.worldssl.net">
<link rel="prefetch" href="http://www.cicloweb.it/?page_id=17157" />
<link rel="prerender" href="http://www.cicloweb.it/?page_id=17157" />
<script type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
window.ec.config.chameleon = window.ec.config.chameleon || Object();
window.ec.config.chameleon.font = "auto";
window.ec.config.chameleon.colors = "auto";</script><script data-cfasync="false" type="text/javascript">var ecwid_ProductBrowserURL = "http://www.cicloweb.it/?page_id=17157";</script><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">.erinyen .tp-thumb-title { font-family: 'Open Sans'; letter-spacing: -0.5px; font-size: 13px; line-height: 13px; font-weight: 700; } .zeus .tp-thumb-title { font-family: 'Open Sans'; letter-spacing: -0.5px; font-size: 13px; line-height: 13px; font-weight: 700; }</style></head>

<body class="single single-post postid-28591 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo" src="http://www.cicloweb.it/wp-content/uploads/2016/10/logo-Cicloweb_03-1-e1464099706146.png" alt="Cicloweb" ></a></span>
	</div>
											</div>
					
															<div class="hel-c herald-go-hor">
														<div class="herald-ad hidden-xs"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 295857,
    "async": false});
</script></div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li id="menu-item-3939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li id="menu-item-9991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li id="menu-item-3936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li id="menu-item-26871" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26871"><a href="http://www.cicloweb.it/2017/06/27/tour-de-france-2017/">Tour de France 2017</a>	<li id="menu-item-17497" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17497"><a href="http://www.cicloweb.it/2017/05/02/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>	<li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>	<li id="menu-item-16814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li id="menu-item-9929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li id="menu-item-11774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li id="menu-item-26870" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26870"><a href="http://www.cicloweb.it/2017/06/28/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li id="menu-item-6907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li id="menu-item-15919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li id="menu-item-6429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>	<li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>	<li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul>
<li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-6909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con Cicloweb</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-1899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
</ul>													<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26871"><a href="http://www.cicloweb.it/2017/06/27/tour-de-france-2017/">Tour de France 2017</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17497"><a href="http://www.cicloweb.it/2017/05/02/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26870"><a href="http://www.cicloweb.it/2017/06/28/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con Cicloweb</a></ul>	</nav>											</div>
					
										
															<div class="hel-r herald-go-hor">
															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26871"><a href="http://www.cicloweb.it/2017/06/27/tour-de-france-2017/">Tour de France 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17497"><a href="http://www.cicloweb.it/2017/05/02/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26870"><a href="http://www.cicloweb.it/2017/06/28/giro-ditalia-femminile-2017/">Giro Rosa 2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con Cicloweb</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive primo piano -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="9586621088"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-28591" class="herald-single post-28591 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-damiano-cima tag-nippo-vini-fantini-2017 tag-stagisti-2017">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="850" height="800" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17cimastagista.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Damiano Cima indossa la nuova divisa © Nippo-Vini Fantini" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17cimastagista.jpg 850w, http://www.cicloweb.it/wp-content/uploads/2017/07/17cimastagista-300x282.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2017/07/17cimastagista-768x723.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /></span>
					<figure class="wp-caption-text">Damiano Cima indossa la nuova divisa © Nippo-Vini Fantini</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.cicloweb.it/author/la-redazione/">La redazione</a></span></span></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F07%2F25%2Fdamiano-cima-nippo-vini-fantini-stagista%2F&amp;t=Nippo-Vini+Fantini%2C+il+primo+stagista+%C3%A8+Damiano+Cima"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F07%2F25%2Fdamiano-cima-nippo-vini-fantini-stagista%2F&amp;text=Nippo-Vini+Fantini%2C+il+primo+stagista+%C3%A8+Damiano+Cima"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F07%2F25%2Fdamiano-cima-nippo-vini-fantini-stagista%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F07%2F25%2Fdamiano-cima-nippo-vini-fantini-stagista%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2017%2F07%2F17cimastagista.jpg&amp;description=Nippo-Vini+Fantini%2C+il+primo+stagista+%C3%A8+Damiano+Cima"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F07%2F25%2Fdamiano-cima-nippo-vini-fantini-stagista%2F&amp;title=Nippo-Vini+Fantini%2C+il+primo+stagista+%C3%A8+Damiano+Cima"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
		<h1 class="entry-title h1">Nippo-Vini Fantini, il primo stagista è Damiano Cima</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">25 luglio 2017</span></div><div class="meta-item herald-rtime">1 Minuti per leggerlo</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
					
	<p>La <strong>Nippo Vini Fantini</strong> ha annunciato l&#8217;identità del primo dei tre <strong>stagisti</strong> che si aggregheranno con il team nella seconda parte di stagione. Il prescelto è <strong>Damiano Cima</strong>, bresciano classe 1993 in forza alla Viris Maserati; per lui il debutto avverrà negli Stati Uniti, dove disputerà prima il Tour of Utah e poi il Tour of Colorado.</p>
<p>Il ventitreenne ha dichiarato: «Ho già avuto modo di conoscere i direttori sportivi e il team al ritiro di Livigno. È un ambiente allo stesso tempo molto familiare e molto professionale dove ho notato fin da subito l&#8217;importanza del gruppo. I miei compagni han cercato sin dall&#8217;inizio di farmi sentire a mio agio e parte del Team. In questa trasferta americana il mio ruolo sarà sopratutto quello di affiancare il nostro leader, Marco Canola. Cercherò di dare il massimo affinché possa ottenere risultati importanti oltre che portarmi a casa consigli fondamentali per la mia crescita».</p>
<div class='code-block code-block-4' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="1830407887"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	
			<div class="meta-tags">
			<span>Tags</span><a href="http://www.cicloweb.it/tag/damiano-cima/" rel="tag">Damiano Cima</a> <a href="http://www.cicloweb.it/tag/nippo-vini-fantini-2017/" rel="tag">Nippo-Vini Fantini 2017</a> <a href="http://www.cicloweb.it/tag/stagisti-2017/" rel="tag">Stagisti 2017</a>		</div>
	
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Corrispondenza1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="8187047886"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
 <!-- Post NCW -->
 <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7795528690988175" data-ad-slot="2617450686" data-ad-format="auto"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ti può interessare...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i herald-lay-i1 post-28535 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-cofidis-solutions-credits-2017 tag-fernando-barcelo tag-stagisti-2017 tag-victor-lafay">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/24/victor-lafay-fernando-barcelo-cofidis/" title="La Cofidis, Solutions Crédits sceglie Barceló e Lafay come stagisti">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17barcelostagista-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Fernando Barceló impegnato in salita © Kim Caritoux" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17barcelostagista-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17barcelostagista-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17barcelostagista-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17barcelostagista-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/24/victor-lafay-fernando-barcelo-cofidis/">La Cofidis, Solutions Crédits sceglie Barceló e Lafay come stagisti</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-28429 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-emiel-planckaert tag-jasper-de-laat tag-lotto-soudal-2017 tag-mathias-van-gompel tag-senne-leysen tag-stagisti-2017 tag-wanty-groupe-gobert-2017">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/22/lotto-soudal-stagisti/" title="Stagisti: la Lotto Soudal punta sul vivaio, per la Wanty c&#8217;è De Laat">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17leysenstagisti-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Senne Leysen impegnato nella cronometro © Lotto Soudal" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17leysenstagisti-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17leysenstagisti-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17leysenstagisti-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17leysenstagisti-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/22/lotto-soudal-stagisti/">Stagisti: la Lotto Soudal punta sul vivaio, per la Wanty c&#8217;è De Laat</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-28346 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti category-slider tag-antonio-santoro tag-cronache tag-damiano-cunego tag-jonathan-monsalve tag-nippo-vini-fantini-2017 tag-tour-of-qinghai-lake-2017">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/21/damiano-cunego-qinghai-lake/" title="Damiano Cunego torna al successo dopo quattro anni">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17cunegoqinghai7-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Damiano Cunego vince la sesta tappa del Tour of Qinghai Lake © Nippo-Vini Fantini" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17cunegoqinghai7-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17cunegoqinghai7-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17cunegoqinghai7-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17cunegoqinghai7-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/21/damiano-cunego-qinghai-lake/">Damiano Cunego torna al successo dopo quattro anni</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-28231 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-ag2r-la-mondiale-2017 tag-aurelien-doleatto tag-clement-russo tag-delko-marseille-provence-ktm-2017 tag-emils-liepins tag-kevin-geniets tag-stagisti-2017">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/19/ag2r-la-mondiale-stagisti-2017/" title="AG2R La Mondiale, questi i tre stagisti. E anche la Delko comunica l&#8217;ultimo nome">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17russostagista-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Clément Russo impegnato in gara © Le Dauphine - Jean François Souchet" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17russostagista-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17russostagista-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17russostagista-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17russostagista-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/19/ag2r-la-mondiale-stagisti-2017/">AG2R La Mondiale, questi i tre stagisti. E anche la Delko comunica l&#8217;ultimo nome</a></h2>
			</div>

</div>	


</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="http://www.cicloweb.it/2017/07/24/italiani-tour-2017-bilancio/" rel="prev">Sprazzi d&#8217;azzurro nel luglio francese</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.cicloweb.it/2017/07/25/due-stagisti-primi-rinnovi-contratto-la-bmc-ce-anche-de-marchi/" rel="next">Due stagisti e primi rinnovi di contratto per la BMC: c&#8217;è anche De Marchi</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F07%2F25%2Fdamiano-cima-nippo-vini-fantini-stagista%2F&amp;t=Nippo-Vini+Fantini%2C+il+primo+stagista+%C3%A8+Damiano+Cima"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F07%2F25%2Fdamiano-cima-nippo-vini-fantini-stagista%2F&amp;text=Nippo-Vini+Fantini%2C+il+primo+stagista+%C3%A8+Damiano+Cima"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F07%2F25%2Fdamiano-cima-nippo-vini-fantini-stagista%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F07%2F25%2Fdamiano-cima-nippo-vini-fantini-stagista%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2017%2F07%2F17cimastagista.jpg&amp;description=Nippo-Vini+Fantini%2C+il+primo+stagista+%C3%A8+Damiano+Cima"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F07%2F25%2Fdamiano-cima-nippo-vini-fantini-stagista%2F&amp;title=Nippo-Vini+Fantini%2C+il+primo+stagista+%C3%A8+Damiano+Cima"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>La vignetta di Pellegrini</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-28586 post type-post status-publish format-standard has-post-thumbnail hentry category-vignette">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.cicloweb.it/2017/07/25/la-sky-al-tour/" title="La Sky al Tour">
				<img width="300" height="168" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17vignetta06-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="La vignetta di Giuseppe Pellegrini" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17vignetta06-300x168.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2017/07/17vignetta06-990x556.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2017/07/17vignetta06-470x264.jpg 470w, http://www.cicloweb.it/wp-content/uploads/2017/07/17vignetta06-640x360.jpg 640w, http://www.cicloweb.it/wp-content/uploads/2017/07/17vignetta06-215x120.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17vignetta06-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://www.cicloweb.it/2017/07/25/la-sky-al-tour/">La Sky al Tour</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime notizie</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-28594 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-alessandro-de-marchi tag-bmc-racing-team-2017 tag-bram-welten tag-brent-bookwalter tag-ciclomercato tag-danilo-wyss tag-michael-schar tag-patrick-muller tag-stagisti-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/25/due-stagisti-primi-rinnovi-contratto-la-bmc-ce-anche-de-marchi/" title="Due stagisti e primi rinnovi di contratto per la BMC: c&#8217;è anche De Marchi">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17demarchirinnovo-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Alessandro De Marchi tira il gruppo al Tour de France © Tim De Waele" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17demarchirinnovo-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17demarchirinnovo-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17demarchirinnovo-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17demarchirinnovo-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/25/due-stagisti-primi-rinnovi-contratto-la-bmc-ce-anche-de-marchi/">Due stagisti e primi rinnovi di contratto per la BMC: c&#8217;è anche De Marchi</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 luglio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-28591 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-damiano-cima tag-nippo-vini-fantini-2017 tag-stagisti-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/25/damiano-cima-nippo-vini-fantini-stagista/" title="Nippo-Vini Fantini, il primo stagista è Damiano Cima">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17cimastagista-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Damiano Cima indossa la nuova divisa © Nippo-Vini Fantini" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17cimastagista-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17cimastagista-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17cimastagista-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17cimastagista-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/25/damiano-cima-nippo-vini-fantini-stagista/">Nippo-Vini Fantini, il primo stagista è Damiano Cima</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 luglio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-28558 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-under-23 tag-bmc-development-team-2017 tag-pavel-sivakov">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/24/bmc-development-team-chiusura/" title="Sivakov promesso sposo Sky? La BMC chiude il vivaio e denuncia l&#8217;immobilismo UCI">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17bmcdevochiude-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="I corridori del BMC Development Team in allenamento © Michael Zanghellini" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17bmcdevochiude-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17bmcdevochiude-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17bmcdevochiude-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17bmcdevochiude-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/24/bmc-development-team-chiusura/">Sivakov promesso sposo Sky? La BMC chiude il vivaio e denuncia l&#8217;immobilismo UCI</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 luglio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-28557 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-bmc-racing-team-2017 tag-cronache tag-dylan-teuns tag-odd-christian-eiking tag-quentin-pacher tag-tour-de-wallonie-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/24/dylan-teuns-prima-professionista/" title="Numero di Dylan Teuns al Tour de Wallonie: prima vittoria da professionista">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17teunswallonie3-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Dylan Teuns in maglia gialla al Tour de Wallonie © TDWSport" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17teunswallonie3-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17teunswallonie3-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17teunswallonie3-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17teunswallonie3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/24/dylan-teuns-prima-professionista/">Numero di Dylan Teuns al Tour de Wallonie: prima vittoria da professionista</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 luglio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-28554 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-tour-de-france-2018">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/24/tour-niente-passage-du-gois/" title="Tour de France 2018, il mitico Passage du Gois non sarà affrontato">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17nopassagedugois-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Il Tour non farà il Passage du Gois nel 2018 © CapoVelo.com" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17nopassagedugois-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17nopassagedugois-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17nopassagedugois-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17nopassagedugois-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/24/tour-niente-passage-du-gois/">Tour de France 2018, il mitico Passage du Gois non sarà affrontato</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 luglio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-28551 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-androni-giocattoli-2017 tag-bici-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/24/bici-androni-giocattoli-2018/" title="Anche nel 2018 la Androni Sidermec utilizzerà bici Bottecchia">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17bottecchiaandroni-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="I dirigenti del team e della Bottecchia in posa dopo il rinnovo dell&#039;accordo © Androni Giocattoli" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17bottecchiaandroni-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17bottecchiaandroni-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17bottecchiaandroni-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17bottecchiaandroni-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2017/07/17bottecchiaandroni-550x405.jpg 550w, http://www.cicloweb.it/wp-content/uploads/2017/07/17bottecchiaandroni-559x405.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/24/bici-androni-giocattoli-2018/">Anche nel 2018 la Androni Sidermec utilizzerà bici Bottecchia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 luglio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-28548 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-bora-hansgrohe-2017 tag-peter-sagan tag-tour-de-france-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/24/peter-sagan-tour-acconciatura-tutta-nuova/" title="Peter Sagan torna in pubblico&#8230; con un&#8217;acconciatura tutta nuova">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17sagancapelli-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La nuova capigliatura di Peter Sagan © Twitter" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17sagancapelli-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17sagancapelli-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17sagancapelli-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17sagancapelli-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/24/peter-sagan-tour-acconciatura-tutta-nuova/">Peter Sagan torna in pubblico&#8230; con un&#8217;acconciatura tutta nuova</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 luglio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-28535 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-cofidis-solutions-credits-2017 tag-fernando-barcelo tag-stagisti-2017 tag-victor-lafay">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/24/victor-lafay-fernando-barcelo-cofidis/" title="La Cofidis, Solutions Crédits sceglie Barceló e Lafay come stagisti">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17barcelostagista-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Fernando Barceló impegnato in salita © Kim Caritoux" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17barcelostagista-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17barcelostagista-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17barcelostagista-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17barcelostagista-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/24/victor-lafay-fernando-barcelo-cofidis/">La Cofidis, Solutions Crédits sceglie Barceló e Lafay come stagisti</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 luglio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-28532 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-cronache tag-davide-mucelli tag-jacopo-mosca tag-jonathan-monsalve tag-kolss-cycling-team-2017 tag-oleksandr-polivoda tag-tour-of-qinghai-lake-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/24/tour-of-qinghai-lake-polivoda-mosca/" title="Tour of Qinghai Lake: Oleksandr Polivoda di nuovo a segno, beffato Jacopo Mosca">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17polivodaqinghai9-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Due vittoria di fila per Oleksandr Polivoda © Tour of Qinghai Lake" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17polivodaqinghai9-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17polivodaqinghai9-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17polivodaqinghai9-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17polivodaqinghai9-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/24/tour-of-qinghai-lake-polivoda-mosca/">Tour of Qinghai Lake: Oleksandr Polivoda di nuovo a segno, beffato Jacopo Mosca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 luglio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-28525 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-ciclomercato tag-jhonatan-restrepo tag-reto-hollenstein tag-team-katusha-alpecin-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/24/restrepo-reto-hollenstein-katusha-alpecin-rinnovo/" title="Team Katusha-Alpecin, arrivano i rinnovi di Hollenstein e Restrepo">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17hollentsteinrinnovo-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Reto Holleinstein impiegato al Tour de France © Tim De Waele" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17hollentsteinrinnovo-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17hollentsteinrinnovo-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17hollentsteinrinnovo-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17hollentsteinrinnovo-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/24/restrepo-reto-hollenstein-katusha-alpecin-rinnovo/">Team Katusha-Alpecin, arrivano i rinnovi di Hollenstein e Restrepo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 luglio 2017</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204573']=__lxGc__['s']['_204573']||{'b':{}})['b']['_604163']={'i':__lxGc__.b++};
</script></div>
		</div><div id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget">

	<h4 class="widget-title h6"><span>Ciclismo in Tv</span></h4>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					ai1ec-today">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;ciclismo-in-tv&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;25-7-2017&#x2F;">
						<div class="ai1ec-month">Lug</div>
						<div class="ai1ec-day">25</div>
						<div class="ai1ec-weekday">mar</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-28301
									ai1ec-event-instance-id-673
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;tour-de-wallonie-4a-tappa-eurosport1&#x2F;&#x3F;instance_id&#x3D;673"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												15:30
											</span>
										
										<span class="ai1ec-event-title">
											Tour de Wallonie 4a Tappa &ndash; Euro...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-673">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;tour-de-wallonie-4a-tappa-eurosport1&#x2F;&#x3F;instance_id&#x3D;673"
		   class="ai1ec-load-event"
			>Tour de Wallonie 4a Tappa &ndash; Euro...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Lug 25@15:30–17:00
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;tour-de-wallonie-4a-tappa-eurosport1&#x2F;&#x3F;instance_id&#x3D;673">
			<div class="ai1ec-event-avatar timely  ai1ec-category_avatar ai1ec-portrait"><img src="http://www.cicloweb.it/wp-content/uploads/2017/01/17eurosport1.jpg" alt="Tour de Wallonie 4a Tappa - Eurosport1" width="f" height="u" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;ciclismo-in-tv&#x2F;">
					Visualizza Calendario.
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.cicloweb.it/2017/07/'> luglio 2017 &nbsp;(263)</option>
	<option value='http://www.cicloweb.it/2017/06/'> giugno 2017 &nbsp;(326)</option>
	<option value='http://www.cicloweb.it/2017/05/'> maggio 2017 &nbsp;(366)</option>
	<option value='http://www.cicloweb.it/2017/04/'> aprile 2017 &nbsp;(321)</option>
	<option value='http://www.cicloweb.it/2017/03/'> marzo 2017 &nbsp;(238)</option>
	<option value='http://www.cicloweb.it/2017/02/'> febbraio 2017 &nbsp;(223)</option>
	<option value='http://www.cicloweb.it/2017/01/'> gennaio 2017 &nbsp;(208)</option>
	<option value='http://www.cicloweb.it/2016/12/'> dicembre 2016 &nbsp;(199)</option>
	<option value='http://www.cicloweb.it/2016/11/'> novembre 2016 &nbsp;(187)</option>
	<option value='http://www.cicloweb.it/2016/10/'> ottobre 2016 &nbsp;(285)</option>
	<option value='http://www.cicloweb.it/2016/09/'> settembre 2016 &nbsp;(287)</option>
	<option value='http://www.cicloweb.it/2016/08/'> agosto 2016 &nbsp;(367)</option>
	<option value='http://www.cicloweb.it/2016/07/'> luglio 2016 &nbsp;(307)</option>
	<option value='http://www.cicloweb.it/2016/06/'> giugno 2016 &nbsp;(351)</option>
	<option value='http://www.cicloweb.it/2016/05/'> maggio 2016 &nbsp;(291)</option>
	<option value='http://www.cicloweb.it/2016/04/'> aprile 2016 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2016/03/'> marzo 2016 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2016/02/'> febbraio 2016 &nbsp;(11)</option>
	<option value='http://www.cicloweb.it/2016/01/'> gennaio 2016 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/12/'> dicembre 2015 &nbsp;(3)</option>
	<option value='http://www.cicloweb.it/2015/11/'> novembre 2015 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/10/'> ottobre 2015 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2015/09/'> settembre 2015 &nbsp;(1)</option>
	<option value='http://www.cicloweb.it/2015/07/'> luglio 2015 &nbsp;(1)</option>

		</select>
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici su</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/cicloweb.it/" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/Cicloweb_it" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CiclowebVideo" class="youtube_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>youtube</span></a></li>
		  			  </ul>
		

		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcicloweb.it%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" width="450" height="120" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>L&#8217;angolo della polemica</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-27299 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-news category-professionisti category-slider tag-enzo-ghigo tag-lega-ciclismo-professionistico tag-politica tag-uci">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/07/06/uci-italiane-danneggiate-cina/" title="UCI, siamo alla follia: corse italiane danneggiate per proteggere Cina e Turchia">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/07/17uciwanda1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.cicloweb.it/wp-content/uploads/2017/07/17uciwanda1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/07/17uciwanda1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/07/17uciwanda1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/07/17uciwanda1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/07/06/uci-italiane-danneggiate-cina/">UCI, siamo alla follia: corse italiane danneggiate per proteggere Cina e Turchia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 luglio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-26816 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-slider tag-doping tag-politica">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/06/29/quattordicenne-ultimo-mostro/" title="Se un quattordicenne diventa l&#8217;ultimo mostro">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/06/17doping14a-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.cicloweb.it/wp-content/uploads/2017/06/17doping14a-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/06/17doping14a-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/06/17doping14a-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/06/17doping14a-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/06/29/quattordicenne-ultimo-mostro/">Se un quattordicenne diventa l&#8217;ultimo mostro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 giugno 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-21904 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-professionisti category-slider tag-giro-ditalia-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/02/disposto-rischiare-losso-del-collo-5000e/" title="Vuoi rischiare il collo per 5000€ ? No? Allora ribellati">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17discesagiro-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Nibali, Chaves e Kruijswijk affrontano la discesa del Colle dell&#039;Agnello nell&#039;ultima edizione del Giro © ANSA" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17discesagiro-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17discesagiro-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17discesagiro-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17discesagiro-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2017/05/17discesagiro-550x408.jpg 550w, http://www.cicloweb.it/wp-content/uploads/2017/05/17discesagiro-559x408.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/02/disposto-rischiare-losso-del-collo-5000e/">Vuoi rischiare il collo per 5000€ ? No? Allora ribellati</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 maggio 2017</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204573']=__lxGc__['s']['_204573']||{'b':{}})['b']['_605933']={'i':__lxGc__.b++};
</script></div>
		</div>		
					<div class="herald-sticky">
				<div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Cerca nel sito</span></h4><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-12" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="/iscriviti-alla-newsletter-di-cicloweb/" target="_blank"><img src="/wp-content/uploads/2016/06/16newsletter1.gif" style="border: 1px solid black; width: 162; height: 114"></a></p></div>
		</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><!-- codice circuito  ADV Publisher Network -->
<!-- Spazio:  cicloweb_it_300x600 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 181;
    amm_ad_zone = 447;
    amm_ad_width = 300;
    amm_ad_height = 600;
</script>
<script type="text/javascript"
            src='//dl.advertbo.com/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  ADV Publisher Network - fine--></div>
		</div>			</div>
		
	</div>

			</div>	
		<a href="http://www.cicloweb.it/2017/07/25/damiano-cima-nippo-vini-fantini-stagista/print/" title="Versione stampabile" rel="nofollow"><img class="WP-PrintIcon" src="http://www.cicloweb.it/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Versione stampabile" title="Versione stampabile" style="border: 0px;" /></a>&nbsp;<a href="http://www.cicloweb.it/2017/07/25/damiano-cima-nippo-vini-fantini-stagista/print/" title="Versione stampabile" rel="nofollow">Versione stampabile</a>
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link footer NCW -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="7047650289"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text">			<div class="textwidget"><table><tr><td width=25%><p><img src="http://newsite.cicloweb.it/wordpress/wp-content/uploads/2016/02/logo-Cicloweb_H80.png" alt="Cicloweb"></p>
<p>Cicloweb, il portale del ciclismo professionistico</p></td><td width=75%>

<div id="my_video_gallery_wrapper_2" class="clearfix gallery-video-content"
     data-gallery-video-id="2" data-gallery-video-perpage="5">
	<div id="my_video_gallery_2"
	     class="clearfix my_video_gallery view-justified">
		<input type="hidden" id="total" value="1"/>
						<a class="vyoutube huge_it_videogallery_item group2"
				   href="//www.youtube.com/embed/22IFLWR0lZk"
                   data-description=""
                   title="Silvia Persico vince a Osimo Stazione" data-id="10">
					<img src="//img.youtube.com/vi/22IFLWR0lZk/mqdefault.jpg"
					     alt="Silvia Persico vince a Osimo Stazione"/>
					<div class="play-icon youtube-icon"></div>
				</a>
				<input type="hidden" class="pagenum" value="1"/>
							<a class="vyoutube huge_it_videogallery_item group2"
				   href="//www.youtube.com/embed/5FpUecqLm4I"
                   data-description=""
                   title="Giro 2016 - Le emozioni di Giulio Ciccone alla corsa rosa" data-id="11">
					<img src="//img.youtube.com/vi/5FpUecqLm4I/mqdefault.jpg"
					     alt="Giro 2016 - Le emozioni di Giulio Ciccone alla corsa rosa"/>
					<div class="play-icon youtube-icon"></div>
				</a>
				<input type="hidden" class="pagenum" value="1"/>
							<a class="vyoutube huge_it_videogallery_item group2"
				   href="//www.youtube.com/embed/6pE16jhkpaI"
                   data-description=""
                   title="GP Liberazione 2016 - Castegnaro nuovamente sul podio" data-id="12">
					<img src="//img.youtube.com/vi/6pE16jhkpaI/mqdefault.jpg"
					     alt="GP Liberazione 2016 - Castegnaro nuovamente sul podio"/>
					<div class="play-icon youtube-icon"></div>
				</a>
				<input type="hidden" class="pagenum" value="1"/>
							<a class="vyoutube huge_it_videogallery_item group2"
				   href="//www.youtube.com/embed/nRQl5xGjMhM"
                   data-description=""
                   title="GP Liberazione 2016 - La gioia di Vincenzo Albanese" data-id="13">
					<img src="//img.youtube.com/vi/nRQl5xGjMhM/mqdefault.jpg"
					     alt="GP Liberazione 2016 - La gioia di Vincenzo Albanese"/>
					<div class="play-icon youtube-icon"></div>
				</a>
				<input type="hidden" class="pagenum" value="1"/>
				</div>
	</div><style>
.justified-gallery {
	width: 100%;
	position: relative;
	overflow: hidden;
}
.justified-gallery > a,
.justified-gallery > div {
	position: absolute;
	display: inline-block;
	opacity: 0;
	overflow:hidden;
	filter: alpha(opacity=0);
	/* IE8 or Earlier */
}
.justified-gallery > a > img,
.justified-gallery > div > img {
	position: absolute;
	top: 50%;
	left: 50%;
	padding: 0;
}
.justified-gallery > a > .caption,
.justified-gallery > div > .caption {
	width: 100%;
	display: none;
	position: absolute;
	bottom: 0;
	padding: 5px;
	left: 0;
	right: 0;
	margin: 0;
	color: #3AD6FC;
	font-size: 13px;
	font-weight: 300;
	font-family: sans-serif;
	background:rgba(255,28,28,0.9)  !important;

	overflow: hidden;
	text-overflow: ellipsis;
	white-space:nowrap;
}
.justified-gallery > a > .caption.caption-visible,
.justified-gallery > div > .caption.caption-visible {
	display: initial;
	opacity: 0.7;
	filter: "alpha(opacity=70)";
	/* IE8 or Earlier */
	-webkit-animation: justified-gallery-show-caption-animation 500ms 0 ease;
	-moz-animation: justified-gallery-show-caption-animation 500ms 0 ease;
	-ms-animation: justified-gallery-show-caption-animation 500ms 0 ease;
}
.justified-gallery > .entry-visible {
	opacity: 1.0;
	filter: alpha(opacity=100);
	/* IE8 or Earlier */
	-webkit-animation: justified-gallery-show-entry-animation 300ms 0 ease;
	-moz-animation: justified-gallery-show-entry-animation 300ms 0 ease;
	-ms-animation: justified-gallery-show-entry-animation 300ms 0 ease;
	border: none !important;
}
.justified-gallery > .spinner {
	position: absolute;
	bottom: 0;
	margin-left: -24px;
	padding: 10px 0 10px 0;
	left: 50%;
	opacity: initial;
	filter: initial;
	overflow: initial;
}
.justified-gallery > .spinner > span {
	display: inline-block;
	opacity: 0;
	filter: alpha(opacity=0);
	/* IE8 or Earlier */
	width: 8px;
	height: 8px;
	margin: 0 4px 0 4px;
	background-color: #000;
	border-top-left-radius: 6px;
	border-top-right-radius: 6px;
	border-bottom-right-radius: 6px;
	border-bottom-left-radius: 6px;
}
.load_more2 {
	margin: 10px 0;
	position:relative;
	text-align:center;
	width:100%;
}

.load_more_button2 {
	border-radius: 10px;
	display:inline-block;
	padding:5px 15px;
	font-size:14px !important;;
	color:#FF1C1C !important;;
	background:#26A6FC !important;
	cursor:pointer;

}
.load_more_button2:hover{
	color:#FF4242 !important;
	background:#0FEFFF !important;
}

.loading2 {
	display:none;
}
.paginate2{
	font-size:18px !important;
	color:#26A6FC !important;
	text-align: center;
	margin-top: 25px;
}
.paginate2 a{
	border-bottom: none !important;
	box-shadow: none !important;
}
.icon-style2{
	font-size: 18px !important;
	color:#26A6FC !important;
}
.clear{
	clear:both;
}
.play-icon {
	position:absolute;
	top:0;
	left:0;
	width:100%;
	height:100%;
}

.play-icon.youtube-icon {background:url(http://www.cicloweb.it/wp-content/plugins/gallery-video/assets/images/admin_images/play.youtube.png) center center no-repeat;background-size:20%;}
.play-icon.vimeo-icon {background:url(http://www.cicloweb.it/wp-content/plugins/gallery-video/assets/images/admin_images/play.vimeo.png) center center no-repeat;background-size:20%;}

</style></td></tr></table></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2016. Created by <a href="mailto:info@cicloweb.it" target="_blank">Cicloweb</a>. - <a href="http://www.cicloweb.it/normativa-cookie/" target="_blank">Privacy policy</a></div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<link rel='stylesheet' id='gallery-video-style2-os-css-css'  href='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/style/style2-os.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/style/css/font-awesome.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_video_colorbox_css-css'  href='http://www.cicloweb.it/wp-content/plugins/gallery-video/assets/style/colorbox-1.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='thumb_view-css-css'  href='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/style/justifiedGallery.css?ver=4.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.cicloweb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/10\/logo-Cicloweb_03-1-e1464099706146.png","logo_retina":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_03-1-e1464099706146.png","logo_mini":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_H30.png","logo_mini_retina":"","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/themes/herald/assets/js/min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-dropdown.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tab.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tabdrop.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/js/ert_js.php?ver=3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.21'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/js/view-justified.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var video_lightbox_type = [""];
var galleryVideoId = "2";
var gallery_video_view = "justified";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var justified_obj = {"imagemargin":"0","imagerandomize":"false","imagecssAnimation":"false","imagecssAnimationSpeed":"2000","imageheight":"120","imagejustify":"true","imageshowcaption":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/js/justifiedGallery.js?ver=1.0.0'></script>

</body>
</html>