<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4' type='text/css' media='all' /><link data-optimized='2' rel='stylesheet' href='http://www.cicloweb.it/min/a6eb8.css' /><script src="https://tagmanager.smartadserver.com/3327/297371/smart.prebid.js" defer data-deferred="1"></script><script src="https://ced.sascdn.com/tag/3327/smart.js" async></script><script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized='1' src='http://www.cicloweb.it/min/c1ca0.js' defer></script> <meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="http://www.cicloweb.it/xmlrpc.php"> <script type="text/javascript">var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:3327,domain:"https://www8.smartadserver.com",async:true,renderMode:2});});sas.cmd.push(function(){sas.call("onecall",{siteId:297371,pageId:1095797,formats:[{id:73805},{id:73767},{id:73763},{id:73772},{id:78658},{id:79601},{id:79602},{id:79603},{id:79604},{id:79605},{id:79606},{id:79607},{id:79608},{id:79609},{id:79610},{id:79611}],target:''});});</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-16031681-1','auto');ga('send','pageview');</script> <title>Due squadre World Tour e sei Professional al via del Sibiu Tour - Cicloweb</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.cicloweb.it/2020/06/25/due-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Due squadre World Tour e sei Professional al via del Sibiu Tour - Cicloweb" /><meta property="og:description" content="Dopo il cambio di data, deciso per permettere alle squadre di arrivare in Romania evitando quarantene e altre possibili problemi legati all&#8217;emergenza sanitaria, gli organizzatori del Sibiu Tour hanno annunciato una nuova lista di squadre iscritte che potrà contare su due formazioni di categoria World Tour e sei di categoria Professional. Come team di prima &hellip;" /><meta property="og:url" content="http://www.cicloweb.it/2020/06/25/due-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour/" /><meta property="og:site_name" content="Cicloweb" /><meta property="article:publisher" content="https://www.facebook.com/cicloweb.it/" /><meta property="article:tag" content="Sibiu Cycling Tour 2020" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2020-06-25T14:19:26+00:00" /><meta property="og:image" content="http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre.jpg" /><meta property="og:image:width" content="1125" /><meta property="og:image:height" content="560" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Dopo il cambio di data, deciso per permettere alle squadre di arrivare in Romania evitando quarantene e altre possibili problemi legati all&#8217;emergenza sanitaria, gli organizzatori del Sibiu Tour hanno annunciato una nuova lista di squadre iscritte che potrà contare su due formazioni di categoria World Tour e sei di categoria Professional. Come team di prima [&hellip;]" /><meta name="twitter:title" content="Due squadre World Tour e sei Professional al via del Sibiu Tour - Cicloweb" /><meta name="twitter:site" content="@Cicloweb_it" /><meta name="twitter:image" content="http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre.jpg" /><meta name="twitter:creator" content="@Cicloweb_it" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.cicloweb.it/#website","url":"http://www.cicloweb.it/","name":"Cicloweb","description":"Il Portale del ciclismo","potentialAction":{"@type":"SearchAction","target":"http://www.cicloweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cicloweb.it/2020/06/25/due-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour/#primaryimage","url":"http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre.jpg","width":1125,"height":560,"caption":"Il logo del Sibiu Tour"},{"@type":"WebPage","@id":"http://www.cicloweb.it/2020/06/25/due-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour/#webpage","url":"http://www.cicloweb.it/2020/06/25/due-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour/","inLanguage":"it-IT","name":"Due squadre World Tour e sei Professional al via del Sibiu Tour - Cicloweb","isPartOf":{"@id":"http://www.cicloweb.it/#website"},"primaryImageOfPage":{"@id":"http://www.cicloweb.it/2020/06/25/due-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour/#primaryimage"},"datePublished":"2020-06-25T14:19:26+00:00","dateModified":"2020-06-25T14:19:26+00:00","author":{"@id":"http://www.cicloweb.it/#/schema/person/bed86785e76782dfd1329a42ddd0f662"}},{"@type":["Person"],"@id":"http://www.cicloweb.it/#/schema/person/bed86785e76782dfd1329a42ddd0f662","name":"La redazione","image":{"@type":"ImageObject","@id":"http://www.cicloweb.it/#authorlogo","url":"http://2.gravatar.com/avatar/e781b966c0145faba835c17993da29f6?s=96&d=mm&r=g","caption":"La redazione"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed" href="http://www.cicloweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed dei commenti" href="http://www.cicloweb.it/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cicloweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><style id='herald-main-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAcI2hdY3oNxHKDlXhNv9fJaGY1LKjVaP0&#038;ver=5.3.4'></script> <script type='text/javascript'>var bwg_objectsL10n={"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.cicloweb.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <link rel='https://api.w.org/' href='http://www.cicloweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cicloweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cicloweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='http://www.cicloweb.it/?p=86696' /><link rel="alternate" type="application/json+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F06%2F25%2Fdue-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F06%2F25%2Fdue-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour%2F&#038;format=xml" /><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-180x180.png" /><meta name="msapplication-TileImage" content="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-270x270.png" /><style type="text/css" id="wp-custom-css">.header-middle .hel-c{position:absolute;top:0 !important;opacity:1}</style></head><body class="post-template-default single single-post postid-86696 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_4 herald-child"><header id="header" class="herald-site-header"><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo" src="http://www.cicloweb.it/wp-content/uploads/2016/10/logo-Cicloweb_03-1-e1464099706146.png" alt="Cicloweb"></a></span></div></div><div class="hel-c herald-go-hor"><div class="herald-ad hidden-xs"><div id="sas_73805"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73805");  // Formato : Leaderboard ATF 1 728x90
    });
</script> </div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><nav class="main-navigation herald-menu"><ul id="menu-menu_principale" class="menu"><li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li id="menu-item-3939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li id="menu-item-9991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li id="menu-item-3936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li id="menu-item-83974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li id="menu-item-83970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li id="menu-item-83971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li id="menu-item-83972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li id="menu-item-83973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li id="menu-item-66531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li id="menu-item-66533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li id="menu-item-66534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li id="menu-item-66537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li id="menu-item-71329" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li id="menu-item-66532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li id="menu-item-52483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li id="menu-item-52484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li id="menu-item-52485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li id="menu-item-43085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li id="menu-item-71328" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li id="menu-item-43086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li id="menu-item-43087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li id="menu-item-43088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li id="menu-item-43089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li id="menu-item-71326" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li id="menu-item-16814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li id="menu-item-9929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li id="menu-item-11774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li id="menu-item-66538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li id="menu-item-52482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li id="menu-item-43090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li id="menu-item-6907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li id="menu-item-80609" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li id="menu-item-56428" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li id="menu-item-15919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li id="menu-item-80607" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li id="menu-item-6429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li id="menu-item-73664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li id="menu-item-73663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li id="menu-item-52479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li id="menu-item-52480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li id="menu-item-30126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li id="menu-item-30127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li id="menu-item-6909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li id="menu-item-48223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></nav></div><div class="hel-r"><ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-1899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li id="menu-item-59102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></header><div id="sas_73767"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73767");  // Formato : Skin 1x1
    });
</script> <div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><nav class="main-navigation herald-menu"><ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul><div class="herald-menu-popup-search">
<span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><div class="herald-menu-popup-search">
<span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></div><div class="herald-ad herald-slide herald-below-header"><div id="sas_79602"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79602");  // Formato : Leaderboard ATF 2 728x90
    });
</script> </div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-86696" class="herald-single post-86696 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-sibiu-cycling-tour-2020"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="herald-post-thumbnail herald-post-thumbnail-single">
<span><img width="990" height="493" src="http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-990x493.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Il logo del Sibiu Tour" srcset="http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-990x493.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-300x149.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-1024x510.jpg 1024w, http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-768x382.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre.jpg 1125w" sizes="(max-width: 990px) 100vw, 990px" /></span><figure class="wp-caption-text">Il logo del Sibiu Tour</figure></div><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div class="entry-meta-wrapper "><div class="entry-meta entry-meta-single"><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.cicloweb.it/author/la-redazione/">La redazione</a></span></span></div></div><ul class="herald-share">
<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span><div class="meta-share-wrapper"><div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F06%2F25%2Fdue-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour%2F&amp;t=Due%20squadre%20World%20Tour%20e%20sei%20Professional%20al%20via%20del%20Sibiu%20Tour"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F06%2F25%2Fdue-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour%2F&amp;text=Due%20squadre%20World%20Tour%20e%20sei%20Professional%20al%20via%20del%20Sibiu%20Tour"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F06%2F25%2Fdue-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2020%2F05%2F20sibiusquadre.jpg&amp;description=Due%20squadre%20World%20Tour%20e%20sei%20Professional%20al%20via%20del%20Sibiu%20Tour"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F06%2F25%2Fdue-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour%2F&amp;title=Due%20squadre%20World%20Tour%20e%20sei%20Professional%20al%20via%20del%20Sibiu%20Tour"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Due%20squadre%20World%20Tour%20e%20sei%20Professional%20al%20via%20del%20Sibiu%20Tour http%3A%2F%2Fwww.cicloweb.it%2F2020%2F06%2F25%2Fdue-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div></div></ul><div class="meta-ad"><div id="sas_78658"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("78658");  // Formato : 160x600 160x600
    });
</script></div></div></div><div class="col-lg-10 col-md-10 col-sm-10"><header class="entry-header"><h1 class="entry-title h1">Due squadre World Tour e sei Professional al via del Sibiu Tour</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">25 Giugno 2020</span></div><div class="meta-item herald-rtime">2 Minuti per leggerlo</div></div></header><div class="entry-content herald-entry-content"><div class="herald-ad herald-ad-above-single"><p style="text-align: center;"><a href="https://store.cicloweb.it/Antonella-Stelitano---Donne-in-bicicletta-p208445727" target="_blank" rel="noopener"><img src="http://www.cicloweb.it/wp-content/uploads/2020/06/20banner04.gif" /></a></p></div><p>Dopo il cambio di data, deciso per permettere alle squadre di arrivare in Romania evitando quarantene e altre possibili problemi legati all&#8217;emergenza sanitaria, gli organizzatori del <strong>Sibiu Tour</strong> hanno annunciato una nuova lista di squadre iscritte che potrà contare su due formazioni di categoria World Tour e sei di categoria Professional. Come team di prima fascia ci saranno la <strong>Bora-Hansgrohe</strong> e la <strong>Israel StartUp Nation</strong>, inoltre tra quelle di seconda fascia ci saranno le italiane Androni-Sidermec, Bardiani-CSF e Vini Zabù-KTM, la belga Alpecin-Fenix, la russa Gazprom-Rusvelo e la francese Nippo Delko Marseille.</p><div class='code-block code-block-5' style='margin: 8px 8px 8px 0; float: left;'><p><a href="https://store.cicloweb.it/Antonella-Stelitano---Donne-in-bicicletta-p208445727" target="_blank" rel="noopener"><img class="aligncenter wp-image-48427 size-thumbnail" src="http://www.cicloweb.it/wp-content/uploads/2020/06/20banner02d.jpg" alt="" width="150" height="180" /></a></p></div><p><em>World Tour</em>: BORA-hansgrohe, Israel Start-Up Nation<br />
<em>Professional</em>: Alpecin-Fenix, Androni Giocattoli-Sidermec, Bardiani CSF Faizanè, Gazprom-RusVelo, NIPPO DELKO One Provence, Vini Zabù KTM<br />
<em>Continental</em>: ABLOC CT, Akros-Excelsior-Thömus, Amore &#038; Vita, CCC Development Team, Cycling Team Friuli ASD, D&#8217;Amico UM Tools, Elkov-Kasper, Giotti Victoria, Mazowsze Serce Polski, Memil Pro Cycling, Meridiana Kamen Team, Sangemini Trevigiani MG.K Vis VPM, Team Felbermayr Simplon Wels, Team Novák, Voster ATS Team, Work Service-Dynatek-Vega Prefabbricati<br />
<em>Nazionale</em>: Romania</p><p>Il Sibiu Tour 2020 si disputerà dal 23 al 26 luglio con cinque tappe in quattro giorni di gara: dopo il prologo di 2.5 km nel centro di Sibiu, il programma prevederà l&#8217;arrivo in salita a Balea Lac, quindi una tappa ondulata di 180 chilometro mentre l&#8217;ultima giornata sarà divisa in due semitappe, la cronoscalata di 12 km di Paltinis e nel pomeriggio una frazione per velocisti.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7795528690988175"
data-ad-slot="1830407887"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="meta-tags">
<span>Tags</span><a href="http://www.cicloweb.it/tag/sibiu-cycling-tour-2020/" rel="tag">Sibiu Cycling Tour 2020</a></div><div class="herald-ad"><div id="sas_79603"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79603");  // Formato : Leaderboard Body 1 728x90
    });
</script> <div id="sas_79604"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79604");  // Formato : Leaderboard Body 2 728x90
    });
</script> </div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ti può interessare...</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-86358 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-coronavirus tag-sibiu-cycling-tour-2020"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/06/04/sibiu-tour-ripresa-stagione/" title="Niente ripresa con il Sibiu Tour: la corsa rumena spostata a fine luglio">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Il logo del Sibiu Tour" srcset="http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/06/04/sibiu-tour-ripresa-stagione/">Niente ripresa con il Sibiu Tour: la corsa rumena spostata a fine luglio</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-86235 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-ccc-team-2020 tag-israel-cycling-academy-2020 tag-sibiu-cycling-tour-2020"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/05/24/startlist-sibiu-tour-ccc-team-israel-startup-nation/" title="La startlist del Sibiu Tour si impreziosisce con CCC Team e Israel StartUp Nation">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Il logo del Sibiu Tour" srcset="http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2020/05/20sibiusquadre-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/05/24/startlist-sibiu-tour-ccc-team-israel-startup-nation/">La startlist del Sibiu Tour si impreziosisce con CCC Team e Israel StartUp Nation</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-86106 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-sibiu-cycling-tour-2020"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/05/12/sibiu-tour-2020-programma-luglio/" title="Aggiornamento sul Sibiu Tour: la prova ancora in programma a inizio luglio">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/11/19sibiupercorso20-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Kevin Rivera e Daniel Muñoz, primo e secondo al Sibiu Tour 2019 © Sibiu Tour" srcset="http://www.cicloweb.it/wp-content/uploads/2019/11/19sibiupercorso20-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/11/19sibiupercorso20-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/11/19sibiupercorso20-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/11/19sibiupercorso20-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/05/12/sibiu-tour-2020-programma-luglio/">Aggiornamento sul Sibiu Tour: la prova ancora in programma a inizio luglio</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-80071 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-sibiu-cycling-tour-2020"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2019/11/21/sibiu-tour-2020-percorso/" title="Svelato il percorso del Sibiu Tour 2020, la cronoscalata è la novità">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/11/19sibiupercorso20-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Kevin Rivera e Daniel Muñoz, primo e secondo al Sibiu Tour 2019 © Sibiu Tour" srcset="http://www.cicloweb.it/wp-content/uploads/2019/11/19sibiupercorso20-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/11/19sibiupercorso20-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/11/19sibiupercorso20-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/11/19sibiupercorso20-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/11/21/sibiu-tour-2020-percorso/">Svelato il percorso del Sibiu Tour 2020, la cronoscalata è la novità</a></h2></div></div></article></div></div><div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><div class="herald-sticky-next h6">
<a href="http://www.cicloweb.it/2020/06/25/ciclowebquiz-103-italia-mondiale-su-strada/" rel="prev">CiclowebQuiz #103 &#8211; L&#8217;Italia al Mondiale su strada</a></div><div class="herald-sticky-share"><ul class="herald-share">
<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span><div class="meta-share-wrapper"><div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F06%2F25%2Fdue-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour%2F&amp;t=Due%20squadre%20World%20Tour%20e%20sei%20Professional%20al%20via%20del%20Sibiu%20Tour"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F06%2F25%2Fdue-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour%2F&amp;text=Due%20squadre%20World%20Tour%20e%20sei%20Professional%20al%20via%20del%20Sibiu%20Tour"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F06%2F25%2Fdue-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2020%2F05%2F20sibiusquadre.jpg&amp;description=Due%20squadre%20World%20Tour%20e%20sei%20Professional%20al%20via%20del%20Sibiu%20Tour"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F06%2F25%2Fdue-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour%2F&amp;title=Due%20squadre%20World%20Tour%20e%20sei%20Professional%20al%20via%20del%20Sibiu%20Tour"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Due%20squadre%20World%20Tour%20e%20sei%20Professional%20al%20via%20del%20Sibiu%20Tour http%3A%2F%2Fwww.cicloweb.it%2F2020%2F06%2F25%2Fdue-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div></div></ul></div></div></div></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="text-38" class="widget widget_text"><div class="textwidget"><div id="sas_79605"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79605");  // Formato : Box Sidebar 1 300x250
    });
</script> </div></div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime notizie</span></h4><div class="row "><article class="herald-lay-g post-86692 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-bjorg-lambrecht tag-tour-de-pologne-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/06/25/numero-ritirato-tour-de-pologne-ricorda-bjorg-lambrecht/" title="Numero ritirato e nuova classifica U23, il Tour de Pologne ricorderà così Bjorg Lambrecht">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/06/20polonialambrecht-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Il Tour de Pologne ricorda Bjorg Lambrecht © Szymon Gruchalski" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/06/25/numero-ritirato-tour-de-pologne-ricorda-bjorg-lambrecht/">Numero ritirato e nuova classifica U23, il Tour de Pologne ricorderà così Bjorg Lambrecht</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 Giugno 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-86681 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-strada-donne tag-astana-womens-team-2020 tag-jade-teolis tag-stagisti-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/06/24/dal-1-agosto-una-giovane-stagista-francese-per-lastana-womens-team/" title="Dal 1° agosto una giovane stagista francese per l&#8217;Astana Women&#8217;s Team">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/06/20teolisastana-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Jade Teolis in posizione da cronometro" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/06/24/dal-1-agosto-una-giovane-stagista-francese-per-lastana-womens-team/">Dal 1° agosto una giovane stagista francese per l&#8217;Astana Women&#8217;s Team</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 Giugno 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-86678 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-strada-donne tag-anna-shackley tag-boels-dolmans-we-2020 tag-ciclomercato"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/06/24/anna-shackley-ha-firmato-sd-worx/" title="La britannica Anna Shackley ha firmato con la SD Worx per 2021 e 2022">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/06/20shackleysdwork-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La talentuosa britannica Anna Shackley" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/06/24/anna-shackley-ha-firmato-sd-worx/">La britannica Anna Shackley ha firmato con la SD Worx per 2021 e 2022</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 Giugno 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-86670 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-giro-ditalia-2020 tag-lotto-soudal-2020 tag-tour-de-france-2020 tag-vuelta-a-espana-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/06/23/lotto-soudal-tour-giro-vuelta-impegni/" title="La Lotto Soudal definisce gli impegni: Tour e Giro per Ewan, Gilbert e Wellens in Francia">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/01/20lottoalcool-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Lelangue con De Buyst, Ewan e Kluge © Peeters Photography" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/06/23/lotto-soudal-tour-giro-vuelta-impegni/">La Lotto Soudal definisce gli impegni: Tour e Giro per Ewan, Gilbert e Wellens in Francia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 Giugno 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-86668 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-ciclomercato tag-riccardo-stacchiotti tag-vini-zabu-ktm-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/06/23/riccardo-stacchiotti-vini-zabu-ktm/" title="Riccardo Stacchiotti è ufficialmente registrato come corridore della Vini Zabù-KTM">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/04/19stacchiottisicilia1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/06/23/riccardo-stacchiotti-vini-zabu-ktm/">Riccardo Stacchiotti è ufficialmente registrato come corridore della Vini Zabù-KTM</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 Giugno 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-86666 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-doping tag-kanstantsin-siutsou"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/06/23/quattro-anni-squalifica-doping-siutsou/" title="Quattro anni di squalifica per il bielorusso Kanstantsin Siutsou">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/09/18siutsoucontrollo-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kanstantsin Siustou © Bahrain Merida" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/06/23/quattro-anni-squalifica-doping-siutsou/">Quattro anni di squalifica per il bielorusso Kanstantsin Siutsou</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 Giugno 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-86658 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-giro-di-sardegna-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/06/23/torna-il-giro-di-sardegna-posizionato-a-fine-ottobre/" title="Torna il Giro di Sardegna, posizionato a fine ottobre">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/06/20girosardegna-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Peter Sagan sul podio al Giro di Sardegna 2011 © Bettiniphoto" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/06/23/torna-il-giro-di-sardegna-posizionato-a-fine-ottobre/">Torna il Giro di Sardegna, posizionato a fine ottobre</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 Giugno 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-86653 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-under-23 tag-capoda tag-coronavirus"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/06/22/gran-premio-capodarco-2020-annullato/" title="Annullato il Gran Premio Capodarco, l&#8217;appuntamento è per il 2021">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/06/20capodarcocancellato-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Filippo Zana conquista il Gran Premio Capodarco 2019 © Rodella - Trevigiani" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/06/22/gran-premio-capodarco-2020-annullato/">Annullato il Gran Premio Capodarco, l&#8217;appuntamento è per il 2021</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 Giugno 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-86642 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-campionati-nazionali-2020 tag-cronache tag-matej-mohoric tag-primoz-roglic tag-tadej-pogacar tag-ursa-pintar"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/06/21/riparte-la-stagione-ciclistica-roglic-stacca-pogacar-e-si-laurea-campione-sloveno/" title="Riparte la stagione ciclistica: Roglic stacca Pogacar e si laurea campione sloveno">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/06/20rogliccn-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Primoz Roglic scruta l&#039;orizzonte © Instagram" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/06/21/riparte-la-stagione-ciclistica-roglic-stacca-pogacar-e-si-laurea-campione-sloveno/">Riparte la stagione ciclistica: Roglic stacca Pogacar e si laurea campione sloveno</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 Giugno 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-86634 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-pista tag-amy-cure tag-ritiri"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/06/21/la-pistard-australiana-amy-cure-si-ritira-a-soli-27-anni/" title="La pistard australiana Amy Cure si ritira a soli 27 anni">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/06/20cureritiro-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Da sinistra a destra: Georgia Baker e Amy Cure dopo l&#039;argento nella Madison ai Mondiali 2019 © YouTube" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/06/21/la-pistard-australiana-amy-cure-si-ritira-a-soli-27-anni/">La pistard australiana Amy Cure si ritira a soli 27 anni</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 Giugno 2020</span></div></div></div></div></div></article></div></div><div id="text-40" class="widget widget_text"><div class="textwidget"><p style="text-align: center;"><a href="http://www.cicloweb.it/sostieni-cicloweb-donazione/" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2017/09/sc3.jpg" style="border: 1px solid black;"></a></p></div></div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
<select id="archives-dropdown-5" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='http://www.cicloweb.it/2020/06/'> Giugno 2020 &nbsp;(101)</option><option value='http://www.cicloweb.it/2020/05/'> Maggio 2020 &nbsp;(99)</option><option value='http://www.cicloweb.it/2020/04/'> Aprile 2020 &nbsp;(93)</option><option value='http://www.cicloweb.it/2020/03/'> Marzo 2020 &nbsp;(166)</option><option value='http://www.cicloweb.it/2020/02/'> Febbraio 2020 &nbsp;(232)</option><option value='http://www.cicloweb.it/2020/01/'> Gennaio 2020 &nbsp;(214)</option><option value='http://www.cicloweb.it/2019/12/'> Dicembre 2019 &nbsp;(196)</option><option value='http://www.cicloweb.it/2019/11/'> Novembre 2019 &nbsp;(232)</option><option value='http://www.cicloweb.it/2019/10/'> Ottobre 2019 &nbsp;(316)</option><option value='http://www.cicloweb.it/2019/09/'> Settembre 2019 &nbsp;(361)</option><option value='http://www.cicloweb.it/2019/08/'> Agosto 2019 &nbsp;(387)</option><option value='http://www.cicloweb.it/2019/07/'> Luglio 2019 &nbsp;(285)</option><option value='http://www.cicloweb.it/2019/06/'> Giugno 2019 &nbsp;(375)</option><option value='http://www.cicloweb.it/2019/05/'> Maggio 2019 &nbsp;(398)</option><option value='http://www.cicloweb.it/2019/04/'> Aprile 2019 &nbsp;(276)</option><option value='http://www.cicloweb.it/2019/03/'> Marzo 2019 &nbsp;(255)</option><option value='http://www.cicloweb.it/2019/02/'> Febbraio 2019 &nbsp;(211)</option><option value='http://www.cicloweb.it/2019/01/'> Gennaio 2019 &nbsp;(230)</option><option value='http://www.cicloweb.it/2018/12/'> Dicembre 2018 &nbsp;(197)</option><option value='http://www.cicloweb.it/2018/11/'> Novembre 2018 &nbsp;(235)</option><option value='http://www.cicloweb.it/2018/10/'> Ottobre 2018 &nbsp;(298)</option><option value='http://www.cicloweb.it/2018/09/'> Settembre 2018 &nbsp;(358)</option><option value='http://www.cicloweb.it/2018/08/'> Agosto 2018 &nbsp;(413)</option><option value='http://www.cicloweb.it/2018/07/'> Luglio 2018 &nbsp;(334)</option><option value='http://www.cicloweb.it/2018/06/'> Giugno 2018 &nbsp;(286)</option><option value='http://www.cicloweb.it/2018/05/'> Maggio 2018 &nbsp;(359)</option><option value='http://www.cicloweb.it/2018/04/'> Aprile 2018 &nbsp;(318)</option><option value='http://www.cicloweb.it/2018/03/'> Marzo 2018 &nbsp;(266)</option><option value='http://www.cicloweb.it/2018/02/'> Febbraio 2018 &nbsp;(210)</option><option value='http://www.cicloweb.it/2018/01/'> Gennaio 2018 &nbsp;(256)</option><option value='http://www.cicloweb.it/2017/12/'> Dicembre 2017 &nbsp;(196)</option><option value='http://www.cicloweb.it/2017/11/'> Novembre 2017 &nbsp;(230)</option><option value='http://www.cicloweb.it/2017/10/'> Ottobre 2017 &nbsp;(303)</option><option value='http://www.cicloweb.it/2017/09/'> Settembre 2017 &nbsp;(379)</option><option value='http://www.cicloweb.it/2017/08/'> Agosto 2017 &nbsp;(425)</option><option value='http://www.cicloweb.it/2017/07/'> Luglio 2017 &nbsp;(335)</option><option value='http://www.cicloweb.it/2017/06/'> Giugno 2017 &nbsp;(326)</option><option value='http://www.cicloweb.it/2017/05/'> Maggio 2017 &nbsp;(366)</option><option value='http://www.cicloweb.it/2017/04/'> Aprile 2017 &nbsp;(320)</option><option value='http://www.cicloweb.it/2017/03/'> Marzo 2017 &nbsp;(238)</option><option value='http://www.cicloweb.it/2017/02/'> Febbraio 2017 &nbsp;(223)</option><option value='http://www.cicloweb.it/2017/01/'> Gennaio 2017 &nbsp;(208)</option><option value='http://www.cicloweb.it/2016/12/'> Dicembre 2016 &nbsp;(199)</option><option value='http://www.cicloweb.it/2016/11/'> Novembre 2016 &nbsp;(187)</option><option value='http://www.cicloweb.it/2016/10/'> Ottobre 2016 &nbsp;(285)</option><option value='http://www.cicloweb.it/2016/09/'> Settembre 2016 &nbsp;(287)</option><option value='http://www.cicloweb.it/2016/08/'> Agosto 2016 &nbsp;(367)</option><option value='http://www.cicloweb.it/2016/07/'> Luglio 2016 &nbsp;(307)</option><option value='http://www.cicloweb.it/2016/06/'> Giugno 2016 &nbsp;(351)</option><option value='http://www.cicloweb.it/2016/05/'> Maggio 2016 &nbsp;(291)</option><option value='http://www.cicloweb.it/2016/04/'> Aprile 2016 &nbsp;(4)</option><option value='http://www.cicloweb.it/2016/03/'> Marzo 2016 &nbsp;(1)</option><option value='http://www.cicloweb.it/2016/02/'> Febbraio 2016 &nbsp;(11)</option><option value='http://www.cicloweb.it/2016/01/'> Gennaio 2016 &nbsp;(2)</option><option value='http://www.cicloweb.it/2015/12/'> Dicembre 2015 &nbsp;(3)</option><option value='http://www.cicloweb.it/2015/11/'> Novembre 2015 &nbsp;(2)</option><option value='http://www.cicloweb.it/2015/10/'> Ottobre 2015 &nbsp;(4)</option><option value='http://www.cicloweb.it/2015/09/'> Settembre 2015 &nbsp;(1)</option><option value='http://www.cicloweb.it/2015/07/'> Luglio 2015 &nbsp;(1)</option></select> <script type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-5");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}
dropdown.onchange=onSelectChange;})();</script> </div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>La vignetta di Pellegrini</span></h4><div class="row "><article class="herald-lay-f post-86497 post type-post status-publish format-standard has-post-thumbnail hentry category-vignette tag-milano-sanremo-2020"><div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.cicloweb.it/2020/06/13/milano-sanremo-l8-agosto/" title="Milano-Sanremo l&#8217;8 agosto">
<img width="300" height="168" src="http://www.cicloweb.it/wp-content/uploads/2020/06/20vignettasanremo-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" />							</a></div><div class="entry-header"><h2 class="entry-title h5"><a href="http://www.cicloweb.it/2020/06/13/milano-sanremo-l8-agosto/">Milano-Sanremo l&#8217;8 agosto</a></h2></div></article></div></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici su</span></h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/cicloweb.it/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li><li><a href="https://twitter.com/Cicloweb_it" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/user/CiclowebVideo" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/cicloweb.it/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li></ul></div><div id="text-9" class="widget widget_text"><div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcicloweb.it%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>L&#8217;angolo della polemica</span></h4><div class="row "><article class="herald-lay-g post-81950 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-strada-donne tag-bjarne-riis"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/01/09/riis-piu-che-virtu-sono-vizietti/" title="Riis, più che Virtu sono vizietti">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/01/20bjarneriis-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Un sorridente Bjarne Riis © France24" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/01/09/riis-piu-che-virtu-sono-vizietti/">Riis, più che Virtu sono vizietti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Gennaio 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-67674 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-professionisti tag-amgen-tour-of-california-2019 tag-politica"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2019/05/16/go-home-uci-youre-drunk/" title="Go home UCI, you&#8217;re drunk">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Philippe Mariën tiene un corso di formazione ai commissari tecnici prima del Mondiale di Innsbruck © SWpix - Simon Wilkinson" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/05/16/go-home-uci-youre-drunk/">Go home UCI, you&#8217;re drunk</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 Maggio 2019</span></div></div></div></div></div></article><article class="herald-lay-g post-60112 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2019/01/11/i-nodi-vengono-tardi-al-pettine/" title="I nodi vengono (tardi) al pettine">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="L&#039;assemblea elettiva di Levico Terme 2013 © Pianeta Giovani" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/01/11/i-nodi-vengono-tardi-al-pettine/">I nodi vengono (tardi) al pettine</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 Gennaio 2019</span></div></div></div></div></div></article></div></div><div id="text-35" class="widget widget_text"><div class="textwidget"><div id="sas_79606"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79606");  // Formato : Box Sidebar 2 300x250
    });
</script> </div></div><div id="text-42" class="widget widget_text"><div class="textwidget"><div id="sas_79607"></div><p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79607");  // Formato : HalfPage Sidebar 2 300x600
    });
</script></p></div></div><div class="herald-sticky"><div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Cerca nel sito</span></h4><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div><div id="text-14" class="widget widget_text"><div class="textwidget"><div id="sas_73763"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73763");  // Formato : HalfPage Sidebar 1 300x600
    });
</script></div></div></div></div></div>
<a href="http://www.cicloweb.it/2020/06/25/due-squadre-world-tour-e-sei-professional-al-via-del-sibiu-tour/print/" title="Versione stampabile" rel="nofollow">Versione stampabile</a></article></div></div><div class="herald-ad herald-slide herald-above-footer"><div id="sas_79601"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79601");  // Formato : Leaderboard Footer 728x90
    });
</script> </div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright">Copyright © 2016. Created by <a href="mailto:info@cicloweb.it" target="_blank" rel="noopener">Cicloweb</a>. - <a href="https://www.betnero.it/scommesse-live.html" target="_blank" rel="noopener">Scommesse Live</a> - <a href="http://www.cicloweb.it/normativa-cookie/" target="_blank" rel="noopener">Privacy policy</a> - <a href="http://www.cicloweb.it/contatti/" target="_blank" rel="noopener">Contattaci</a></div></div><div class="hel-r herald-go-hor"><ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul></div></div></div></div></div></footer><style type="text/css">#cookieChoiceInfo{background-color:#fff;color:#000;left:0;margin:0;padding:4px;position:fixed;text-align:center;bottom:0;width:100%;z-index:9999}.italybtn{margin-left:10px}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="1",bgB="#fff",btcB="#000",bPos="bottom:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr=[];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded",function(event){cookieChoices.showCookieConsentBar("<span style=\"font-size: 6pt\">Il nostro sito web ottempera alle prescrizioni previste dal GDPR; utilizza altres\u00ec i cookie per migliorare la navigazione, analizzare l'accesso alle pagine web e personalizzare i propri servizi. L'utente \u00e8 consapevole che, se esplora il nostro sito web, accetta l'utilizzo dei cookie. Per maggiori informazioni consulta la nostra privacy policy<\/span>","Chiudi","Leggi","http://www.cicloweb.it/normativa-cookie/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"<span style=\"font-size: 6pt\">Il nostro sito web ottempera alle prescrizioni previste dal GDPR; utilizza altres\u00ec i cookie per migliorare la navigazione, analizzare l'accesso alle pagine web e personalizzare i propri servizi. L'utente \u00e8 consapevole che, se esplora il nostro sito web, accetta l'utilizzo dei cookie. Per maggiori informazioni consulta la nostra privacy policy<\/span>"</span><a href="http://www.cicloweb.it/normativa-cookie/" class="italybtn" target="_blank">Leggi</a></div></noscript> <script type='text/javascript'>var herald_js_settings={"ajax_url":"http:\/\/www.cicloweb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/10\/logo-Cicloweb_03-1-e1464099706146.png","logo_retina":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_03-1-e1464099706146.png","logo_mini":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_H30.png","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script> <div id="sas_79601"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79601");  // Formato : Leaderboard Footer 728x90
    });
</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-optimized='1' src='http://www.cicloweb.it/min/eeb9e.js' defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-06-25 14:19:46 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-06-25 16:19:46 -->