<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.cicloweb.it/xmlrpc.php">

	
<script src="//tagmanager.smartadserver.com/3327/297371/smart.prebid.js"></script>
<script src="//ced.sascdn.com/tag/3327/smart.js" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3327, domain: "//www8.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 297371,
            pageId: 1095797,
            formats: [
                 { id: 73805 }
,{ id: 73767 }
,{ id: 73763 }
,{ id: 73772 }
,{ id: 78658 }
,{ id: 79601 }
,{ id: 79602 }
,{ id: 79603 }
,{ id: 79604 }
,{ id: 79605 }
,{ id: 79606 }
,{ id: 79607 }
,{ id: 79608 }
,{ id: 79609 }
,{ id: 79610 }
,{ id: 79611 }
            ],
            target: ''
        });
    });
</script>
	
<!--Codice Analytics Cicloweb-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16031681-1', 'auto');
  ga('send', 'pageview');
</script>
<!--Fine codice Analytics-->

<title>Antipasto di Pirenei? Sciapo. Simon Yates? Sciapò! - Cicloweb</title>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cicloweb.it/2019/07/18/pirenei-sciapo-yates/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Antipasto di Pirenei? Sciapo. Simon Yates? Sciapò! - Cicloweb" />
<meta property="og:description" content="Giorno da fuga nella prima frazione pirenaica al Tour, vince il britannico su Bilbao e Mühlberger. Felline e Trentin nei 10. No contest per la classifica Non parliamo di delusione perché giusto qualche anima candida poteva aspettarsi che oggi il Tour de France offrisse qualcosa in più del poco che ci ha fornito, come spettatori &hellip;" />
<meta property="og:url" content="http://www.cicloweb.it/2019/07/18/pirenei-sciapo-yates/" />
<meta property="og:site_name" content="Cicloweb" />
<meta property="article:publisher" content="https://www.facebook.com/cicloweb.it/" />
<meta property="article:tag" content="Cronache" />
<meta property="article:tag" content="Gregor Mühlberger" />
<meta property="article:tag" content="Mitchelton-Scott 2019" />
<meta property="article:tag" content="Pello Bilbao" />
<meta property="article:tag" content="Simon Yates" />
<meta property="article:tag" content="Tour de France 2019" />
<meta property="article:section" content="Professionisti" />
<meta property="article:published_time" content="2019-07-18T14:52:14+00:00" />
<meta property="article:modified_time" content="2019-07-18T19:29:33+00:00" />
<meta property="og:updated_time" content="2019-07-18T19:29:33+00:00" />
<meta property="og:image" content="http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="668" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Giorno da fuga nella prima frazione pirenaica al Tour, vince il britannico su Bilbao e Mühlberger. Felline e Trentin nei 10. No contest per la classifica Non parliamo di delusione perché giusto qualche anima candida poteva aspettarsi che oggi il Tour de France offrisse qualcosa in più del poco che ci ha fornito, come spettatori [&hellip;]" />
<meta name="twitter:title" content="Antipasto di Pirenei? Sciapo. Simon Yates? Sciapò! - Cicloweb" />
<meta name="twitter:site" content="@Cicloweb_it" />
<meta name="twitter:image" content="http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c.jpg" />
<meta name="twitter:creator" content="@Cicloweb_it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cicloweb.it/#organization","name":"","url":"http://www.cicloweb.it/","sameAs":["https://www.facebook.com/cicloweb.it/","https://www.youtube.com/channel/UCkkd0G5k9f65FizM9aguMwQ","https://twitter.com/Cicloweb_it"]},{"@type":"WebSite","@id":"http://www.cicloweb.it/#website","url":"http://www.cicloweb.it/","name":"Cicloweb","publisher":{"@id":"http://www.cicloweb.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.cicloweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.cicloweb.it/2019/07/18/pirenei-sciapo-yates/#webpage","url":"http://www.cicloweb.it/2019/07/18/pirenei-sciapo-yates/","inLanguage":"it-IT","name":"Antipasto di Pirenei? Sciapo. Simon Yates? Sciap\u00f2! - Cicloweb","isPartOf":{"@id":"http://www.cicloweb.it/#website"},"image":{"@type":"ImageObject","@id":"http://www.cicloweb.it/2019/07/18/pirenei-sciapo-yates/#primaryimage","url":"http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c.jpg","width":1000,"height":668,"caption":"Simon Yates vince a Bagn\u00e8res-de-Bigorre \u00a9 LeTour.fr"},"primaryImageOfPage":{"@id":"http://www.cicloweb.it/2019/07/18/pirenei-sciapo-yates/#primaryimage"},"datePublished":"2019-07-18T14:52:14+00:00","dateModified":"2019-07-18T19:29:33+00:00"},{"@type":"Article","@id":"http://www.cicloweb.it/2019/07/18/pirenei-sciapo-yates/#article","isPartOf":{"@id":"http://www.cicloweb.it/2019/07/18/pirenei-sciapo-yates/#webpage"},"author":{"@id":"http://www.cicloweb.it/author/marcoadmincicloweb/#author","name":"Marco Grassi"},"publisher":{"@id":"http://www.cicloweb.it/#organization"},"headline":"Antipasto di Pirenei? Sciapo. Simon Yates? Sciap\u00f2!","datePublished":"2019-07-18T14:52:14+00:00","dateModified":"2019-07-18T19:29:33+00:00","commentCount":0,"mainEntityOfPage":"http://www.cicloweb.it/2019/07/18/pirenei-sciapo-yates/#webpage","image":{"@id":"http://www.cicloweb.it/2019/07/18/pirenei-sciapo-yates/#primaryimage"},"keywords":"Cronache,Gregor M\u00fchlberger,Mitchelton-Scott 2019,Pello Bilbao,Simon Yates,Tour de France 2019","articleSection":"Articoli,News,Professionisti"},{"@type":"Person","@id":"http://www.cicloweb.it/author/marcoadmincicloweb/#author","name":"Marco Grassi","image":{"@type":"ImageObject","@id":"http://www.cicloweb.it/#personlogo","url":"http://0.gravatar.com/avatar/c8e220fe6e2bf873a49ce6a7fdd3f107?s=96&d=mm&r=g","caption":"Marco Grassi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed" href="http://www.cicloweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed dei commenti" href="http://www.cicloweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cicloweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.cicloweb.it/wp-content/plugins/all-in-one-event-calendar/cache/843b438b_ai1ec_parsed_css.css?ver=2.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/bootstrap.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='frontend_main-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/frontend_main.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cicloweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.cicloweb.it/wp-content/themes/herald/assets/css/min.css?ver=2.1.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.cicloweb.it/wp-content/themes/herald-child/style.css?ver=2.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.cicloweb.it/wp-content/tablepress-combined.min.css?ver=67' type='text/css' media='all' />
<link rel='stylesheet' id='cf-front-css'  href='http://www.cicloweb.it/wp-content/plugins/caldera-forms/assets/build/css/caldera-forms-front.min.css?ver=1.8.4' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.5' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAcI2hdY3oNxHKDlXhNv9fJaGY1LKjVaP0&#038;ver=5.2.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/init_map.js?ver=1.0.54'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/frontend_main.js?ver=1.0.54'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.25'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.cicloweb.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.25'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://www.cicloweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cicloweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cicloweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://www.cicloweb.it/?p=72034' />
<link rel="alternate" type="application/json+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F07%2F18%2Fpirenei-sciapo-yates%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F07%2F18%2Fpirenei-sciapo-yates%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cicloweb.it/?wordfence_lh=1&hid=43103E28DA89423A6896F75077778973');
</script><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">.erinyen .tp-thumb-title { font-family: 'Open Sans'; letter-spacing: -0.5px; font-size: 13px; line-height: 13px; font-weight: 700; } .zeus .tp-thumb-title { font-family: 'Open Sans'; letter-spacing: -0.5px; font-size: 13px; line-height: 13px; font-weight: 700; }</style></head>

<body class="post-template-default single single-post postid-72034 single-format-standard unknown herald-boxed">

	<header id="header" class="herald-site-header">

		
											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo" src="http://www.cicloweb.it/wp-content/uploads/2016/10/logo-Cicloweb_03-1-e1464099706146.png" alt="Cicloweb" ></a></span>
	</div>
											</div>
					
															<div class="hel-c herald-go-hor">
														<div class="herald-ad hidden-xs"><div id="sas_73805"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73805");  // Formato : Leaderboard ATF 1 728x90
    });
</script>
</div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li id="menu-item-3939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li id="menu-item-9991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li id="menu-item-3936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li id="menu-item-66531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>	<li id="menu-item-66533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>	<li id="menu-item-66534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>	<li id="menu-item-66537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>	<li id="menu-item-71329" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	<li id="menu-item-66532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-52483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li id="menu-item-52484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li id="menu-item-52485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li id="menu-item-43085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li id="menu-item-71328" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li id="menu-item-43086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-43087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li id="menu-item-43088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li id="menu-item-43089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li id="menu-item-71326" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li id="menu-item-16814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li id="menu-item-9929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li id="menu-item-11774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li id="menu-item-66538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li id="menu-item-52482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li id="menu-item-43090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li id="menu-item-6907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li id="menu-item-56428" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li id="menu-item-15919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li id="menu-item-6429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li id="menu-item-52479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li id="menu-item-52480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li id="menu-item-30126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li id="menu-item-30127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-6909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li id="menu-item-48223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-1899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-59102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	</nav>											</div>
					
										
															<div class="hel-r herald-go-hor">
															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	
		
	
	
		
</div>
		<div class="herald-ad herald-slide herald-below-header"><div id="sas_79602"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79602");  // Formato : Leaderboard ATF 2 728x90
    });
</script>
</div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-72034" class="herald-single post-72034 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-cronache tag-gregor-muhlberger tag-mitchelton-scott-2019 tag-pello-bilbao tag-simon-yates tag-tour-de-france-2019">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="661" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c-990x661.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Simon Yates vince a Bagnères-de-Bigorre © LeTour.fr" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c-990x661.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c-300x200.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c-768x513.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c-414x276.jpg 414w, http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c-470x313.jpg 470w, http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c-640x426.jpg 640w, http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c-130x86.jpg 130w, http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c-187x124.jpg 187w, http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c.jpg 1000w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Simon Yates vince a Bagnères-de-Bigorre © LeTour.fr</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.cicloweb.it/author/marcoadmincicloweb/">Marco Grassi</a></span></span></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F07%2F18%2Fpirenei-sciapo-yates%2F&amp;t=Antipasto%20di%20Pirenei%3F%20Sciapo.%20Simon%20Yates%3F%20Sciap%C3%B2%21"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F07%2F18%2Fpirenei-sciapo-yates%2F&amp;text=Antipasto%20di%20Pirenei%3F%20Sciapo.%20Simon%20Yates%3F%20Sciap%C3%B2%21"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F07%2F18%2Fpirenei-sciapo-yates%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F07%2F18%2Fpirenei-sciapo-yates%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2019%2F07%2F19yatestour12c.jpg&amp;description=Antipasto%20di%20Pirenei%3F%20Sciapo.%20Simon%20Yates%3F%20Sciap%C3%B2%21"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F07%2F18%2Fpirenei-sciapo-yates%2F&amp;title=Antipasto%20di%20Pirenei%3F%20Sciapo.%20Simon%20Yates%3F%20Sciap%C3%B2%21"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Antipasto%20di%20Pirenei%3F%20Sciapo.%20Simon%20Yates%3F%20Sciap%C3%B2%21 http%3A%2F%2Fwww.cicloweb.it%2F2019%2F07%2F18%2Fpirenei-sciapo-yates%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
					<div class="meta-ad"><div id="sas_78658"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("78658");  // Formato : 160x600 160x600
    });
</script></div>
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
		<h1 class="entry-title h1">Antipasto di Pirenei? Sciapo. Simon Yates? Sciapò!</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">18 Luglio 2019</span></div><div class="meta-item herald-rtime">9 Minuti per leggerlo</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><p style="text-align: center;"><a href="https://store.cicloweb.it/Abbigliamento-invernale-c31744056" target="_blank" rel="noopener"><img src="http://www.cicloweb.it/wp-content/uploads/2018/11/18banner05.gif" /></a></p></div>
		
	<h4>Giorno da fuga nella prima frazione pirenaica al Tour, vince il britannico su Bilbao e Mühlberger. Felline e Trentin nei 10. No contest per la classifica</h4>
<p>Non parliamo di delusione perché giusto qualche anima candida poteva aspettarsi che oggi il <strong>Tour de France</strong> offrisse qualcosa in più del poco che ci ha fornito, come spettatori e appassionati. Le tappe di montagna alla Grande Boucle sono spesso un po&#8217; così&#8230; quelle pirenaiche in particolare&#8230; quelle pirenaiche senza arrivo in salita ancora di più&#8230; quelle pirenaiche senza arrivo in salita, e in più piazzate al primo giorno di montagna, sono poi il non plus ultra.</p>
<p>In pratica oggi c&#8217;era una concentrazione di negatività per lo spettacolo tale che il buco nero risultante rischiava di fagocitare anche il bello possibile nelle frazioni circostanti: fortuna che domani c&#8217;è subito una cronometro, in cui per forza di cose qualche rivolgimento ci sarà, e tra gli uomini di classifica il faccia a faccia sarà reale.</p>
<p>Non scriveremo altro, della frazione dei big: sarebbe come spiegare il volo agli uccelli, o voler insegnare ai pesci a nuotare. L&#8217;ovvio lo lasciamo per altri momenti. Ci limitiamo a dire che il <strong>Team Ineos</strong> non ha nemmeno dovuto più di tanto mettere in strada il classico trenino, perché tra Peyresourde e Hourquette d&#8217;Ancizan mancava proprio la volontà, a livello generale, di tentare alcunché. Tutti a salvare la gamba per la prova contro il tempo di Pau, e poi per le successive frazioni di montagna, e poi e poi&#8230; perché c&#8217;è sempre un buon motivo per salvare la gamba, quando al Tour la strada inizia a salire. Tutti insieme all&#8217;arrivo, quindi, poi tra qualche giorno (quando sarà tardi per provare qualcosa), saranno in tanti a manifestare rimpianti per quanto non fatto quando sarebbe stato &#8211; se non possibile &#8211; auspicabile.</p>
<p>&nbsp;</p>
<p><strong>Una fuga oceanica con vista Pirenei</strong><br />
E allora spazio ai fuggitivi, che si son meritati la copertina e hanno prodotto un vincitore di tutto rispetto, <strong>Simon Yates</strong>. Ci son voluti oltre 40 km della tappa 12 del Tour de France 2019, la Toulouse-Bagnères de Bigorre di 209.5 km, perché la fuga trovasse via libera. Naturalmente tutti in gruppo sapevano che al 98% la fuga sarebbe andata in porto, per cui chiunque voleva entrarci, e quand&#8217;è così e i galli a cantare sono tanti, non diventa mai giorno.</p>
<p>Sia come sia, si son messi in viaggio in 40, e abbiamo l&#8217;obbligo morale di citarli dal primo all&#8217;ultimo, ma lo facciamo al termine del capitolo (per il solito motivo per cui il lettore non interessato agli elenchi del telefono può facilmente passare oltre fino al titoletto successivo). Tra i tanti, alcuni si sono mossi solo per sprintare al traguardo volante di Bagnères-de-Luchon, km 130, e in effetti dopo la volata, vinta a mani basse da <strong>Peter Sagan</strong>, lo slovacco per primo e poi anche altri si sono rialzati; o comunque sono stati naturalmente staccati sulle rampe del Peyresourde.</p>
<p><strong>Sonny Colbrelli</strong> insieme ad Alexander Kristoff hanno in verità provato ad avvantaggiarsi prima della celebre (quanto inutile) salita, ma il loro destino non è cambiato di molto: staccati dai fuggitivi più avvezzi a scalare, solo che un po&#8217; più avanti rispetto ai colleghi di sprint.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_73772"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73772");  // Formato : InText 1x1
    });
</script></div>

<p>Non abbiamo ancora scritto del vantaggio dei 40: la Deceuninck ha lavorato a lungo, soprattutto con il comparto veloce (Maxi Richeze ed <strong>Elia Viviani</strong> molto impegnati: che bello spirito di squadra!), per tenere il gap sotto i 4&#8242;, tanto che qualcuno a casa si è illuso che <strong>Julian Alaphilippe</strong> volesse fare la tappa. Invece gli uomini di Lefévère puntavano semplicemente a evitare che il distacco volasse a 20 minuti, e per far ciò hanno lavorato nella parte di percorso a loro più adatta: quella pianeggiante. Infatti non appena la strada ha preso a salire, il ritardo del gruppo è stato solidale ed è salito pure lui, senza fermarsi più, destinato a raggiungere quota 9&#8217;35&#8221; all&#8217;arrivo.</p>
<p>Vi dovevamo l&#8217;elenco dei 40, in ordine di squadra eccoli qui: <strong>Peter Sagan</strong>, Gregor Mühlberger, <strong>Daniel Oss</strong> e Maximilian Schachmann (Bora-Hansgrohe), Michael Mørkøv (Deceuninck-Quick Step), Oliver Naesen, Tony Gallopin e Matthias Fränk (AG2R La Mondiale), <strong>Sonny Colbrelli</strong>, Iván García Cortina e Dylan Teuns (Bahrain-Merida), Imanol Erviti (Movistar), Pello Bilbao (Astana), Dylan Groenewegen e Mike Teunissen (Jumbo-Visma), <strong>Alberto Bettiol</strong>, Simon Clarke e Tom Scully (EF Education First), <strong>Matteo Trentin</strong> e <strong>Simon Yates</strong> (Mitchelton-Scott), <strong>Greg Van Avermaet</strong> e Serge Pauwels (CCC), Rui Costa e Alexander Kristoff (UAE Team Emirates), <strong>Fabio Felline</strong> e Jasper Stuyven (Trek-Segafredo), Michael Matthews, Nikias Arndt, Cees Bol e Nicolas Roche (Team Sunweb), Pierre-Luc Périchon e Julien Simon (Cofidis), Tiesj Benoot, Roger Kluge e <strong>Tim Wellens</strong> (Lotto-Soudal), Lilian Calméjane (Total Direct Energie), <strong>Andrea Pasqualon</strong> (Wanty-Gobert), Edvald Boasson Hagen e Michael Valgren (Dimension Data) e Kévin Lédanois (Arkéa-Samsic).</p>
<p>&nbsp;</p>
<p><strong>Le schermaglie tra Peyresourde e Hourquette</strong><br />
Sul Peyresourde, dopo il velleitario allungo di Colbrelli e Kristoff, si è mosso Calméjane, che però aveva un&#8217;autonomia limitata, sicché in cima è stato ripreso dall&#8217;avanguardia del drappello, e superato al Gpm dalla maglia a pois <strong>Tim Wellens</strong>; il belga aveva già incamerato il punticino al primo Gpm di giornata, la Côte de Montoulieu-Saint-Bernard al km 62, e con i 10 punti del Peyresourde la sua giornata in avanscoperta ha assunto decisamente senso.</p>
<p>In discesa è partito in contropiede Clarke, ma non era il Simon giusto per la giornata; sulle sue tracce, lungo la picchiata, si è messo Trentin, ma ai piedi della <strong>Hourquette d&#8217;Ancizan</strong>, a 40 km dalla fine, l&#8217;australiano della EF aveva ancora 1&#8242; sul trentino, mentre a 1&#8217;20&#8221; c&#8217;era un selezionato drappello di fuggitivi, e il gruppo veleggiava placido a 6&#8242;.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_79610"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79610");  // Formato : Box inarticle 1 300x250
    });
</script></div>

<p>In salita Trentin è andato meglio di Clarke, e l&#8217;ha raggiunto e superato a 35 km dal traguardo; da dietro erano intanto usciti Fränk e Mühlberger, poi Yates con Roche, quindi Gallopin, e ancora Bilbao, Schachmann e poi Pauwels. Ai -34 l&#8217;azione che ha fatto storcere il naso agli aficionados di Matteo: Yates, proprio lui, compagno di squadra dell&#8217;italiano, è partito con decisione dal drappello, e insieme a Mühlberger si è portato sull&#8217;uomo al comando. Poco dopo è rinvenuto pure Bilbao (che però avrebbe agganciato la testa della corsa solo dopo il Gpm), ma nel frattempo è stato proprio Trentin a patire il ritmo del coéquipier e a perdere contatto. Un bel rischio per Yates, perché l&#8217;italiano sarebbe stato di gran lunga il più veloce di qualunque gruppetto si fosse presentato a Bagnères-de-Bigorre, tra i corridori rimasti a giocarsi il successo sulla Hourquette; per cui la logica avrebbe imposto di tutelare Trentin e cercare di portarlo al traguardo. Ma Simon evidentemente non è un gran logico (e ciò è anche un bene, ciclisticamente parlando).</p>
<p>In discesa, come anticipato, Bilbao ha raggiunto Yates e Mühlberger, ed ecco il terzetto che sarebbe andato a giocarsi la vittoria. Alle spalle dei tre si è formato un gruppetto via via più corposo, ma il ritardo dai battistrada ha continuato ad aumentare perché evidentemente le forze in campo dietro erano meno assestate rispetto a quelle avanti.</p>
<p>&nbsp;</p>
<p><strong>Simon Yates volata perfetta, domani l&#8217;attesa crono di Pau</strong><br />
Lo sprint a tre è stato molto bello e combattuto, e se Mühlberger ha guidato il trenino nell&#8217;ultimo chilometro, scrutandosi come un Ok Corral con Bilbao soprattutto, Yates è stato spietato nel fare in modo di prendere in testa l&#8217;ultima curva a sinistra, ai 200 metri. Era convinto che chi fosse entrato per primo sul rettilineo finale sarebbe stato avvantaggiato: e aveva ragione, diavolo di un Simon!</p>
<p>La volata del britannico è stata praticamente perfetta, e gli ha permesso di tenersi dietro gli altri due, che pure l&#8217;hanno affiancato e hanno chiuso vicinissimi a lui. Ma si devono accontentare di una bella sconfitta, laddove <strong>Simon Yates</strong> festeggia la conquista della tripla coroncina (nel senso che con oggi ha vinto tappe in tutti e tre i GT); secondo è stato Bilbao, terzo Mühlberger, quindi sono entrati in scena i cronometristi, i quali hanno contato 1&#8217;28&#8221; fino all&#8217;arrivo di Benoot, che si era mosso in anticipo ed è arrivato davanti (ma con lo stesso distacco) a Felline, Trentin, Naesen, Rui Costa, Clarke e Stuyven; 21 dei 40 fuggitivi hanno preceduto il gruppo dei big, che è arrivato come detto a 9&#8217;35&#8221;, regolato da Dylan Van Baarle (Ineos) e composto da poco meno di 70 unità: tappa pirenaica, eh!</p>
<p>Tra le notizie del giorno: nel corso della frazione si è ritirato <strong>Rohan Dennis</strong>, in aperta polemica con la sua squadra, la Bahrain, e dire che nei primi chilometri l&#8217;australiano si era pure dato parecchio da fare per cercare di entrare in fuga; e dire, in più, che domani ci sarebbe la crono, quella per la quale Dennis sarebbe stato tra i possibili favoriti: partenza e arrivo a Pau, solo 27.2 km di lunghezza, un paio di salitelle lungo un percorso sostanzialmente pianeggiante, e la possibilità per Alaphilippe, che contro il tempo non è fermo, di difendere la maglia gialla dall&#8217;attacco di Thomas.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_79611"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79611");  // Formato : Box inarticle 2 300x250
    });
</script></div>

<p>La generale, appunto: <strong>Julian Alaphilippe</strong> (Deceuninck) è in giallo con 1&#8217;12&#8221; su Geraint Thomas e 1&#8217;16&#8221; su Egan Bernal, i due Ineos all&#8217;inseguimento, e poi 1&#8217;27&#8221; su Steven Kruijswijk (Jumbo), 1&#8217;45&#8221; su Emanuel Buchmann (Bora), 1&#8217;46&#8221; su Enric Mas (Deceuninck), 1&#8217;47&#8221; su Adam Yates (Mitchelton), 2&#8217;04&#8221; su Nairo Quintana (Movistar), 2&#8217;09&#8221; su Daniel Martin (UAE) e 2&#8217;33&#8221; su Thibaut Pinot (Groupama-FDJ). <strong>Fabio Aru</strong> (UAE) è il primo degli italiani, 24esimo a 5&#8217;57&#8221; dal primo.</p>
<p>Diamo anche conto di qualche classifica secondaria, giacché siamo qui: graduatoria a punti, <strong>maglia verde</strong>, Sagan è primo con 277 punti, seguito da Colbrelli a 191 (oggi Sonny è transitato al secondo posto al traguardo volante), Viviani a 184, Matthews a 167 e Caleb Ewan (Lotto) a 148. <strong>Maglia a pois</strong>, quindi classifica Gpm, attualmente monocolore Lotto con Wellens che precede Thomas De Gendt (54-37 i rispettivi punteggi); terzo è Giulio Ciccone (Trek) a 30, quindi abbiamo Xandro Meurisse (Wanty) a 27 e Natnael Berhane (Cofidis) a 20.</p>
<p>Tra i giovani (<strong>maglia bianca</strong>) svetta Bernal con 30&#8243; su Mas, 3&#8217;16&#8221; su David Gaudu (Groupama), 13&#8217;19&#8221; su Ciccone e 23&#8217;59&#8221; su Mühlberger: pare evidente che la lotta sia drammaticamente ridotta a due-massimo-tre nomi. La Trek è prima nella <strong>classifica a squadre</strong> con 9&#8217;19&#8221; di vantaggio sulla AG2R, 10&#8217;22&#8221; sulla Movistar, 12&#8217;01&#8221; sulla Bora e 12&#8217;47&#8221; sulla Mitchelton; questa graduatoria è soggetta a ribaltoni praticamente ogni giorno.</p>
<div class='code-block code-block-5' style='margin: 8px 8px 8px 0; float: left;'>
<p><a href="https://store.cicloweb.it/Beppe-Conti---Fausto-Coppi-Il-primo-dei-pi%C3%B9-grandi-p135523099" target="_blank" rel="noopener"><img class="aligncenter wp-image-48427 size-thumbnail" src="http://www.cicloweb.it/wp-content/uploads/2019/04/19banner02e.jpg" alt="" width="150" height="180" /></a></p></div>
<p>&nbsp;</p>
<p><strong>PS</strong>: lo sappiamo che si scrive <strong>chapeau</strong>.</p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="1830407887"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	
			<div class="meta-tags">
			<span>Tags</span><a href="http://www.cicloweb.it/tag/cronache/" rel="tag">Cronache</a> <a href="http://www.cicloweb.it/tag/gregor-muhlberger/" rel="tag">Gregor Mühlberger</a> <a href="http://www.cicloweb.it/tag/mitchelton-scott-2019/" rel="tag">Mitchelton-Scott 2019</a> <a href="http://www.cicloweb.it/tag/pello-bilbao/" rel="tag">Pello Bilbao</a> <a href="http://www.cicloweb.it/tag/simon-yates/" rel="tag">Simon Yates</a> <a href="http://www.cicloweb.it/tag/tour-de-france-2019/" rel="tag">Tour de France 2019</a>		</div>
	
				<div class="herald-ad"><div id="sas_79603"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79603");  // Formato : Leaderboard Body 1 728x90
    });
</script>


<div id="sas_79604"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79604");  // Formato : Leaderboard Body 2 728x90
    });
</script>
</div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ti può interessare...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i herald-lay-i1 post-72055 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-strada-donne tag-bene-ladies-tour-2019 tag-canyon-sram-we-2019 tag-cronache tag-lisa-klein">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/07/18/il-bene-ladies-tour-si-apre-nel-segno-di-lisa-klein-decima-vittoria-guazzini/" title="Il BeNe Ladies Tour si apre nel segno di Lisa Klein. Decima Vittoria Guazzini">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Lisa Klein si prepara per il prologo del BeNe Ladies Tour © Canyon-SRAM" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0.jpg 1000w, http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0-990x743.jpg 990w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/07/18/il-bene-ladies-tour-si-apre-nel-segno-di-lisa-klein-decima-vittoria-guazzini/">Il BeNe Ladies Tour si apre nel segno di Lisa Klein. Decima Vittoria Guazzini</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-72029 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-under-23 tag-cronache tag-giro-della-valle-daosta-2019 tag-groupama-fdj-continental-2019 tag-kevin-inkelaar tag-stefano-oldani">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/07/18/kevin-inkelaar-giro-valle-daosta-seconda-tappa/" title="Inkelaar è un treno, destinazione Gran Paradiso">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19inkelaar-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19inkelaar-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19inkelaar-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/07/19inkelaar-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/07/19inkelaar-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/07/18/kevin-inkelaar-giro-valle-daosta-seconda-tappa/">Inkelaar è un treno, destinazione Gran Paradiso</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-72024 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-cronache tag-georgios-bouglas tag-luca-pacioni tag-ningxia-sports-lottery-livall-2019 tag-tour-of-qinghai-lake-2019">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/07/18/tour-qinghai-lake-quinta-tappa-bouglas-pacioni/" title="Tour of Qinghai Lake: quinta tappa al greco Bouglas, terzo Pacioni">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19bouglasqinghai3-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="La Vittoria di Georgios Bouglas © Tour of Qinghai Lake" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19bouglasqinghai3-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19bouglasqinghai3-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/07/19bouglasqinghai3-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/07/19bouglasqinghai3-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/07/18/tour-qinghai-lake-quinta-tappa-bouglas-pacioni/">Tour of Qinghai Lake: quinta tappa al greco Bouglas, terzo Pacioni</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-72010 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-vuelta-a-venezuela-2019 tag-xavier-quevedo">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/07/17/xavier-quevedo-caracas-vuelta-a-venezuela/" title="Xavier Quevedo vince in volata la prima tappa della Vuelta a Venezuela">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19quevedovenezuela1-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Xavier Quevedo vince la prima tappa della Vuelta a Venezuela © ZCiclismo" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19quevedovenezuela1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19quevedovenezuela1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/07/19quevedovenezuela1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/07/19quevedovenezuela1-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/07/17/xavier-quevedo-caracas-vuelta-a-venezuela/">Xavier Quevedo vince in volata la prima tappa della Vuelta a Venezuela</a></h2>
			</div>

</div>	


</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.cicloweb.it/2019/07/18/nacer-bouhanni-non-disputera-vuelta-a-espana/" rel="next">Nacer Bouhanni non disputerà neanche la Vuelta a España</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.cicloweb.it/2019/07/18/tensioni-rohan-dennis-bahrain-ritiro-tour/" rel="prev">Tensioni tra Rohan Dennis e la Bahrain? L&#8217;australiano si ritira a sorpresa dal Tour</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F07%2F18%2Fpirenei-sciapo-yates%2F&amp;t=Antipasto%20di%20Pirenei%3F%20Sciapo.%20Simon%20Yates%3F%20Sciap%C3%B2%21"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F07%2F18%2Fpirenei-sciapo-yates%2F&amp;text=Antipasto%20di%20Pirenei%3F%20Sciapo.%20Simon%20Yates%3F%20Sciap%C3%B2%21"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F07%2F18%2Fpirenei-sciapo-yates%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F07%2F18%2Fpirenei-sciapo-yates%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2019%2F07%2F19yatestour12c.jpg&amp;description=Antipasto%20di%20Pirenei%3F%20Sciapo.%20Simon%20Yates%3F%20Sciap%C3%B2%21"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F07%2F18%2Fpirenei-sciapo-yates%2F&amp;title=Antipasto%20di%20Pirenei%3F%20Sciapo.%20Simon%20Yates%3F%20Sciap%C3%B2%21"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Antipasto%20di%20Pirenei%3F%20Sciapo.%20Simon%20Yates%3F%20Sciap%C3%B2%21 http%3A%2F%2Fwww.cicloweb.it%2F2019%2F07%2F18%2Fpirenei-sciapo-yates%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-39" class="widget widget_text">			<div class="textwidget"><a href="https://store.cicloweb.it/Ruote-c31282277" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2018/10/18banner04.gif" /></a>
<h4 style="text-align: center;">Visita lo store di Cicloweb!</h4></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://www.cicloweb.it/sostieni-cicloweb-donazione/" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2017/09/sc3.jpg" style="border: 1px solid black;"></a></p></div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime notizie</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-72055 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-strada-donne tag-bene-ladies-tour-2019 tag-canyon-sram-we-2019 tag-cronache tag-lisa-klein">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/07/18/il-bene-ladies-tour-si-apre-nel-segno-di-lisa-klein-decima-vittoria-guazzini/" title="Il BeNe Ladies Tour si apre nel segno di Lisa Klein. Decima Vittoria Guazzini">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Lisa Klein si prepara per il prologo del BeNe Ladies Tour © Canyon-SRAM" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0.jpg 1000w, http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19kleinbene0-990x743.jpg 990w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/07/18/il-bene-ladies-tour-si-apre-nel-segno-di-lisa-klein-decima-vittoria-guazzini/">Il BeNe Ladies Tour si apre nel segno di Lisa Klein. Decima Vittoria Guazzini</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 Luglio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-72043 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-cofidis-solutions-credits-2019 tag-nacer-bouhanni tag-vuelta-a-espana-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/07/18/nacer-bouhanni-non-disputera-vuelta-a-espana/" title="Nacer Bouhanni non disputerà neanche la Vuelta a España">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19bouhannicofidis-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Nacer Bouhanni in maglia Cofidis © Mathilde L&#039;Azou" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19bouhannicofidis-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/07/19bouhannicofidis-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/07/19bouhannicofidis-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19bouhannicofidis-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/07/18/nacer-bouhanni-non-disputera-vuelta-a-espana/">Nacer Bouhanni non disputerà neanche la Vuelta a España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 Luglio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-72034 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-cronache tag-gregor-muhlberger tag-mitchelton-scott-2019 tag-pello-bilbao tag-simon-yates tag-tour-de-france-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/07/18/pirenei-sciapo-yates/" title="Antipasto di Pirenei? Sciapo. Simon Yates? Sciapò!">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Simon Yates vince a Bagnères-de-Bigorre © LeTour.fr" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19yatestour12c-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/07/18/pirenei-sciapo-yates/">Antipasto di Pirenei? Sciapo. Simon Yates? Sciapò!</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 Luglio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-72035 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-bahrain-merida-2019 tag-rohan-dennis tag-tour-de-france-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/07/18/tensioni-rohan-dennis-bahrain-ritiro-tour/" title="Tensioni tra Rohan Dennis e la Bahrain? L&#8217;australiano si ritira a sorpresa dal Tour">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19dennistdf-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Rohan Dennis © Bettiniphoto" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19dennistdf-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/07/19dennistdf-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/07/19dennistdf-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19dennistdf-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/07/18/tensioni-rohan-dennis-bahrain-ritiro-tour/">Tensioni tra Rohan Dennis e la Bahrain? L&#8217;australiano si ritira a sorpresa dal Tour</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 Luglio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-72024 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-cronache tag-georgios-bouglas tag-luca-pacioni tag-ningxia-sports-lottery-livall-2019 tag-tour-of-qinghai-lake-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/07/18/tour-qinghai-lake-quinta-tappa-bouglas-pacioni/" title="Tour of Qinghai Lake: quinta tappa al greco Bouglas, terzo Pacioni">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19bouglasqinghai3-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La Vittoria di Georgios Bouglas © Tour of Qinghai Lake" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19bouglasqinghai3-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/07/19bouglasqinghai3-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/07/19bouglasqinghai3-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19bouglasqinghai3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/07/18/tour-qinghai-lake-quinta-tappa-bouglas-pacioni/">Tour of Qinghai Lake: quinta tappa al greco Bouglas, terzo Pacioni</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 Luglio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-72021 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-chris-froome">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/07/18/chris-froome-ufficialmente-vincitore-vuelta-2011/" title="Chris Froome è stato ufficialmente nominato vincitore della Vuelta 2011">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19froomevuelta11-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Chris Froome alla Vuelta 2011 © Team Ineos" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19froomevuelta11-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/07/19froomevuelta11-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/07/19froomevuelta11-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19froomevuelta11-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/07/18/chris-froome-ufficialmente-vincitore-vuelta-2011/">Chris Froome è stato ufficialmente nominato vincitore della Vuelta 2011</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 Luglio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-72013 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-sebastian-molano tag-uae-team-emirates-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/07/17/sebastian-molano-torna-alle-corse/" title="Sebastián Molano torna alle corse dopo i valori anomali del Giro d&#8217;Italia">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19molanotorna-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Il colombiano Sebastián Molano © Bettiniphoto" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19molanotorna-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/07/19molanotorna-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/07/19molanotorna-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19molanotorna-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/07/17/sebastian-molano-torna-alle-corse/">Sebastián Molano torna alle corse dopo i valori anomali del Giro d&#8217;Italia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 Luglio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-72010 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-vuelta-a-venezuela-2019 tag-xavier-quevedo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/07/17/xavier-quevedo-caracas-vuelta-a-venezuela/" title="Xavier Quevedo vince in volata la prima tappa della Vuelta a Venezuela">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19quevedovenezuela1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Xavier Quevedo vince la prima tappa della Vuelta a Venezuela © ZCiclismo" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19quevedovenezuela1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/07/19quevedovenezuela1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/07/19quevedovenezuela1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19quevedovenezuela1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/07/17/xavier-quevedo-caracas-vuelta-a-venezuela/">Xavier Quevedo vince in volata la prima tappa della Vuelta a Venezuela</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 Luglio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-71991 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-andrea-bagioli tag-ciclomercato tag-deceuninck-quick-step-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/07/17/andrea-bagioli-deceuninck-quickstep/" title="Ufficiale, Andrea Bagioli passerà pro&#8217; nel 2020 con la Deceuninck-QuickStep">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19bagioliqst-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Andrea Bagioli © Team Colpack" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19bagioliqst-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/07/19bagioliqst-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/07/19bagioliqst-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19bagioliqst-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/07/17/andrea-bagioli-deceuninck-quickstep/">Ufficiale, Andrea Bagioli passerà pro&#8217; nel 2020 con la Deceuninck-QuickStep</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 Luglio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-71988 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-odd-christian-eiking tag-wanty-groupe-gobert-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/07/17/odd-christian-eiking-rinnova-wanty-gobert/" title="Odd Christian Eiking resterà alla Wanty-Gobert per almeno altri due anni">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19eikingrinnova-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Odd Christian Eiking © PhotoNews" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19eikingrinnova-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/07/19eikingrinnova-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/07/19eikingrinnova-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19eikingrinnova-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/07/17/odd-christian-eiking-rinnova-wanty-gobert/">Odd Christian Eiking resterà alla Wanty-Gobert per almeno altri due anni</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 Luglio 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><div id="sas_79605"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79605");  // Formato : Box Sidebar 1 300x250
    });
</script></div>
		</div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.cicloweb.it/2019/07/'> Luglio 2019 &nbsp;(157)</option>
	<option value='http://www.cicloweb.it/2019/06/'> Giugno 2019 &nbsp;(375)</option>
	<option value='http://www.cicloweb.it/2019/05/'> Maggio 2019 &nbsp;(398)</option>
	<option value='http://www.cicloweb.it/2019/04/'> Aprile 2019 &nbsp;(276)</option>
	<option value='http://www.cicloweb.it/2019/03/'> Marzo 2019 &nbsp;(255)</option>
	<option value='http://www.cicloweb.it/2019/02/'> Febbraio 2019 &nbsp;(211)</option>
	<option value='http://www.cicloweb.it/2019/01/'> Gennaio 2019 &nbsp;(230)</option>
	<option value='http://www.cicloweb.it/2018/12/'> Dicembre 2018 &nbsp;(197)</option>
	<option value='http://www.cicloweb.it/2018/11/'> Novembre 2018 &nbsp;(235)</option>
	<option value='http://www.cicloweb.it/2018/10/'> Ottobre 2018 &nbsp;(298)</option>
	<option value='http://www.cicloweb.it/2018/09/'> Settembre 2018 &nbsp;(358)</option>
	<option value='http://www.cicloweb.it/2018/08/'> Agosto 2018 &nbsp;(413)</option>
	<option value='http://www.cicloweb.it/2018/07/'> Luglio 2018 &nbsp;(334)</option>
	<option value='http://www.cicloweb.it/2018/06/'> Giugno 2018 &nbsp;(286)</option>
	<option value='http://www.cicloweb.it/2018/05/'> Maggio 2018 &nbsp;(359)</option>
	<option value='http://www.cicloweb.it/2018/04/'> Aprile 2018 &nbsp;(318)</option>
	<option value='http://www.cicloweb.it/2018/03/'> Marzo 2018 &nbsp;(266)</option>
	<option value='http://www.cicloweb.it/2018/02/'> Febbraio 2018 &nbsp;(210)</option>
	<option value='http://www.cicloweb.it/2018/01/'> Gennaio 2018 &nbsp;(256)</option>
	<option value='http://www.cicloweb.it/2017/12/'> Dicembre 2017 &nbsp;(196)</option>
	<option value='http://www.cicloweb.it/2017/11/'> Novembre 2017 &nbsp;(230)</option>
	<option value='http://www.cicloweb.it/2017/10/'> Ottobre 2017 &nbsp;(303)</option>
	<option value='http://www.cicloweb.it/2017/09/'> Settembre 2017 &nbsp;(379)</option>
	<option value='http://www.cicloweb.it/2017/08/'> Agosto 2017 &nbsp;(425)</option>
	<option value='http://www.cicloweb.it/2017/07/'> Luglio 2017 &nbsp;(335)</option>
	<option value='http://www.cicloweb.it/2017/06/'> Giugno 2017 &nbsp;(326)</option>
	<option value='http://www.cicloweb.it/2017/05/'> Maggio 2017 &nbsp;(366)</option>
	<option value='http://www.cicloweb.it/2017/04/'> Aprile 2017 &nbsp;(320)</option>
	<option value='http://www.cicloweb.it/2017/03/'> Marzo 2017 &nbsp;(238)</option>
	<option value='http://www.cicloweb.it/2017/02/'> Febbraio 2017 &nbsp;(223)</option>
	<option value='http://www.cicloweb.it/2017/01/'> Gennaio 2017 &nbsp;(208)</option>
	<option value='http://www.cicloweb.it/2016/12/'> Dicembre 2016 &nbsp;(199)</option>
	<option value='http://www.cicloweb.it/2016/11/'> Novembre 2016 &nbsp;(187)</option>
	<option value='http://www.cicloweb.it/2016/10/'> Ottobre 2016 &nbsp;(285)</option>
	<option value='http://www.cicloweb.it/2016/09/'> Settembre 2016 &nbsp;(287)</option>
	<option value='http://www.cicloweb.it/2016/08/'> Agosto 2016 &nbsp;(367)</option>
	<option value='http://www.cicloweb.it/2016/07/'> Luglio 2016 &nbsp;(307)</option>
	<option value='http://www.cicloweb.it/2016/06/'> Giugno 2016 &nbsp;(351)</option>
	<option value='http://www.cicloweb.it/2016/05/'> Maggio 2016 &nbsp;(291)</option>
	<option value='http://www.cicloweb.it/2016/04/'> Aprile 2016 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2016/03/'> Marzo 2016 &nbsp;(1)</option>
	<option value='http://www.cicloweb.it/2016/02/'> Febbraio 2016 &nbsp;(11)</option>
	<option value='http://www.cicloweb.it/2016/01/'> Gennaio 2016 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/12/'> Dicembre 2015 &nbsp;(3)</option>
	<option value='http://www.cicloweb.it/2015/11/'> Novembre 2015 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/10/'> Ottobre 2015 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2015/09/'> Settembre 2015 &nbsp;(1)</option>
	<option value='http://www.cicloweb.it/2015/07/'> Luglio 2015 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>La vignetta di Pellegrini</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-71742 post type-post status-publish format-standard has-post-thumbnail hentry category-vignette">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.cicloweb.it/2019/07/12/oh-quante-belles-filles/" title="Oh quante belles filles">
				<img width="300" height="168" src="http://www.cicloweb.it/wp-content/uploads/2019/07/19vignettaciccone-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="La vignetta di Giuseppe Pellegrini" srcset="http://www.cicloweb.it/wp-content/uploads/2019/07/19vignettaciccone-300x168.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2019/07/19vignettaciccone-990x556.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2019/07/19vignettaciccone-1320x742.jpg 1320w, http://www.cicloweb.it/wp-content/uploads/2019/07/19vignettaciccone-470x264.jpg 470w, http://www.cicloweb.it/wp-content/uploads/2019/07/19vignettaciccone-640x360.jpg 640w, http://www.cicloweb.it/wp-content/uploads/2019/07/19vignettaciccone-215x120.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/07/19vignettaciccone-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://www.cicloweb.it/2019/07/12/oh-quante-belles-filles/">Oh quante belles filles</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici su</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/cicloweb.it/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/Cicloweb_it" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CiclowebVideo" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/cicloweb.it/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  </ul>
		

		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcicloweb.it%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>L&#8217;angolo della polemica</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-67674 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-professionisti tag-amgen-tour-of-california-2019 tag-politica">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/05/16/go-home-uci-youre-drunk/" title="Go home UCI, you&#8217;re drunk">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Philippe Mariën tiene un corso di formazione ai commissari tecnici prima del Mondiale di Innsbruck © SWpix - Simon Wilkinson" srcset="http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/05/16/go-home-uci-youre-drunk/">Go home UCI, you&#8217;re drunk</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 Maggio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-60112 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/01/11/i-nodi-vengono-tardi-al-pettine/" title="I nodi vengono (tardi) al pettine">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="L&#039;assemblea elettiva di Levico Terme 2013 © Pianeta Giovani" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme.jpg 1024w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-990x743.jpg 990w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/01/11/i-nodi-vengono-tardi-al-pettine/">I nodi vengono (tardi) al pettine</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 Gennaio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-55741 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-professionisti tag-mondiali-su-strada-2020">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/09/27/vicenza-2020-una-sconfitta-con-tanti-responsabili/" title="Vicenza 2020, una sconfitta con tanti responsabili">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Moreno Nicoletti, Luca Zaia e Claudio Pasqualin © Vicenza 2020" srcset="http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020.jpg 1000w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-990x743.jpg 990w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/09/27/vicenza-2020-una-sconfitta-con-tanti-responsabili/">Vicenza 2020, una sconfitta con tanti responsabili</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 Settembre 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><div id="sas_79606"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79606");  // Formato : Box Sidebar 2 300x250
    });
</script></div>
		</div>		
					<div class="herald-sticky">
				<div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Cerca nel sito</span></h4><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="sas_73763"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73763");  // Formato : HalfPage Sidebar 1 300x600
    });
</script></div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.scommesse24.net/" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2018/05/18scommesse24_300x100.gif" width="300" height="100" /></a>
<br><br><br>
<a 
href="https://www.shopricambiauto24.it/auto/fiat.htm" target="_blank" rel="noopener noreferrer">www.ShopricambiAuto24.IT</a></div></div>			</div>
		
	</div>

			</div>	
		<a href="http://www.cicloweb.it/2019/07/18/pirenei-sciapo-yates/print/" title="Versione stampabile" rel="nofollow">Versione stampabile</a>
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2016. Created by <a href="mailto:info@cicloweb.it" target="_blank" rel="noopener">Cicloweb</a>. - <a href="http://www.cicloweb.it/normativa-cookie/" target="_blank" rel="noopener">Privacy policy</a> - <a href="http://www.cicloweb.it/contatti/" target="_blank" rel="noopener">Contattaci</a></div>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<div id="sas_79601"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79601");  // Formato : Leaderboard Footer 728x90
    });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.cicloweb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/10\/logo-Cicloweb_03-1-e1464099706146.png","logo_retina":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_03-1-e1464099706146.png","logo_mini":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_H30.png","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/themes/herald/assets/js/min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

</body>
</html>