<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4' type='text/css' media='all' /><link data-optimized='2' rel='stylesheet' href='http://www.cicloweb.it/min/62914.css' /><script data-ad-client="ca-pub-7795528690988175" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized='1' src='http://www.cicloweb.it/min/22639.js' defer></script> <meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="http://www.cicloweb.it/xmlrpc.php">
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-16031681-1','auto');ga('send','pageview');</script> <title>Milano-Sanremo 2020 - Cicloweb</title><meta name="description" content="La presentazione della Milano-Sanremo 2020: la Classicissima rimane la prima monumento della stagione, con un percorso diverso e con il caldo agostano"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.cicloweb.it/2020/08/07/milano-sanremo-2020/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Milano-Sanremo 2020 - Cicloweb" /><meta property="og:description" content="La presentazione della Milano-Sanremo 2020: la Classicissima rimane la prima monumento della stagione, con un percorso diverso e con il caldo agostano" /><meta property="og:url" content="http://www.cicloweb.it/2020/08/07/milano-sanremo-2020/" /><meta property="og:site_name" content="Cicloweb" /><meta property="article:publisher" content="https://www.facebook.com/cicloweb.it/" /><meta property="article:tag" content="Corse" /><meta property="article:tag" content="Milano-Sanremo 2020" /><meta property="article:tag" content="UCI World Tour 2020" /><meta property="article:section" content="Articoli" /><meta property="article:published_time" content="2020-08-07T15:44:40+00:00" /><meta property="article:modified_time" content="2020-08-07T16:56:45+00:00" /><meta property="og:updated_time" content="2020-08-07T16:56:45+00:00" /><meta property="og:image" content="http://www.cicloweb.it/wp-content/uploads/2020/08/20sanremologo.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="562" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La presentazione della Milano-Sanremo 2020: la Classicissima rimane la prima monumento della stagione, con un percorso diverso e con il caldo agostano" /><meta name="twitter:title" content="Milano-Sanremo 2020 - Cicloweb" /><meta name="twitter:site" content="@Cicloweb_it" /><meta name="twitter:image" content="http://www.cicloweb.it/wp-content/uploads/2020/08/20sanremologo.jpg" /><meta name="twitter:creator" content="@Cicloweb_it" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.cicloweb.it/#website","url":"http://www.cicloweb.it/","name":"Cicloweb","description":"Il Portale del ciclismo","potentialAction":{"@type":"SearchAction","target":"http://www.cicloweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cicloweb.it/2020/08/07/milano-sanremo-2020/#primaryimage","url":"http://www.cicloweb.it/wp-content/uploads/2020/08/20sanremologo.jpg","width":1000,"height":562,"caption":"Il logo della Milano-Sanremo 2020"},{"@type":"WebPage","@id":"http://www.cicloweb.it/2020/08/07/milano-sanremo-2020/#webpage","url":"http://www.cicloweb.it/2020/08/07/milano-sanremo-2020/","inLanguage":"it-IT","name":"Milano-Sanremo 2020 - Cicloweb","isPartOf":{"@id":"http://www.cicloweb.it/#website"},"primaryImageOfPage":{"@id":"http://www.cicloweb.it/2020/08/07/milano-sanremo-2020/#primaryimage"},"datePublished":"2020-08-07T15:44:40+00:00","dateModified":"2020-08-07T16:56:45+00:00","author":{"@id":"http://www.cicloweb.it/#/schema/person/bed86785e76782dfd1329a42ddd0f662"},"description":"La presentazione della Milano-Sanremo 2020: la Classicissima rimane la prima monumento della stagione, con un percorso diverso e con il caldo agostano"},{"@type":["Person"],"@id":"http://www.cicloweb.it/#/schema/person/bed86785e76782dfd1329a42ddd0f662","name":"La redazione","image":{"@type":"ImageObject","@id":"http://www.cicloweb.it/#authorlogo","url":"http://2.gravatar.com/avatar/e781b966c0145faba835c17993da29f6?s=96&d=mm&r=g","caption":"La redazione"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed" href="http://www.cicloweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed dei commenti" href="http://www.cicloweb.it/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cicloweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><style id='herald-main-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAcI2hdY3oNxHKDlXhNv9fJaGY1LKjVaP0&#038;ver=5.3.4'></script> <script type='text/javascript'>var bwg_objectsL10n={"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.cicloweb.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <link rel='https://api.w.org/' href='http://www.cicloweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cicloweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cicloweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='http://www.cicloweb.it/?p=88032' /><link rel="alternate" type="application/json+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F08%2F07%2Fmilano-sanremo-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F08%2F07%2Fmilano-sanremo-2020%2F&#038;format=xml" /><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-180x180.png" /><meta name="msapplication-TileImage" content="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-270x270.png" /><style type="text/css" id="wp-custom-css">.header-middle .hel-c{position:absolute;top:0 !important;opacity:1}</style></head><body class="post-template-default single single-post postid-88032 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_4 herald-child"><header id="header" class="herald-site-header"><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo" src="http://www.cicloweb.it/wp-content/uploads/2016/10/logo-Cicloweb_03-1-e1464099706146.png" alt="Cicloweb"></a></span></div></div><div class="hel-c herald-go-hor"></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><nav class="main-navigation herald-menu"><ul id="menu-menu_principale" class="menu"><li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li id="menu-item-3939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li id="menu-item-9991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li id="menu-item-3936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li id="menu-item-83974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li id="menu-item-83970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li id="menu-item-83971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li id="menu-item-83972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li id="menu-item-83973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li id="menu-item-66531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li id="menu-item-66533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li id="menu-item-66534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li id="menu-item-66537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li id="menu-item-71329" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li id="menu-item-66532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li id="menu-item-52483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li id="menu-item-52484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li id="menu-item-52485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li id="menu-item-43085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li id="menu-item-71328" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li id="menu-item-43086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li id="menu-item-43087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li id="menu-item-43088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li id="menu-item-43089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li id="menu-item-71326" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li id="menu-item-16814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li id="menu-item-9929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li id="menu-item-11774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li id="menu-item-66538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li id="menu-item-52482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li id="menu-item-43090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li id="menu-item-6907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li id="menu-item-80609" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li id="menu-item-56428" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li id="menu-item-15919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li id="menu-item-80607" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li id="menu-item-6429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li id="menu-item-73664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li id="menu-item-73663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li id="menu-item-52479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li id="menu-item-52480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li id="menu-item-30126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li id="menu-item-30127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li id="menu-item-6909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li id="menu-item-48223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></nav></div><div class="hel-r"><ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-1899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li id="menu-item-59102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></header><div id="sas_73767"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73767");  // Formato : Skin 1x1
    });
</script> <div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><nav class="main-navigation herald-menu"><ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul><div class="herald-menu-popup-search">
<span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><div class="herald-menu-popup-search">
<span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-88032" class="herald-single post-88032 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corse category-professionisti tag-corse tag-milano-sanremo-2020 tag-uci-world-tour-2020"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><header class="entry-header"><h1 class="entry-title h1">Milano-Sanremo 2020</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">7 Agosto 2020</span></div><div class="meta-item herald-rtime">4 Minuti per leggerlo</div></div></header><div class="entry-content herald-entry-content"><div class="herald-ad herald-ad-above-single"><p style="text-align: center;"><a href="https://store.cicloweb.it/Antonella-Stelitano---Donne-in-bicicletta-p208445727" target="_blank" rel="noopener"><img src="http://www.cicloweb.it/wp-content/uploads/2020/06/20banner04.gif" /></a></p></div><h4>Il percorso</h4><p>Mai organizzatore aveva dovuto penare tanto per &#8220;portare a casa&#8221; il percorso di una grande classica, ma nel 2020 segnato dal covid-19 e da tutte le sue conseguenze, può anche capitare che la <strong>Milano-Sanremo</strong> cambi radicalmente tracciato. RCS Sport ha dovuto incassare il niet da parte di molti comuni del savonese, contrari al passaggio della corsa in pieno agosto sulle congestionate strade della Riviera; ma Mauro Vegni aveva già in tasca la soluzione, con un passaggio più interno che porterà il gruppo a inoltrarsi in Piemonte prima di scendere verso la costa ligure. Superati anche gli ultimi problemi sollevati dall&#8217;amministrazione di Alessandria (città che sarà toccata al km 82), ecco che il tracciato è diventato ufficiale.</p><p>Si supereranno i 300 km, 305 dice il roadbook dopo una modifica in extremis nei pressi di Alessandria; niente Turchino e niente Capi, l&#8217;Appennino sarà valicato tra Niella Belbo (salita lunga e irregolare, comunque non durissima, che svetta al km 159) e <strong>Colle di Nava</strong>; quest&#8217;ultima è più che altro un interminabile falsopiano che si increspa appena in vista della vetta, al km 230. Più intrigante la discesa, stretta e veloce, lunga una decina di chilometri fino a Pieve di Teco: potrà essere, a circa 60 km dal traguardo, uno degli snodi importanti della corsa. Dopo qualche chilometro ancora si rientra sul percorso classico, con <strong>Cipressa</strong> attaccata al km 272 e <strong>Poggio</strong> a dirimere la questione attaccanti-velocisti con il consueto scollinamento ai -6.</p><h4>L&#8217;altimetria</h4><p>Sabato 8/8: Milano &#8211; Sanremo (305 km)</p><p><a href="http://www.cicloweb.it/wp-content/uploads/2020/08/20sanremopercorso.jpg"><img class="aligncenter wp-image-88129 size-large" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20sanremopercorso-1024x410.jpg" alt="" width="1024" height="410" srcset="http://www.cicloweb.it/wp-content/uploads/2020/08/20sanremopercorso-1024x410.jpg 1024w, http://www.cicloweb.it/wp-content/uploads/2020/08/20sanremopercorso-300x120.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2020/08/20sanremopercorso-768x307.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2020/08/20sanremopercorso-990x396.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2020/08/20sanremopercorso.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><strong>Partenza</strong>: Milano ore 11.10<br />
<strong>Arrivo</strong>: Sanremo ore 18.15-18.40</p><h4>I protagonisti</h4><p>Fra le tante novità di questa Milano-Sanremo ve n&#8217;è una annunciata solo negli ultimi giorni: al fine di invitare due Professional italiane inizialmente lasciate fuori, RCS Sport ha ottenuto dall&#8217;UCI la possibilità di abbassare da 7 a <strong>6</strong> il numero di corridori per team. Saranno quindi 162 i corridori al via divisi in 27 formazioni, 19 delle quali World Tour e le restanti 8 Professional. Avere un elemento in meno, tendenzialmente un gregario, potrebbe rendere meno agevole il controllo da parte delle squadre dei favoriti, incoraggiando magari qualche attacco deciso sulla Cipressa.</p><p>Il dubbio è il solito di ogni edizione: la spunterà un attaccante o gli sprinter (almeno alcuni) resisteranno alle varie salitelle del percorso e si giocheranno il successo in via Roma? Le novità del tracciato e il caldo inusuale per questa classica potranno regalare sorprese. Nella categoria delle ruote veloci i pretendenti principali sono <strong>Fernando Gaviria</strong> e <strong>Alexander Kristoff</strong> (UAE Team Emirates), <strong>Arnaud Démare</strong> (Groupama-FDJ), <strong>Sam Bennett</strong> (Deceuninck-Quick Step), <strong>Caleb Ewan</strong> (Lotto Soudal), <strong>Elia Viviani</strong> (Cofidis), <strong>Giacomo Nizzolo</strong> (NTT Pro Cycling), <strong>Sonny Colbrelli</strong> (Bahrain McLaren) e <strong>Nacer Bouhanni</strong> (Team Arkéa-Samsic).</p><p>Non si contano i classicomani che potranno far bene: dal campione uscente <strong>Julian Alaphilippe</strong> (Deceuninck) a <strong>Philippe Gilbert</strong> (Lotto Soudal) che proverà ancora a completare il filotto delle 5 classiche monumento vinte in carriera (il famoso &#8220;Strive for five&#8221;); dai re del cross <strong>Mathieu van der Poel</strong> (Alpecin-Fenix) e <strong>Wout Van Aert</strong> (Team Jumbo-Visma), con quest&#8217;ultimo lanciatissimo dopo la splendida Strade Bianche di sabato scorso; dal pretendente sempre respinto <strong>Peter Sagan</strong> (Bora-Hansgrohe) a colui che tre anni fa lo &#8220;purgò&#8221;, <strong>Michal Kwiatkowski</strong> (Team Ineos).</p><div class='code-block code-block-5' style='margin: 8px 8px 8px 0; float: left;'><p><a href="https://store.cicloweb.it/Antonella-Stelitano---Donne-in-bicicletta-p208445727" target="_blank" rel="noopener"><img class="aligncenter wp-image-48427 size-thumbnail" src="http://www.cicloweb.it/wp-content/uploads/2020/06/20banner02d.jpg" alt="" width="150" height="180" /></a></p></div><p>Dal un grande vecchio come <strong>Greg Van Avermaet</strong> (CCC Team) agli outsider di lusso <strong>Michael Matthews</strong> (Team Sunweb) e <strong>Oliver Naesen</strong> (AG2R La Mondiale). E poi gli italiani, <strong>Vincenzo Nibali</strong> (Trek-Segafredo) che due anni fa riempì gli occhi del mondo, <strong>Matteo Trentin</strong> (CCC Team) sempre pronto a colpire a sorpresa, per non dire dei due grandi protagonisti della Strade Bianche, <strong>Davide Formolo</strong> (UAE Team Emirates) e <strong>Alberto Bettiol</strong> (EF Pro Cycling). Forti mal di testa per tutti gli appassionati in sede di pronostico!</p><h4>La lista iscritti</h4><div id="tablepress-1506-scroll-wrapper" class="tablepress-scroll-wrapper"><table id="tablepress-1506" class="tablepress tablepress-id-1506 tablepress-responsive"><tbody class="row-hover"><tr class="row-1 odd"><td class="column-1"><strong>Deceuninck-Quick Step</strong><br />
1	 Alaphilippe, Julian<br />
2	 Asgreen, Kasper<br />
3	 Bennett, Sam<br />
4	 Declercq, Tim<br />
5	 Jungels, Bob<br />
6	 Stybar, Zdenek</td><td class="column-2"><strong>AG2R La Mondiale</strong><br />
11	 Naesen, Oliver<br />
12	 Duval, Julien<br />
13	 Naesen, Lawrence<br />
14	 Vandenbergh, Stijn<br />
15	 Vendrame, Andrea<br />
16	 Warbasse, Lawrence</td><td class="column-3"><strong>Alpecin-Fenix</strong><br />
21	 van der Poel, Mathieu<br />
22	 De Bondt, Dries<br />
23	 Leysen, Senne<br />
24	 Modolo, Sacha<br />
25	 Sbaragli, Kristian<br />
26	 Thwaites, Scott</td></tr><tr class="row-2 even"><td class="column-1"><strong>Androni Giocattoli-Sidermec</strong><br />
31	 Bagioli, Nicola<br />
32	 Bais, Mattia<br />
33	 Gavazzi, Francesco<br />
34	 Restrepo, Jhonatan<br />
35	 Rumac, Josip<br />
36	 Venchiarutti, Nicola</td><td class="column-2"><strong>Astana Pro Team</strong><br />
41	 Lutsenko, Alexey<br />
42	 Aranburu, Alex<br />
43	 Boaro, Manuele<br />
44	 Fraile, Omar<br />
45	 Izagirre, Gorka<br />
46	 Martinelli, Davide</td><td class="column-3"><strong>Bahrain McLaren</strong><br />
51	 Colbrelli, Sonny<br />
52	 Caruso, Damiano<br />
53	 García Cortina, Ivan<br />
54	 Haller, Marco<br />
55	 Mohoric, Matej<br />
56	 Teuns, Dylan</td></tr><tr class="row-3 odd"><td class="column-1"><strong>Bardiani CSF Faizanè</strong><br />
61	 Albanese, Vincenzo<br />
62	 Filosi, Iuri<br />
63	 Fiorelli, Filippo<br />
64	 Mazzucco, Fabio<br />
65	 Savini, Daniel<br />
66	 Tonelli, Alessandro</td><td class="column-2"><strong>Bora Hansgrohe</strong><br />
71	 Sagan, Peter<br />
72	 Benedetti, Cesare<br />
73	 Burghardt, Marcus<br />
74	 Gatto, Oscar<br />
75	 Großschartner, Felix<br />
76	 Oss, Daniel</td><td class="column-3"><strong>CCC Team</strong><br />
81	 Van Avermaet, Greg<br />
82	 De Marchi, Alessandro<br />
83	 Koch, Jonas<br />
84	 Masnada, Fausto<br />
85	 Schär, Michael<br />
86	 Trentin, Matteo</td></tr><tr class="row-4 even"><td class="column-1"><strong>Circus-Wanty Gobert</strong><br />
91	 Bakelants, Jan<br />
92	 De Gendt, Aimé<br />
93	 Meurisse, Xandro<br />
94	 Pasqualon, Andrea<br />
95	 van Poppel, Danny<br />
96	 Vliegen, Loic</td><td class="column-2"><strong>Cofidis</strong><br />
101	 Viviani, Elia<br />
102	 Consonni, Simone<br />
103	 Laporte, Christophe<br />
104	 Lemoine, Cyril<br />
105	 Sabatini, Fabio<br />
106	 Vanbilsen, Kenneth</td><td class="column-3"><strong>EF Pro Cycling</strong><br />
111	 Bettiol, Alberto<br />
112	 Clarke, Simon<br />
113	 Craddock, Lawson<br />
114	 Docker, Mitchell<br />
115	 Cort Nielsen, Magnus<br />
116	 Woods, Michael</td></tr><tr class="row-5 odd"><td class="column-1"><strong>Gazprom-RusVelo</strong><br />
121	 Cima, Damiano<br />
122	 Boev, Igor<br />
123	 Canola, Marco<br />
124	 Cima, Imerio<br />
125	 Kurianov, Stepan<br />
126	 Velasco, Simone</td><td class="column-2"><strong>Groupama-FDJ</strong><br />
131	 Démare, Arnaud<br />
132	 Scorson, Miles<br />
133	 Guarnieri, Jacopo<br />
134	 Konovalovas, Ignatas<br />
135	 Küng, Stefan<br />
136	 Sinkeldam, Ramon</td><td class="column-3"><strong>Israel Start-Up Nation</strong><br />
141	 Boivin, Guillaume<br />
142	 Cimolai, Davide<br />
143	 Dowsett, Alex<br />
144	 Hollenstein, Reto<br />
145	 Sutherland, Rory<br />
146	 Zabel, Rick</td></tr><tr class="row-6 even"><td class="column-1"><strong>Lotto Soudal</strong><br />
151	 Ewan, Caleb<br />
152	 De Buyst, Jasper<br />
153	 Frison, Frederik<br />
154	 Gilbert, Philippe<br />
155	 Maes, Nikolas<br />
156	 Van der Sande, Tosh</td><td class="column-2"><strong>Mitchelton-Scott</strong><br />
161	 Albasini, Michael<br />
162	 Edmondson, Alex<br />
163	 Konychev, Alexander<br />
164	 Meyer, Cameron<br />
165	 Smith, Dion<br />
166	 Stannard, Robert</td><td class="column-3"><strong>Movistar Team</strong><br />
171	 Carretero, Hector<br />
172	 Cataldo, Dario<br />
173	 Cullaigh, Gabriel<br />
174	 Jorgenson, Matteo<br />
175	 Sepulveda, Eduardo<br />
176	 Villella, Davide</td></tr><tr class="row-7 odd"><td class="column-1"><strong>NTT Pro Cycling</strong><br />
181	 Nizzolo, Giacomo<br />
182	 Boasson Hagen, Edvald<br />
183	 Gogl, Michael<br />
184	 Valgren, Michael<br />
185	 Kreuziger, Roman<br />
186	 Walscheid, Max</td><td class="column-2"><strong>Team Arkéa-Samsic</strong><br />
191	 Boudat, Thomas<br />
192	 Bouhanni, Nacer<br />
193	 McLay, Daniel<br />
194	 Pichon, Laurent<br />
195	 Russo, Clément<br />
196	 Vachon, Florian</td><td class="column-3"><strong>Team Ineos</strong><br />
201	 Kwiatkowski, Michal<br />
202	 Ganna, Filippo<br />
203	 Moscon, Gianni<br />
204	 Puccio, Salvatore<br />
205	 Swift, Ben<br />
206	 Van Baarle, Dylan</td></tr><tr class="row-8 even"><td class="column-1"><strong>Team Jumbo-Visma</strong><br />
211	 Van Aert, Wout<br />
212	 Jansen, Amund Grøndahl<br />
213	 Lindeman, Bert-Jan<br />
214	 Martens, Paul<br />
215	 Roosen, Timo<br />
216	 Tolhoek, Antwan</td><td class="column-2"><strong>Team Sunweb</strong><br />
221	 Matthews, Michael<br />
222	 Arndt, Nikias<br />
223	 Benoot, Tiesj<br />
224	 Bol, Cees<br />
225	 Andersen, Søren Kragh<br />
226	 Sütterlin, Jasha</td><td class="column-3"><strong>Total Direct Energie</strong><br />
231	 Bonifazio, Leonardo<br />
232	 Bonifazio, Niccolo<br />
233	 Petit, Adrien<br />
234	 Soupe, Geoffrey<br />
235	 Turgis, Anthony<br />
236	 van Gestel, Dries</td></tr><tr class="row-9 odd"><td class="column-1"><strong>Trek-Segafredo</strong><br />
241	 Nibali, Vincenzo<br />
242	 Brambilla, Gianluca<br />
243	 Ciccone, Giulio<br />
244	 Conci, Nicola<br />
245	 De Kort, Koen<br />
246	 Moschetti, Matteo</td><td class="column-2"><strong>UAE Team Emirates</strong><br />
251	 Gaviria, Fernando<br />
252	 Formolo, Davide<br />
253	 Kristoff, Alexander<br />
254	 Pogacar, Tadej<br />
255	 Richeze, Maximiliano<br />
256	 Troia, Oliviero</td><td class="column-3"><strong>Vini Zabù-KTM</strong><br />
261	 Visconti, Giovanni<br />
262	 Frapporti, Marco<br />
263	 Gonzalez, Roberto<br />
264	 Marengo, Umberto<br />
265	 Mitri, James<br />
266	 Rota, Lorenzo</td></tr></tbody></table></div><h4>La corsa in tv</h4><p>La corsa verrà trasmessa in diretta su <strong>Rai 2</strong> e su <strong>Eurosport</strong>. Gli orari delle trasmissioni sono rintracciabili nella <a href="http://www.cicloweb.it/ciclismo-in-tv/" target="_blank" rel="noopener noreferrer"><strong>guida tv</strong></a> di <strong>Cicloweb.it</strong>.</p><h4>Albo d&#8217;oro</h4><div id="tablepress-368-scroll-wrapper" class="tablepress-scroll-wrapper"><table id="tablepress-368" class="tablepress tablepress-id-368 tablepress-responsive"><tbody class="row-hover"><tr class="row-1 odd"><td class="column-1">2019</td><td class="column-2">Julian Alaphilippe (FRA)</td><td class="column-3">Oliver Naesen (BEL)</td><td class="column-4">Michal Kwiatkowski (POL)</td></tr><tr class="row-2 even"><td class="column-1">2018</td><td class="column-2">Vincenzo Nibali (ITA)</td><td class="column-3">Caleb Ewan (AUS)</td><td class="column-4">Arnaud Démare (FRA)</td></tr><tr class="row-3 odd"><td class="column-1">2017</td><td class="column-2">Michal Kwiatkowski (POL)</td><td class="column-3">Peter Sagan (SVK)</td><td class="column-4">Julian Alaphilippe (FRA)</td></tr><tr class="row-4 even"><td class="column-1">2016</td><td class="column-2">Arnaud Démare (FRA)</td><td class="column-3">Ben Swift (GBR)</td><td class="column-4">Jürgen Roelandts (BEL)</td></tr><tr class="row-5 odd"><td class="column-1">2015</td><td class="column-2">John Degenkolb (GER)</td><td class="column-3">Alexander Kristoff (NOR)</td><td class="column-4">Michael Matthews (AUS)</td></tr><tr class="row-6 even"><td class="column-1">2014</td><td class="column-2">Alexander Kristoff (NOR)</td><td class="column-3">Fabian Cancellara (SVI)</td><td class="column-4">Ben Swift (GBR)</td></tr><tr class="row-7 odd"><td class="column-1">2013</td><td class="column-2">Gerald Ciolek (GER)</td><td class="column-3">Peter Sagan (SVC)</td><td class="column-4">Fabian Cancellara (SVI)</td></tr><tr class="row-8 even"><td class="column-1">2012</td><td class="column-2">Simon Gerrans (AUS)</td><td class="column-3">Fabian Cancellara (SVI)</td><td class="column-4">Vincenzo Nibali (ITA)</td></tr><tr class="row-9 odd"><td class="column-1">2011</td><td class="column-2">Matthew Goss (AUS)</td><td class="column-3">Fabian Cancellara (SVI)</td><td class="column-4">Philippe Gilbert (BEL)</td></tr><tr class="row-10 even"><td class="column-1">2010</td><td class="column-2">Óscar Freire (SPA)</td><td class="column-3">Tom Boonen (BEL)</td><td class="column-4">Alessandro Petacchi (ITA)</td></tr><tr class="row-11 odd"><td class="column-1">2009</td><td class="column-2">Mark Cavendish (GBR)</td><td class="column-3">Heinrich Haussler (GER)</td><td class="column-4">Thor Hushovd (NOR)</td></tr><tr class="row-12 even"><td class="column-1">2008</td><td class="column-2">Fabian Cancellara (SVI)</td><td class="column-3">Filippo Pozzato (ITA)</td><td class="column-4">Philippe Gilbert (BEL)</td></tr><tr class="row-13 odd"><td class="column-1">2007</td><td class="column-2">Óscar Freire (SPA)</td><td class="column-3">Allan Davis (AUS)</td><td class="column-4">Tom Boonen (BEL)</td></tr><tr class="row-14 even"><td class="column-1">2006</td><td class="column-2">Filippo Pozzato (ITA)</td><td class="column-3">Alessandro Petacchi (ITA)</td><td class="column-4">Luca Paolini (ITA)</td></tr><tr class="row-15 odd"><td class="column-1">2005</td><td class="column-2">Alessandro Petacchi (ITA)</td><td class="column-3">Danilo Hondo (GER)</td><td class="column-4">Thor Hushovd (NOR)</td></tr><tr class="row-16 even"><td class="column-1">2004</td><td class="column-2">Óscar Freire (SPA)</td><td class="column-3">Erik Zabel (GER)</td><td class="column-4">Stuart O'Grady (AUS)</td></tr><tr class="row-17 odd"><td class="column-1">2003</td><td class="column-2">Paolo Bettini (ITA)</td><td class="column-3">Mirko Celestino (ITA)</td><td class="column-4">Luca Paolini (ITA)</td></tr><tr class="row-18 even"><td class="column-1">2002</td><td class="column-2">Mario Cipollini (ITA)</td><td class="column-3">Fred Rodriguez (USA)</td><td class="column-4">Markus Zberg (SVI)</td></tr><tr class="row-19 odd"><td class="column-1">2001</td><td class="column-2">Erik Zabel (GER)</td><td class="column-3">Mario Cipollini (ITA)</td><td class="column-4">R(OMA)s Vainšteins (LET)</td></tr><tr class="row-20 even"><td class="column-1">2000</td><td class="column-2">Erik Zabel (GER)</td><td class="column-3">Fabio Baldato (ITA)</td><td class="column-4">Óscar Freire (SPA)</td></tr><tr class="row-21 odd"><td class="column-1">1999</td><td class="column-2">Andrei Tchmil (BEL)</td><td class="column-3">Erik Zabel (GER)</td><td class="column-4">Zbigniew Spruch (POL)</td></tr><tr class="row-22 even"><td class="column-1">1998</td><td class="column-2">Erik Zabel (GER)</td><td class="column-3">Emmanuel Magnien (FRA)</td><td class="column-4">Frédéric Moncassin (FRA)</td></tr><tr class="row-23 odd"><td class="column-1">1997</td><td class="column-2">Erik Zabel (GER)</td><td class="column-3">Alberto Elli (ITA)</td><td class="column-4">Biagio Conte (ITA)</td></tr><tr class="row-24 even"><td class="column-1">1996</td><td class="column-2">Gabriele Colombo (ITA)</td><td class="column-3">Oleksandr Honcenkov (UCR)</td><td class="column-4">Michele Coppolillo (ITA)</td></tr><tr class="row-25 odd"><td class="column-1">1995</td><td class="column-2">Laurent Jalabert (FRA)</td><td class="column-3">Maurizio Fondriest (ITA)</td><td class="column-4">Stefano Zanini (ITA)</td></tr><tr class="row-26 even"><td class="column-1">1994</td><td class="column-2">Giorgio Furlan (ITA)</td><td class="column-3">Mario Cipollini (ITA)</td><td class="column-4">Adriano Baffi (ITA)</td></tr><tr class="row-27 odd"><td class="column-1">1993</td><td class="column-2">Maurizio Fondriest (ITA)</td><td class="column-3">Luca Gelfi (ITA)</td><td class="column-4">Maximilian Sciandri (ITA)</td></tr><tr class="row-28 even"><td class="column-1">1992</td><td class="column-2">Sean Kelly (IRL)</td><td class="column-3">Moreno Argentin (ITA)</td><td class="column-4">Johan Museeuw (BEL)</td></tr><tr class="row-29 odd"><td class="column-1">1991</td><td class="column-2">Claudio Chiappucci (ITA)</td><td class="column-3">Rolf Sørensen (DAN)</td><td class="column-4">Eric Vanderaerden (BEL)</td></tr><tr class="row-30 even"><td class="column-1">1990</td><td class="column-2">Gianni Bugno (ITA)</td><td class="column-3">Rolf Gölz (GER)</td><td class="column-4">Gilles Delion (FRA)</td></tr><tr class="row-31 odd"><td class="column-1">1989</td><td class="column-2">Laurent Fignon (FRA)</td><td class="column-3">Frans Maassen (OLA)</td><td class="column-4">Adriano Baffi (ITA)</td></tr><tr class="row-32 even"><td class="column-1">1988</td><td class="column-2">Laurent Fignon (FRA)</td><td class="column-3">Maurizio Fondriest (ITA)</td><td class="column-4">Steven Rooks (OLA)</td></tr><tr class="row-33 odd"><td class="column-1">1987</td><td class="column-2">Erich Mächler (SVI)</td><td class="column-3">Eric Vanderaerden (BEL)</td><td class="column-4">Guido Bontempi (ITA)</td></tr><tr class="row-34 even"><td class="column-1">1986</td><td class="column-2">Sean Kelly (IRL)</td><td class="column-3">Greg LeMond (USA)</td><td class="column-4">Mario Beccia (ITA)</td></tr><tr class="row-35 odd"><td class="column-1">1985</td><td class="column-2">Hennie Kuiper (OLA)</td><td class="column-3">Teun van Vliet (OLA)</td><td class="column-4">Silvano Riccò (ITA)</td></tr><tr class="row-36 even"><td class="column-1">1984</td><td class="column-2">Francesco Moser (ITA)</td><td class="column-3">Sean Kelly (IRL)</td><td class="column-4">Eric Vanderaerden (BEL)</td></tr><tr class="row-37 odd"><td class="column-1">1983</td><td class="column-2">Giuseppe Saronni (ITA)</td><td class="column-3">Guido Bontempi (ITA)</td><td class="column-4">Jan Raas (OLA)</td></tr><tr class="row-38 even"><td class="column-1">1982</td><td class="column-2">Marc Gomez (FRA)</td><td class="column-3">Alain Bondue (FRA)</td><td class="column-4">Moreno Argentin (ITA)</td></tr><tr class="row-39 odd"><td class="column-1">1981</td><td class="column-2">Alfons De Wolf (BEL)</td><td class="column-3">Roger De Vlaeminck (BEL)</td><td class="column-4">Jacques Bossis (FRA)</td></tr><tr class="row-40 even"><td class="column-1">1980</td><td class="column-2">Pierino Gavazzi (ITA)</td><td class="column-3">Giuseppe Saronni (ITA)</td><td class="column-4">Jan Raas (OLA)</td></tr><tr class="row-41 odd"><td class="column-1">1979</td><td class="column-2">Roger De Vlaeminck (BEL)</td><td class="column-3">Giuseppe Saronni (ITA)</td><td class="column-4">Knut Knudsen (NOR)</td></tr><tr class="row-42 even"><td class="column-1">1978</td><td class="column-2">Roger De Vlaeminck (BEL)</td><td class="column-3">Giuseppe Saronni (ITA)</td><td class="column-4">Alessio Antonini (ITA)</td></tr><tr class="row-43 odd"><td class="column-1">1977</td><td class="column-2">Jan Raas (OLA)</td><td class="column-3">Roger De Vlaeminck (BEL)</td><td class="column-4">Wilfried Wesemael (BEL)</td></tr><tr class="row-44 even"><td class="column-1">1976</td><td class="column-2">Eddy Merckx (BEL)</td><td class="column-3">Wladimiro Panizza (ITA)</td><td class="column-4">Michel Laurent (FRA)</td></tr><tr class="row-45 odd"><td class="column-1">1975</td><td class="column-2">Eddy Merckx (BEL)</td><td class="column-3">Francesco Moser (ITA)</td><td class="column-4">Guy Sibille (FRA)</td></tr><tr class="row-46 even"><td class="column-1">1974</td><td class="column-2">Felice Gimondi (ITA)</td><td class="column-3">Eric Leman (BEL)</td><td class="column-4">Roger De Vlaeminck (BEL)</td></tr><tr class="row-47 odd"><td class="column-1">1973</td><td class="column-2">Roger De Vlaeminck (BEL)</td><td class="column-3">Wilmo Francioni (ITA)</td><td class="column-4">Felice Gimondi (ITA)</td></tr><tr class="row-48 even"><td class="column-1">1972</td><td class="column-2">Eddy Merckx (BEL)</td><td class="column-3">Gianni Motta (ITA)</td><td class="column-4">Marino Basso (ITA)</td></tr><tr class="row-49 odd"><td class="column-1">1971</td><td class="column-2">Eddy Merckx (BEL)</td><td class="column-3">Felice Gimondi (ITA)</td><td class="column-4">Gösta Pettersson (SVE)</td></tr><tr class="row-50 even"><td class="column-1">1970</td><td class="column-2">Michele Dancelli (ITA)</td><td class="column-3">Gerben Karstens (OLA)</td><td class="column-4">Eric Leman (BEL)</td></tr><tr class="row-51 odd"><td class="column-1">1969</td><td class="column-2">Eddy Merckx (BEL)</td><td class="column-3">Roger De Vlaeminck (BEL)</td><td class="column-4">Marino Basso (ITA)</td></tr><tr class="row-52 even"><td class="column-1">1968</td><td class="column-2">Ovest Rudi Altig (GER)</td><td class="column-3">Charly Grosskost (FRA)</td><td class="column-4">Adriano Durante (ITA)</td></tr><tr class="row-53 odd"><td class="column-1">1967</td><td class="column-2">Eddy Merckx (BEL)</td><td class="column-3">Gianni Motta (ITA)</td><td class="column-4">Franco Bitossi (ITA)</td></tr><tr class="row-54 even"><td class="column-1">1966</td><td class="column-2">Eddy Merckx (BEL)</td><td class="column-3">Adriano Durante (ITA)</td><td class="column-4">Herman Van Springel (BEL)</td></tr><tr class="row-55 odd"><td class="column-1">1965</td><td class="column-2">Arie den Hartog (OLA)</td><td class="column-3">Vittorio Adorni (ITA)</td><td class="column-4">Franco Balmamion (ITA)</td></tr><tr class="row-56 even"><td class="column-1">1964</td><td class="column-2">Tom Simpson (GBR)</td><td class="column-3">Raymond Poulidor (FRA)</td><td class="column-4">Willy Bocklant (BEL)</td></tr><tr class="row-57 odd"><td class="column-1">1963</td><td class="column-2">Joseph Groussard (FRA)</td><td class="column-3">Ovest Rolf Wolfshohl (GER)</td><td class="column-4">Willy Schroeders (BEL)</td></tr><tr class="row-58 even"><td class="column-1">1962</td><td class="column-2">Emile Daems (BEL)</td><td class="column-3">Yvo Molenaers (BEL)</td><td class="column-4">Louis Proost (BEL)</td></tr><tr class="row-59 odd"><td class="column-1">1961</td><td class="column-2">Raymond Poulidor (FRA)</td><td class="column-3">Rik Van Looy (BEL)</td><td class="column-4">Rino Benedetti (ITA)</td></tr><tr class="row-60 even"><td class="column-1">1960</td><td class="column-2">René Privat (FRA)</td><td class="column-3">Jean Graczyk (FRA)</td><td class="column-4">Yvo Molenaers (BEL)</td></tr><tr class="row-61 odd"><td class="column-1">1959</td><td class="column-2">Miguel Poblet (SPA)</td><td class="column-3">Rik Van Steenbergen (BEL)</td><td class="column-4">Léon Van Daele (BEL)</td></tr><tr class="row-62 even"><td class="column-1">1958</td><td class="column-2">Rik Van Looy (BEL)</td><td class="column-3">Miguel Poblet (SPA)</td><td class="column-4">André Darrigade (FRA)</td></tr><tr class="row-63 odd"><td class="column-1">1957</td><td class="column-2">Miguel Poblet (SPA)</td><td class="column-3">Fred De Bruyne (BEL)</td><td class="column-4">Brian Robinson (GBR)</td></tr><tr class="row-64 even"><td class="column-1">1956</td><td class="column-2">Fred De Bruyne (BEL)</td><td class="column-3">Fiorenzo Magni (ITA)</td><td class="column-4">Joseph Planckaert (BEL)</td></tr><tr class="row-65 odd"><td class="column-1">1955</td><td class="column-2">Germain Derycke (BEL)</td><td class="column-3">Bernard Gauthier (FRA)</td><td class="column-4">Jean Bobet (FRA)</td></tr><tr class="row-66 even"><td class="column-1">1954</td><td class="column-2">Rik Van Steenbergen (BEL)</td><td class="column-3">Francis Anastasi (FRA)</td><td class="column-4">Giuseppe Favero (ITA)</td></tr><tr class="row-67 odd"><td class="column-1">1953</td><td class="column-2">Loretto Petrucci (ITA)</td><td class="column-3">Giuseppe Minardi (ITA)</td><td class="column-4">Valère Ollivier (BEL)</td></tr><tr class="row-68 even"><td class="column-1">1952</td><td class="column-2">Loretto Petrucci (ITA)</td><td class="column-3">Giuseppe Minardi (ITA)</td><td class="column-4">Serge Blusson (FRA)</td></tr><tr class="row-69 odd"><td class="column-1">1951</td><td class="column-2">Louison Bobet (FRA)</td><td class="column-3">Pierre Barbotin (FRA)</td><td class="column-4">Loretto Petrucci (ITA)</td></tr><tr class="row-70 even"><td class="column-1">1950</td><td class="column-2">Gino Bartali (ITA)</td><td class="column-3">Nedo Logli (ITA)</td><td class="column-4">Oreste Conte (ITA)</td></tr><tr class="row-71 odd"><td class="column-1">1949</td><td class="column-2">Fausto Coppi (ITA)</td><td class="column-3">Vito Ortelli (ITA)</td><td class="column-4">Fiorenzo Magni (ITA)</td></tr><tr class="row-72 even"><td class="column-1">1948</td><td class="column-2">Fausto Coppi (ITA)</td><td class="column-3">Vittorio Rossello (ITA)</td><td class="column-4">Fermo Camellini (ITA)</td></tr><tr class="row-73 odd"><td class="column-1">1947</td><td class="column-2">Gino Bartali (ITA)</td><td class="column-3">Ezio Cecchi (ITA)</td><td class="column-4">Sergio Maggini (ITA)</td></tr><tr class="row-74 even"><td class="column-1">1946</td><td class="column-2">Fausto Coppi (ITA)</td><td class="column-3">Lucien Teisseire (FRA)</td><td class="column-4">Mario Ricci (ITA)</td></tr><tr class="row-75 odd"><td class="column-1">1944-45</td><td class="column-2">Non disputata</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-76 even"><td class="column-1">1943</td><td class="column-2">Cino Cinelli (ITA)</td><td class="column-3">Glauco Servadei (ITA)</td><td class="column-4">Quirino Toccacelli (ITA)</td></tr><tr class="row-77 odd"><td class="column-1">1942</td><td class="column-2">Adolfo Leoni (ITA)</td><td class="column-3">Antonio Bevilacqua (ITA)</td><td class="column-4">Pierino Favalli (ITA)</td></tr><tr class="row-78 even"><td class="column-1">1941</td><td class="column-2">Pierino Favalli (ITA)</td><td class="column-3">Mario Ricci (ITA)</td><td class="column-4">Pietro Chiappini (ITA)</td></tr><tr class="row-79 odd"><td class="column-1">1940</td><td class="column-2">Gino Bartali (ITA)</td><td class="column-3">Pietro Rimoldi (ITA)</td><td class="column-4">Aldo Bini (ITA)</td></tr><tr class="row-80 even"><td class="column-1">1939</td><td class="column-2">Gino Bartali (ITA)</td><td class="column-3">Aldo Bini (ITA)</td><td class="column-4">Osvaldo Bailo (ITA)</td></tr><tr class="row-81 odd"><td class="column-1">1938</td><td class="column-2">Giuseppe Olmo (ITA)</td><td class="column-3">Pierino Favalli (ITA)</td><td class="column-4">Alfredo Bovet (ITA)</td></tr><tr class="row-82 even"><td class="column-1">1937</td><td class="column-2">Cesare Del Cancia (ITA)</td><td class="column-3">Pierino Favalli (ITA)</td><td class="column-4">Marco Cimatti (ITA)</td></tr><tr class="row-83 odd"><td class="column-1">1936</td><td class="column-2">Angelo Varetto (ITA)</td><td class="column-3">Carlo R(OMA)atti (ITA)</td><td class="column-4">Olimpio Bizzi (ITA)</td></tr><tr class="row-84 even"><td class="column-1">1935</td><td class="column-2">Giuseppe Olmo (ITA)</td><td class="column-3">Learco Guerra (ITA)</td><td class="column-4">Mario Cipriani (ITA)</td></tr><tr class="row-85 odd"><td class="column-1">1934</td><td class="column-2">Jef Demuysere (BEL)</td><td class="column-3">Giovanni Cazzulani (ITA)</td><td class="column-4">Francesco Camusso (ITA)</td></tr><tr class="row-86 even"><td class="column-1">1933</td><td class="column-2">Learco Guerra (ITA)</td><td class="column-3">Alfredo Bovet (ITA)</td><td class="column-4">Pietro Rimoldi (ITA)</td></tr><tr class="row-87 odd"><td class="column-1">1932</td><td class="column-2">Alfredo Bovet (ITA)</td><td class="column-3">Alfredo Binda (ITA)</td><td class="column-4">Michele Mara (ITA)</td></tr><tr class="row-88 even"><td class="column-1">1931</td><td class="column-2">Alfredo Binda (ITA)</td><td class="column-3">Learco Guerra (ITA)</td><td class="column-4">Domenico Piemontesi (ITA)</td></tr><tr class="row-89 odd"><td class="column-1">1930</td><td class="column-2">Michele Mara (ITA)</td><td class="column-3">Pio Caimmi (ITA)</td><td class="column-4">Domenico Piemontesi (ITA)</td></tr><tr class="row-90 even"><td class="column-1">1929</td><td class="column-2">Alfredo Binda (ITA)</td><td class="column-3">Leonida Frascarelli (ITA)</td><td class="column-4">Pio Caimmi (ITA)</td></tr><tr class="row-91 odd"><td class="column-1">1928</td><td class="column-2">Costante Girardengo (ITA)</td><td class="column-3">Alfredo Binda (ITA)</td><td class="column-4">Giovanni Brunero (ITA)</td></tr><tr class="row-92 even"><td class="column-1">1927</td><td class="column-2">Pietro Chesi (ITA)</td><td class="column-3">Alfredo Binda (ITA)</td><td class="column-4">Domenico Piemontesi (ITA)</td></tr><tr class="row-93 odd"><td class="column-1">1926</td><td class="column-2">Costante Girardengo (ITA)</td><td class="column-3">Nello Ciaccheri (ITA)</td><td class="column-4">Egidio Picchiottino (ITA)</td></tr><tr class="row-94 even"><td class="column-1">1925</td><td class="column-2">Costante Girardengo (ITA)</td><td class="column-3">Giovanni Brunero (ITA)</td><td class="column-4">Pietro Linari (ITA)</td></tr><tr class="row-95 odd"><td class="column-1">1924</td><td class="column-2">Pietro Linari (ITA)</td><td class="column-3">Gaetano Belloni (ITA)</td><td class="column-4">Costante Girardengo (ITA)</td></tr><tr class="row-96 even"><td class="column-1">1923</td><td class="column-2">Costante Girardengo (ITA)</td><td class="column-3">Gaetano Belloni (ITA)</td><td class="column-4">Giuseppe Azzini (ITA)</td></tr><tr class="row-97 odd"><td class="column-1">1922</td><td class="column-2">Giovanni Brunero (ITA)</td><td class="column-3">Costante Girardengo (ITA)</td><td class="column-4">Bartolomeo Aymo (ITA)</td></tr><tr class="row-98 even"><td class="column-1">1921</td><td class="column-2">Costante Girardengo (ITA)</td><td class="column-3">Giovanni Brunero (ITA)</td><td class="column-4">Giuseppe Azzini (ITA)</td></tr><tr class="row-99 odd"><td class="column-1">1920</td><td class="column-2">Gaetano Belloni (ITA)</td><td class="column-3">Henri Pélissier (FRA)</td><td class="column-4">Costante Girardengo (ITA)</td></tr><tr class="row-100 even"><td class="column-1">1919</td><td class="column-2">Angelo Gremo (ITA)</td><td class="column-3">Costante Girardengo (ITA)</td><td class="column-4">Giuseppe Olivieri (ITA)</td></tr><tr class="row-101 odd"><td class="column-1">1918</td><td class="column-2">Costante Girardengo (ITA)</td><td class="column-3">Gaetano Belloni (ITA)</td><td class="column-4">Ugo Agostoni (ITA)</td></tr><tr class="row-102 even"><td class="column-1">1917</td><td class="column-2">Gaetano Belloni (ITA)</td><td class="column-3">Costante Girardengo (ITA)</td><td class="column-4">Angelo Gremo (ITA)</td></tr><tr class="row-103 odd"><td class="column-1">1916</td><td class="column-2">Non disputata</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-104 even"><td class="column-1">1915</td><td class="column-2">Ezio Corlaita (ITA)</td><td class="column-3">Luigi Lucotti (ITA)</td><td class="column-4">Angelo Gremo (ITA)</td></tr><tr class="row-105 odd"><td class="column-1">1914</td><td class="column-2">Ugo Agostoni (ITA)</td><td class="column-3">Carlo Galetti (ITA)</td><td class="column-4">Charles Crupelandt (FRA)</td></tr><tr class="row-106 even"><td class="column-1">1913</td><td class="column-2">Odile Defraye (BEL)</td><td class="column-3">Louis Mottiat (BEL)</td><td class="column-4">Ezio Corlaita (ITA)</td></tr><tr class="row-107 odd"><td class="column-1">1912</td><td class="column-2">Henri Pélissier (FRA)</td><td class="column-3">Gustave Garrigou (FRA)</td><td class="column-4">Jules Masselis (BEL)</td></tr><tr class="row-108 even"><td class="column-1">1911</td><td class="column-2">Gustave Garrigou (FRA)</td><td class="column-3">Louis Trousselier (FRA)</td><td class="column-4">Luigi Ganna (ITA)</td></tr><tr class="row-109 odd"><td class="column-1">1910</td><td class="column-2">Eugène Christophe (FRA)</td><td class="column-3">Giovanni Cocchi (ITA)</td><td class="column-4">Giovanni Marchese (ITA)</td></tr><tr class="row-110 even"><td class="column-1">1909</td><td class="column-2">Luigi Ganna (ITA)</td><td class="column-3">Émile Georget (FRA)</td><td class="column-4">Giovanni Cuniolo (ITA)</td></tr><tr class="row-111 odd"><td class="column-1">1908</td><td class="column-2">Cyrille Van Hauwaert (BEL)</td><td class="column-3">Luigi Ganna (ITA)</td><td class="column-4">André Pottier (FRA)</td></tr><tr class="row-112 even"><td class="column-1">1907</td><td class="column-2">Lucien Petit-Breton (FRA)</td><td class="column-3">Gustave Garrigou (FRA)</td><td class="column-4">Giovanni Gerbi (ITA)</td></tr></tbody></table></div><div class="meta-tags">
<span>Tags</span><a href="http://www.cicloweb.it/tag/corse/" rel="tag">Corse</a> <a href="http://www.cicloweb.it/tag/milano-sanremo-2020/" rel="tag">Milano-Sanremo 2020</a> <a href="http://www.cicloweb.it/tag/uci-world-tour-2020/" rel="tag">UCI World Tour 2020</a></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ti può interessare...</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-87868 post type-post status-publish format-standard has-post-thumbnail hentry category-corse category-professionisti tag-corse tag-milano-torino-2020 tag-uci-europe-tour-2020"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/04/milano-torino-2020/" title="Milano &#8211; Torino 2020">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20mitologo-215x161.png" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="" srcset="http://www.cicloweb.it/wp-content/uploads/2020/08/20mitologo-215x161.png 215w, http://www.cicloweb.it/wp-content/uploads/2020/08/20mitologo-74x55.png 74w, http://www.cicloweb.it/wp-content/uploads/2020/08/20mitologo-111x83.png 111w, http://www.cicloweb.it/wp-content/uploads/2020/08/20mitologo-300x225.png 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/04/milano-torino-2020/">Milano &#8211; Torino 2020</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-87799 post type-post status-publish format-standard has-post-thumbnail hentry category-corse category-professionisti tag-corse tag-tour-de-pologne-2020 tag-uci-world-tour-2020"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/04/tour-de-pologne-2020/" title="Tour de Pologne 2020">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2018/08/18polognepresentazione-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="" srcset="http://www.cicloweb.it/wp-content/uploads/2018/08/18polognepresentazione-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/08/18polognepresentazione-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/08/18polognepresentazione-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/08/18polognepresentazione-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2018/08/18polognepresentazione-559x422.jpg 559w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/04/tour-de-pologne-2020/">Tour de Pologne 2020</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-87730 post type-post status-publish format-standard has-post-thumbnail hentry category-corse category-professionisti tag-corse tag-gran-trittico-lombardo-2020 tag-uci-europe-tour-2020"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/02/gran-trittico-lombardo-2020/" title="Gran Trittico Lombardo 2020">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20trittico-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="" srcset="http://www.cicloweb.it/wp-content/uploads/2020/08/20trittico-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2020/08/20trittico-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2020/08/20trittico-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2020/08/20trittico-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/02/gran-trittico-lombardo-2020/">Gran Trittico Lombardo 2020</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-87651 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-mauro-vegni tag-milano-sanremo-2020 tag-rcs-sport"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/07/31/vegni-che-stress-ora-neanche-alessandria-vuole-la-milano-sanremo/" title="Vegni, che stress! Ora neanche Alessandria vuole la Milano-Sanremo">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2020/07/20alessandriasanremo1-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Il Municipio di Alessandria © Wikipedia" srcset="http://www.cicloweb.it/wp-content/uploads/2020/07/20alessandriasanremo1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2020/07/20alessandriasanremo1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2020/07/20alessandriasanremo1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2020/07/20alessandriasanremo1-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/07/31/vegni-che-stress-ora-neanche-alessandria-vuole-la-milano-sanremo/">Vegni, che stress! Ora neanche Alessandria vuole la Milano-Sanremo</a></h2></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="text-38" class="widget widget_text"><div class="textwidget"></div></div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime notizie</span></h4><div class="row "><article class="herald-lay-g post-88140 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-jakub-kaczmarek tag-mazowsze-serce-polski-2020 tag-tour-of-szeklerland-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/07/jakub-kaczmarek-szeklerland-seconda-tappa/" title="Tour of Szeklerland, tappa e maglia per il polacco Kaczmarek. Ottavo Zurlo">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20kaczmarekszeklerland2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Un sorridente Jakub Kaczmarek dopo la vittoria in Romania © Facebook" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/07/jakub-kaczmarek-szeklerland-seconda-tappa/">Tour of Szeklerland, tappa e maglia per il polacco Kaczmarek. Ottavo Zurlo</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-88134 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-dylan-groenewegen tag-infortuni tag-team-jumbo-visma-2020 tag-tour-de-pologne-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/07/dylan-groenewegen-parole-pologne/" title="La Jumbo-Visma sospende Groenewegen, lui parla per la prima volta dopo l&#8217;incidente: «È solo colpa mia»">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20groenewegenpologne-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Dylan Groenewegen dopo la caduta al Tour de Pologne © Photonews" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/07/dylan-groenewegen-parole-pologne/">La Jumbo-Visma sospende Groenewegen, lui parla per la prima volta dopo l&#8217;incidente: «È solo colpa mia»</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-88122 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-gavin-mannion tag-jefferson-cepeda tag-pierre-rolland tag-rally-uhc-cycling-2020 tag-tour-de-savoie-mont-blanc-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/07/magnum-mannion-in-savoia-cepeda-secondo-e-rolland-allunga-in-classifica/" title="Magnum Mannion in Savoia, Cepeda secondo e Rolland allunga in classifica">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20mannionsavoie4-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Gavin Mannion vincitore a Notre-Dame-du-Pré © Rally Cycling" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/07/magnum-mannion-in-savoia-cepeda-secondo-e-rolland-allunga-in-classifica/">Magnum Mannion in Savoia, Cepeda secondo e Rolland allunga in classifica</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-88125 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-cronache tag-czech-cycling-tour-2020 tag-jordi-meeus tag-seg-racing-academy-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/07/jordi-meeus-czech-tour-seconda-tappa/" title="Czech Tour, volata di potenza per il belga Jordi Meeus">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20meeusczech2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La netta vittoria di Jordi Meeus al Czech Tour © Cycling Photography" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/07/jordi-meeus-czech-tour-seconda-tappa/">Czech Tour, volata di potenza per il belga Jordi Meeus</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-88107 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-cronache tag-diego-ulissi tag-richard-carapaz tag-team-ineos-2020 tag-tour-de-pologne-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/07/richard-carapaz-pologne-terza-tappa/" title="Caraputsch! Golpe di Richard in Polonia, tappa e maglia su Ulissi">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20carapazpologne3-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Richard Carapaz supera Diego Ulissi al Tour de Pologne © Bettiniphoto" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/07/richard-carapaz-pologne-terza-tappa/">Caraputsch! Golpe di Richard in Polonia, tappa e maglia su Ulissi</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-88115 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-david-lappartient tag-mondiali-su-strada-2020 tag-politica tag-uci"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/07/annullati-i-mondiali-lipotesi-e-tuttaltro-che-campata-in-aria/" title="Annullati i Mondiali? L&#8217;ipotesi è tutt&#8217;altro che campata in aria">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20aigliemartigny1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Il presidente UCI David Lappartient col comitato organizzatore dei Mondiali 2020 © Aigle-Martigny2020.ch" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/07/annullati-i-mondiali-lipotesi-e-tuttaltro-che-campata-in-aria/">Annullati i Mondiali? L&#8217;ipotesi è tutt&#8217;altro che campata in aria</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-88110 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-andrea-bagioli tag-cronache tag-deceuninck-quick-step-2020 tag-primoz-roglic tag-stefan-bissegger tag-tour-de-lain-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/07/bagioli-diventa-ba-jolie-il-giovane-andrea-mette-in-riga-la-nobilta-del-ciclismo-al-tour-de-lain/" title="Bagioli diventa Ba-Jolie! Il giovane Andrea mette in riga la nobiltà del ciclismo al Tour de l&#8217;Ain">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20bagioliain1-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Andrea Bagioli batte Primoz Roglic al Tour de l&#039;Ain © Getty Images" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/07/bagioli-diventa-ba-jolie-il-giovane-andrea-mette-in-riga-la-nobilta-del-ciclismo-al-tour-de-lain/">Bagioli diventa Ba-Jolie! Il giovane Andrea mette in riga la nobiltà del ciclismo al Tour de l&#8217;Ain</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-88101 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-strada-donne tag-antonella-stelitano tag-daniela-isetti tag-elena-cecchini tag-smartcycling"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/07/smartcycling-010-elena-cecchini-cosa-invidio-ai-colleghi-maschi-gli-stipendi/" title="SmartCycling #010, Elena Cecchini: &#8220;Cosa invidio ai colleghi maschi? Gli stipendi!&#8221;">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20smartcycling010-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/07/smartcycling-010-elena-cecchini-cosa-invidio-ai-colleghi-maschi-gli-stipendi/">SmartCycling #010, Elena Cecchini: &#8220;Cosa invidio ai colleghi maschi? Gli stipendi!&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-88102 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-fabio-jakobsen tag-tour-de-pologne-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/07/fabio-jakobsen-ripreso-conoscenza/" title="Buone notizie dalla Polonia: Fabio Jakobsen ha ripreso conoscenza">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/08/19deceuninckvuelta-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Fabio Jakobsen © Getty Images" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/07/fabio-jakobsen-ripreso-conoscenza/">Buone notizie dalla Polonia: Fabio Jakobsen ha ripreso conoscenza</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-88086 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-maglie-2020 tag-primoz-roglic tag-team-jumbo-visma-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/07/primoz-roglic-maglia-campione-sloveno/" title="Ecco la nuova maglia di campione nazionale di Primoz Roglic">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20roglicmagliacn-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Primoz Roglic in posa con la nuova maglia di campione nazionale © Team Jumbo-Visma" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/07/primoz-roglic-maglia-campione-sloveno/">Ecco la nuova maglia di campione nazionale di Primoz Roglic</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 Agosto 2020</span></div></div></div></div></div></article></div></div><div id="text-40" class="widget widget_text"><div class="textwidget"><p style="text-align: center;"><a href="http://www.cicloweb.it/sostieni-cicloweb-donazione/" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2017/09/sc3.jpg" style="border: 1px solid black;"></a></p></div></div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
<select id="archives-dropdown-5" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='http://www.cicloweb.it/2020/08/'> Agosto 2020 &nbsp;(77)</option><option value='http://www.cicloweb.it/2020/07/'> Luglio 2020 &nbsp;(186)</option><option value='http://www.cicloweb.it/2020/06/'> Giugno 2020 &nbsp;(123)</option><option value='http://www.cicloweb.it/2020/05/'> Maggio 2020 &nbsp;(99)</option><option value='http://www.cicloweb.it/2020/04/'> Aprile 2020 &nbsp;(93)</option><option value='http://www.cicloweb.it/2020/03/'> Marzo 2020 &nbsp;(166)</option><option value='http://www.cicloweb.it/2020/02/'> Febbraio 2020 &nbsp;(232)</option><option value='http://www.cicloweb.it/2020/01/'> Gennaio 2020 &nbsp;(214)</option><option value='http://www.cicloweb.it/2019/12/'> Dicembre 2019 &nbsp;(196)</option><option value='http://www.cicloweb.it/2019/11/'> Novembre 2019 &nbsp;(232)</option><option value='http://www.cicloweb.it/2019/10/'> Ottobre 2019 &nbsp;(316)</option><option value='http://www.cicloweb.it/2019/09/'> Settembre 2019 &nbsp;(361)</option><option value='http://www.cicloweb.it/2019/08/'> Agosto 2019 &nbsp;(387)</option><option value='http://www.cicloweb.it/2019/07/'> Luglio 2019 &nbsp;(285)</option><option value='http://www.cicloweb.it/2019/06/'> Giugno 2019 &nbsp;(375)</option><option value='http://www.cicloweb.it/2019/05/'> Maggio 2019 &nbsp;(398)</option><option value='http://www.cicloweb.it/2019/04/'> Aprile 2019 &nbsp;(276)</option><option value='http://www.cicloweb.it/2019/03/'> Marzo 2019 &nbsp;(255)</option><option value='http://www.cicloweb.it/2019/02/'> Febbraio 2019 &nbsp;(211)</option><option value='http://www.cicloweb.it/2019/01/'> Gennaio 2019 &nbsp;(230)</option><option value='http://www.cicloweb.it/2018/12/'> Dicembre 2018 &nbsp;(197)</option><option value='http://www.cicloweb.it/2018/11/'> Novembre 2018 &nbsp;(235)</option><option value='http://www.cicloweb.it/2018/10/'> Ottobre 2018 &nbsp;(298)</option><option value='http://www.cicloweb.it/2018/09/'> Settembre 2018 &nbsp;(358)</option><option value='http://www.cicloweb.it/2018/08/'> Agosto 2018 &nbsp;(413)</option><option value='http://www.cicloweb.it/2018/07/'> Luglio 2018 &nbsp;(334)</option><option value='http://www.cicloweb.it/2018/06/'> Giugno 2018 &nbsp;(286)</option><option value='http://www.cicloweb.it/2018/05/'> Maggio 2018 &nbsp;(359)</option><option value='http://www.cicloweb.it/2018/04/'> Aprile 2018 &nbsp;(318)</option><option value='http://www.cicloweb.it/2018/03/'> Marzo 2018 &nbsp;(266)</option><option value='http://www.cicloweb.it/2018/02/'> Febbraio 2018 &nbsp;(210)</option><option value='http://www.cicloweb.it/2018/01/'> Gennaio 2018 &nbsp;(256)</option><option value='http://www.cicloweb.it/2017/12/'> Dicembre 2017 &nbsp;(196)</option><option value='http://www.cicloweb.it/2017/11/'> Novembre 2017 &nbsp;(230)</option><option value='http://www.cicloweb.it/2017/10/'> Ottobre 2017 &nbsp;(303)</option><option value='http://www.cicloweb.it/2017/09/'> Settembre 2017 &nbsp;(379)</option><option value='http://www.cicloweb.it/2017/08/'> Agosto 2017 &nbsp;(425)</option><option value='http://www.cicloweb.it/2017/07/'> Luglio 2017 &nbsp;(335)</option><option value='http://www.cicloweb.it/2017/06/'> Giugno 2017 &nbsp;(326)</option><option value='http://www.cicloweb.it/2017/05/'> Maggio 2017 &nbsp;(366)</option><option value='http://www.cicloweb.it/2017/04/'> Aprile 2017 &nbsp;(320)</option><option value='http://www.cicloweb.it/2017/03/'> Marzo 2017 &nbsp;(238)</option><option value='http://www.cicloweb.it/2017/02/'> Febbraio 2017 &nbsp;(223)</option><option value='http://www.cicloweb.it/2017/01/'> Gennaio 2017 &nbsp;(208)</option><option value='http://www.cicloweb.it/2016/12/'> Dicembre 2016 &nbsp;(199)</option><option value='http://www.cicloweb.it/2016/11/'> Novembre 2016 &nbsp;(187)</option><option value='http://www.cicloweb.it/2016/10/'> Ottobre 2016 &nbsp;(285)</option><option value='http://www.cicloweb.it/2016/09/'> Settembre 2016 &nbsp;(287)</option><option value='http://www.cicloweb.it/2016/08/'> Agosto 2016 &nbsp;(367)</option><option value='http://www.cicloweb.it/2016/07/'> Luglio 2016 &nbsp;(307)</option><option value='http://www.cicloweb.it/2016/06/'> Giugno 2016 &nbsp;(351)</option><option value='http://www.cicloweb.it/2016/05/'> Maggio 2016 &nbsp;(291)</option><option value='http://www.cicloweb.it/2016/04/'> Aprile 2016 &nbsp;(4)</option><option value='http://www.cicloweb.it/2016/03/'> Marzo 2016 &nbsp;(1)</option><option value='http://www.cicloweb.it/2016/02/'> Febbraio 2016 &nbsp;(11)</option><option value='http://www.cicloweb.it/2016/01/'> Gennaio 2016 &nbsp;(2)</option><option value='http://www.cicloweb.it/2015/12/'> Dicembre 2015 &nbsp;(3)</option><option value='http://www.cicloweb.it/2015/11/'> Novembre 2015 &nbsp;(2)</option><option value='http://www.cicloweb.it/2015/10/'> Ottobre 2015 &nbsp;(4)</option><option value='http://www.cicloweb.it/2015/09/'> Settembre 2015 &nbsp;(1)</option><option value='http://www.cicloweb.it/2015/07/'> Luglio 2015 &nbsp;(1)</option></select> <script type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-5");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}
dropdown.onchange=onSelectChange;})();</script> </div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>La vignetta di Pellegrini</span></h4><div class="row "><article class="herald-lay-f post-86914 post type-post status-publish format-standard has-post-thumbnail hentry category-vignette"><div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.cicloweb.it/2020/07/09/come-garantire-il-distanziamento/" title="Come garantire il distanziamento">
<img width="300" height="168" src="http://www.cicloweb.it/wp-content/uploads/2020/07/20vignettaassembramento-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" />							</a></div><div class="entry-header"><h2 class="entry-title h5"><a href="http://www.cicloweb.it/2020/07/09/come-garantire-il-distanziamento/">Come garantire il distanziamento</a></h2></div></article></div></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici su</span></h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/cicloweb.it/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li><li><a href="https://twitter.com/Cicloweb_it" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/user/CiclowebVideo" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/cicloweb.it/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li></ul></div><div id="text-9" class="widget widget_text"><div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcicloweb.it%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>L&#8217;angolo della polemica</span></h4><div class="row "><article class="herald-lay-g post-87993 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo tag-dylan-groenewegen tag-fabio-jakobsen tag-tour-de-pologne-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/06/giu-le-mani-da-caino/" title="Giù le mani da Caino!">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20senechalpologne-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="I guanti insanguinati di Florian Sénéchal, tra i primi a soccorrere Jakobsen © Twitter" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/06/giu-le-mani-da-caino/">Giù le mani da Caino!</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-81950 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-strada-donne tag-bjarne-riis"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/01/09/riis-piu-che-virtu-sono-vizietti/" title="Riis, più che Virtu sono vizietti">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/01/20bjarneriis-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Un sorridente Bjarne Riis © France24" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/01/09/riis-piu-che-virtu-sono-vizietti/">Riis, più che Virtu sono vizietti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Gennaio 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-67674 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-professionisti tag-amgen-tour-of-california-2019 tag-politica"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2019/05/16/go-home-uci-youre-drunk/" title="Go home UCI, you&#8217;re drunk">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Philippe Mariën tiene un corso di formazione ai commissari tecnici prima del Mondiale di Innsbruck © SWpix - Simon Wilkinson" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/05/16/go-home-uci-youre-drunk/">Go home UCI, you&#8217;re drunk</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 Maggio 2019</span></div></div></div></div></div></article></div></div><div id="text-35" class="widget widget_text"><div class="textwidget"></div></div><div id="text-42" class="widget widget_text"><div class="textwidget"></div></div><div class="herald-sticky"><div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Cerca nel sito</span></h4><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div><div id="text-14" class="widget widget_text"><div class="textwidget"><div id="sas_73763"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73763");  // Formato : HalfPage Sidebar 1 300x600
    });
</script></div></div></div></div></div>
<a href="http://www.cicloweb.it/2020/08/07/milano-sanremo-2020/print/" title="Versione stampabile" rel="nofollow">Versione stampabile</a></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright">Copyright © 2016. Created by <a href="mailto:info@cicloweb.it" target="_blank" rel="noopener">Cicloweb</a>. - <a href="https://www.betnero.it/scommesse-live.html" target="_blank" rel="noopener">Scommesse Live</a> - <a href="http://www.cicloweb.it/normativa-cookie/" target="_blank" rel="noopener">Privacy policy</a> - <a href="http://www.cicloweb.it/contatti/" target="_blank" rel="noopener">Contattaci</a></div></div><div class="hel-r herald-go-hor"><ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul></div></div></div></div></div></footer> <script type='text/javascript'>var herald_js_settings={"ajax_url":"http:\/\/www.cicloweb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/10\/logo-Cicloweb_03-1-e1464099706146.png","logo_retina":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_03-1-e1464099706146.png","logo_mini":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_H30.png","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script> <div id="sas_73770"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73770");  // Formato : Leaderboard Mobile 1x1
    });
</script> <script data-optimized='1' src='http://www.cicloweb.it/min/b5f72.js' defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-08-07 16:57:25 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-08-07 18:57:24 -->