<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.cicloweb.it/xmlrpc.php">

<!--Codice Analytics Cicloweb-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16031681-1', 'auto');
  ga('send', 'pageview');
</script>
<!--Fine codice Analytics-->

<title>Che giornata per la Kolss! Vittoria anche al Tour of Ukraine con Buts - Cicloweb</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nella prima tappa in linea del Tour of Ukraine vittoria per uno dei beniamini dei tifosi di casa. Ad imporsi è infatti l&#039;ex Lampre Vitaliy Buts"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cicloweb.it/2017/05/18/tour-of-ukraine-buts-prima-tappa/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Che giornata per la Kolss! Vittoria anche al Tour of Ukraine con Buts - Cicloweb" />
<meta property="og:description" content="Nella prima tappa in linea del Tour of Ukraine vittoria per uno dei beniamini dei tifosi di casa. Ad imporsi è infatti l&#039;ex Lampre Vitaliy Buts" />
<meta property="og:url" content="http://www.cicloweb.it/2017/05/18/tour-of-ukraine-buts-prima-tappa/" />
<meta property="og:site_name" content="Cicloweb" />
<meta property="article:publisher" content="https://www.facebook.com/cicloweb.it/" />
<meta property="article:tag" content="Cronache" />
<meta property="article:tag" content="Emils Liepins" />
<meta property="article:tag" content="Kolss Cycling Team 2017" />
<meta property="article:tag" content="Rietumu Banka Riga 2017" />
<meta property="article:tag" content="Tour of Ukraine 2017" />
<meta property="article:tag" content="Vitaliy Buts" />
<meta property="article:section" content="Continental" />
<meta property="article:published_time" content="2017-05-18T22:55:46+02:00" />
<meta property="article:modified_time" content="2017-05-18T22:56:29+02:00" />
<meta property="og:updated_time" content="2017-05-18T22:56:29+02:00" />
<meta property="og:image" content="http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nella prima tappa in linea del Tour of Ukraine vittoria per uno dei beniamini dei tifosi di casa. Ad imporsi è infatti l&#039;ex Lampre Vitaliy Buts" />
<meta name="twitter:title" content="Che giornata per la Kolss! Vittoria anche al Tour of Ukraine con Buts - Cicloweb" />
<meta name="twitter:site" content="@Cicloweb_it" />
<meta name="twitter:image" content="http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1.jpg" />
<meta name="twitter:creator" content="@Cicloweb_it" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed" href="http://www.cicloweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed dei commenti" href="http://www.cicloweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cicloweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.cicloweb.it/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_tab-css'  href='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_tab.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_dropdown-css'  href='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_dropdown.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ert_tab_icon_css-css'  href='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/css/res_tab_icon.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awsome-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/font-awesome/font-awesome.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/bootstrap.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='frontend_main-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/frontend_main.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.cicloweb.it/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css-css'  href='http://www.cicloweb.it/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-fonts-css-css'  href='http://www.cicloweb.it/wp-content/plugins/ecwid-shopping-cart/css/fonts.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-excel-cms-plugin-styles-css'  href='http://www.cicloweb.it/wp-content/plugins/wp-excel-cms/public/assets/css/public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.cicloweb.it/wp-content/themes/herald/assets/css/min.css?ver=1.5.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.cicloweb.it/wp-content/themes/herald-child/style.css?ver=1.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.cicloweb.it/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cf-front-css'  href='http://www.cicloweb.it/wp-content/plugins/caldera-forms/assets/build/css/caldera-forms-front.min.css?ver=1.5.0.3' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.3' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAcI2hdY3oNxHKDlXhNv9fJaGY1LKjVaP0&#038;ver=4.6.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/init_map.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/frontend_main.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/ecwid-shopping-cart/js/products-list.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Cerca"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.30'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.30'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Questo non \u00e8 un indirizzo email valido. ","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.30'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wp-excel-cms/public/assets/js/public.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.cicloweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cicloweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cicloweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://www.cicloweb.it/?p=23164' />
<link rel="alternate" type="application/json+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F05%2F18%2Ftour-of-ukraine-buts-prima-tappa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F05%2F18%2Ftour-of-ukraine-buts-prima-tappa%2F&#038;format=xml" />
<link rel="dns-prefetch" href="//images-cdn.ecwid.com/">
<link rel="dns-prefetch" href="//images.ecwid.com/">
<link rel="dns-prefetch" href="//app.ecwid.com/">
<script type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.chameleon = window.ec.config.chameleon || Object();
window.ec.config.storefrontUrls = window.ec.config.storefrontUrls || {};window.ec.config.chameleon.font = "auto";
window.ec.config.chameleon.colors = "auto";
</script></script><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">.erinyen .tp-thumb-title { font-family: 'Open Sans'; letter-spacing: -0.5px; font-size: 13px; line-height: 13px; font-weight: 700; } .zeus .tp-thumb-title { font-family: 'Open Sans'; letter-spacing: -0.5px; font-size: 13px; line-height: 13px; font-weight: 700; }</style></head>

<body class="single single-post postid-23164 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo" src="http://www.cicloweb.it/wp-content/uploads/2016/10/logo-Cicloweb_03-1-e1464099706146.png" alt="Cicloweb" ></a></span>
	</div>
											</div>
					
															<div class="hel-c herald-go-hor">
														<div class="herald-ad hidden-xs"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 295857,
    "async": false});
</script></div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li id="menu-item-3939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li id="menu-item-9991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li id="menu-item-3936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li id="menu-item-17497" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17497"><a href="http://www.cicloweb.it/2017/02/28/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>	<li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>	<li id="menu-item-16814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li id="menu-item-9929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li id="menu-item-11774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li id="menu-item-6907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li id="menu-item-15919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li id="menu-item-6429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>	<li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>	<li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul>
<li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-6909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con Cicloweb</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-1899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
</ul>													<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17497"><a href="http://www.cicloweb.it/2017/02/28/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con Cicloweb</a></ul>	</nav>											</div>
					
										
															<div class="hel-r herald-go-hor">
															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17497"><a href="http://www.cicloweb.it/2017/02/28/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con Cicloweb</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive primo piano -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="9586621088"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-23164" class="herald-single post-23164 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-emils-liepins tag-kolss-cycling-team-2017 tag-rietumu-banka-riga-2017 tag-tour-of-ukraine-2017 tag-vitaliy-buts">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="743" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1-990x743.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Il podio della prima tappa del Tour of Ukraine © Facebook" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1-990x743.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1.jpg 1000w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Il podio della prima tappa del Tour of Ukraine © Facebook</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.cicloweb.it/author/la-redazione/">La redazione</a></span></span></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F05%2F18%2Ftour-of-ukraine-buts-prima-tappa%2F&amp;t=Che+giornata+per+la+Kolss%21+Vittoria+anche+al+Tour+of+Ukraine+con+Buts"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F05%2F18%2Ftour-of-ukraine-buts-prima-tappa%2F&amp;text=Che+giornata+per+la+Kolss%21+Vittoria+anche+al+Tour+of+Ukraine+con+Buts"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F05%2F18%2Ftour-of-ukraine-buts-prima-tappa%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F05%2F18%2Ftour-of-ukraine-buts-prima-tappa%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2017%2F05%2F17butsukraine1.jpg&amp;description=Che+giornata+per+la+Kolss%21+Vittoria+anche+al+Tour+of+Ukraine+con+Buts"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F05%2F18%2Ftour-of-ukraine-buts-prima-tappa%2F&amp;title=Che+giornata+per+la+Kolss%21+Vittoria+anche+al+Tour+of+Ukraine+con+Buts"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
		<h1 class="entry-title h1">Che giornata per la Kolss! Vittoria anche al Tour of Ukraine con Buts</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">18 maggio 2017</span></div><div class="meta-item herald-rtime">1 Minuti per leggerlo</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
					
	<p>Giornata da ricordare per il <strong>Kolss-BDC Team</strong>: la formazione ucraina ha infatti corso in due differenti gare, riuscendo a conquistarle entrambe. Fatto che, per un team Continental per quanto ben strutturato, rappresenta un evento più unico che raro. Dopo l&#8217;affermazione di Andriy Kulyk in Polonia al Baltyk-Karkonosze Tour, la squadra gialloblu ha vinto nella corsa di casa.</p>
<p>La prima tappa in linea del <strong>Tour of Ukraine</strong>, lunga 179.1 km con partenza e arrivo a Bila Tserkva, ha visto il successo di <strong>Vitaliy Buts</strong>. L&#8217;ex corridore della Lampre ha battuto il connazionale Adam Tesler (Yunnan-Lvshan Landscape), il lettone Emils Liepins (<strong>Rietumu Banka Riga</strong>) e l&#8217;azero Samir Jabrayilov (Synergy Baku).</p>
<p>Grazie all&#8217;abbuono conquistato <strong>Liepins</strong>, ieri secondo nel prologo, strappa la maglia gialla di capoclassifica al kazako Stepan Astafyev. Domani è la volta della cronometro a squadre di 30 km da <span>Suholuchcha a Dymer.</span></p>
<div class='code-block code-block-4' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="1830407887"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	
			<div class="meta-tags">
			<span>Tags</span><a href="http://www.cicloweb.it/tag/cronache/" rel="tag">Cronache</a> <a href="http://www.cicloweb.it/tag/emils-liepins/" rel="tag">Emils Liepins</a> <a href="http://www.cicloweb.it/tag/kolss-cycling-team-2017/" rel="tag">Kolss Cycling Team 2017</a> <a href="http://www.cicloweb.it/tag/rietumu-banka-riga-2017/" rel="tag">Rietumu Banka Riga 2017</a> <a href="http://www.cicloweb.it/tag/tour-of-ukraine-2017/" rel="tag">Tour of Ukraine 2017</a> <a href="http://www.cicloweb.it/tag/vitaliy-buts/" rel="tag">Vitaliy Buts</a>		</div>
	
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Corrispondenza1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="8187047886"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
 <!-- Post NCW -->
 <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7795528690988175" data-ad-slot="2617450686" data-ad-format="auto"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ti può interessare...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i herald-lay-i1 post-23146 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-cronache tag-dylan-groenewegen tag-edvald-boasson-hagen tag-kristoffer-halvorsen tag-team-lottonl-jumbo-2017 tag-tour-of-norway-2017">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/18/tour-of-norway-dylan-groenewegen-seconda/" title="Tour of Norway, seconda vittoria stagionale di Dylan Groenewegen">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17groenewegennorge2-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Dylan Groenewegen vince in Norvegia sotto la pioggia © Twitter" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17groenewegennorge2-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17groenewegennorge2-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17groenewegennorge2-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17groenewegennorge2-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/18/tour-of-norway-dylan-groenewegen-seconda/">Tour of Norway, seconda vittoria stagionale di Dylan Groenewegen</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-23137 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-strada-donne tag-ale-cipollini-2017 tag-amanda-spratt tag-ane-santesteban tag-cronache tag-emakumeen-bira-2017 tag-marta-bastianelli tag-orica-scott-we-2017">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/18/amanda-spratt-fuga-emakumeen-bira-bastianelli/" title="Amanda Spratt vince in fuga all&#8217;Emakumeen Bira, terza Marta Bastianelli">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17sprattbira2-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Terza vittoria stagionale per Amanda Spratt © Emakumeen Bira" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17sprattbira2-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17sprattbira2-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17sprattbira2-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17sprattbira2-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/18/amanda-spratt-fuga-emakumeen-bira-bastianelli/">Amanda Spratt vince in fuga all&#8217;Emakumeen Bira, terza Marta Bastianelli</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-23121 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-martijn-de-jong tag-ronde-de-lisard-2017">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/18/ronde-de-lisard-prima-tappa-annullata/" title="Giornataccia alla Ronde de l&#8217;Isard: prima tappa cancellata">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Un momento della prima tappa della Ronde de l&#039;Isard © Twitter" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1.jpg 1000w, http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1-990x743.jpg 990w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/18/ronde-de-lisard-prima-tappa-annullata/">Giornataccia alla Ronde de l&#8217;Isard: prima tappa cancellata</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-23111 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-amgen-tour-of-california-2017 tag-cronache tag-evan-huffman tag-rally-cycling-2017 tag-rob-britton">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/18/california-alla-4a-tappa-va-la-fuga-doppietta-rally-cycling/" title="California, alla 4a tappa va la fuga: doppietta Rally Cycling Huffman-Britton">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17huffmancalifornia4-1-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="La gioia di Evan Huffman per il successo al Tour of California © Tour of California" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17huffmancalifornia4-1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17huffmancalifornia4-1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17huffmancalifornia4-1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17huffmancalifornia4-1-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/18/california-alla-4a-tappa-va-la-fuga-doppietta-rally-cycling/">California, alla 4a tappa va la fuga: doppietta Rally Cycling Huffman-Britton</a></h2>
			</div>

</div>	


</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="http://www.cicloweb.it/2017/05/18/baltyk-karkonosze-kulyk-seconda-tappa/" rel="prev">Baltyk Karkonosze, l&#8217;ucraino Kulyk si prende seconda tappa e maglia</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F05%2F18%2Ftour-of-ukraine-buts-prima-tappa%2F&amp;t=Che+giornata+per+la+Kolss%21+Vittoria+anche+al+Tour+of+Ukraine+con+Buts"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F05%2F18%2Ftour-of-ukraine-buts-prima-tappa%2F&amp;text=Che+giornata+per+la+Kolss%21+Vittoria+anche+al+Tour+of+Ukraine+con+Buts"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F05%2F18%2Ftour-of-ukraine-buts-prima-tappa%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F05%2F18%2Ftour-of-ukraine-buts-prima-tappa%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2017%2F05%2F17butsukraine1.jpg&amp;description=Che+giornata+per+la+Kolss%21+Vittoria+anche+al+Tour+of+Ukraine+con+Buts"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2017%2F05%2F18%2Ftour-of-ukraine-buts-prima-tappa%2F&amp;title=Che+giornata+per+la+Kolss%21+Vittoria+anche+al+Tour+of+Ukraine+con+Buts"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime notizie</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-23164 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-emils-liepins tag-kolss-cycling-team-2017 tag-rietumu-banka-riga-2017 tag-tour-of-ukraine-2017 tag-vitaliy-buts">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/18/tour-of-ukraine-buts-prima-tappa/" title="Che giornata per la Kolss! Vittoria anche al Tour of Ukraine con Buts">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Il podio della prima tappa del Tour of Ukraine © Facebook" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1.jpg 1000w, http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17butsukraine1-990x743.jpg 990w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/18/tour-of-ukraine-buts-prima-tappa/">Che giornata per la Kolss! Vittoria anche al Tour of Ukraine con Buts</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 maggio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-23161 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-andriy-kulyk tag-baltyk-karkonosze-tour-2017 tag-cronache tag-kolss-cycling-team-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/18/baltyk-karkonosze-kulyk-seconda-tappa/" title="Baltyk Karkonosze, l&#8217;ucraino Kulyk si prende seconda tappa e maglia">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17kulykbaltyk2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="I corridori del Kolss Cycling Team prima della partenza © Naszosie.pl" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17kulykbaltyk2-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17kulykbaltyk2-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17kulykbaltyk2-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17kulykbaltyk2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/18/baltyk-karkonosze-kulyk-seconda-tappa/">Baltyk Karkonosze, l&#8217;ucraino Kulyk si prende seconda tappa e maglia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 maggio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-23146 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-cronache tag-dylan-groenewegen tag-edvald-boasson-hagen tag-kristoffer-halvorsen tag-team-lottonl-jumbo-2017 tag-tour-of-norway-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/18/tour-of-norway-dylan-groenewegen-seconda/" title="Tour of Norway, seconda vittoria stagionale di Dylan Groenewegen">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17groenewegennorge2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Dylan Groenewegen vince in Norvegia sotto la pioggia © Twitter" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17groenewegennorge2-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17groenewegennorge2-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17groenewegennorge2-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17groenewegennorge2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/18/tour-of-norway-dylan-groenewegen-seconda/">Tour of Norway, seconda vittoria stagionale di Dylan Groenewegen</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 maggio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-23137 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-strada-donne tag-ale-cipollini-2017 tag-amanda-spratt tag-ane-santesteban tag-cronache tag-emakumeen-bira-2017 tag-marta-bastianelli tag-orica-scott-we-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/18/amanda-spratt-fuga-emakumeen-bira-bastianelli/" title="Amanda Spratt vince in fuga all&#8217;Emakumeen Bira, terza Marta Bastianelli">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17sprattbira2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Terza vittoria stagionale per Amanda Spratt © Emakumeen Bira" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17sprattbira2-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17sprattbira2-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17sprattbira2-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17sprattbira2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/18/amanda-spratt-fuga-emakumeen-bira-bastianelli/">Amanda Spratt vince in fuga all&#8217;Emakumeen Bira, terza Marta Bastianelli</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 maggio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-23121 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-martijn-de-jong tag-ronde-de-lisard-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/18/ronde-de-lisard-prima-tappa-annullata/" title="Giornataccia alla Ronde de l&#8217;Isard: prima tappa cancellata">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Un momento della prima tappa della Ronde de l&#039;Isard © Twitter" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1.jpg 1000w, http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17rondedelisard1-990x743.jpg 990w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/18/ronde-de-lisard-prima-tappa-annullata/">Giornataccia alla Ronde de l&#8217;Isard: prima tappa cancellata</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 maggio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-23123 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-adriano-malori tag-movistar-team-2017 tag-vuelta-a-castilla-y-leon-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/18/adriano-malori-ritorno-in-corsa/" title="Malori ci riprova! Da domani in gara in Spagna">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2016/09/16malorimito-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Adriano Malori © Bettiniphoto" srcset="http://www.cicloweb.it/wp-content/uploads/2016/09/16malorimito-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2016/09/16malorimito-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2016/09/16malorimito-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2016/09/16malorimito-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/18/adriano-malori-ritorno-in-corsa/">Malori ci riprova! Da domani in gara in Spagna</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 maggio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-23118 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-giro-ditalia-2017 tag-simon-geschke tag-team-sunweb-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/18/giro-geschke-dimenticato-in-albergo-sunweb/" title="Giro d&#8217;Italia: Simon Geschke &#8220;dimenticato&#8221; in albergo dalla Sunweb">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17geschkedimenticato-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Simon Geschke in cerca di un passaggio verso la partenza © Twitter" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17geschkedimenticato-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17geschkedimenticato-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17geschkedimenticato-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17geschkedimenticato-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/18/giro-geschke-dimenticato-in-albergo-sunweb/">Giro d&#8217;Italia: Simon Geschke &#8220;dimenticato&#8221; in albergo dalla Sunweb</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 maggio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-23111 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-amgen-tour-of-california-2017 tag-cronache tag-evan-huffman tag-rally-cycling-2017 tag-rob-britton">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/18/california-alla-4a-tappa-va-la-fuga-doppietta-rally-cycling/" title="California, alla 4a tappa va la fuga: doppietta Rally Cycling Huffman-Britton">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17huffmancalifornia4-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La gioia di Evan Huffman per il successo al Tour of California © Tour of California" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17huffmancalifornia4-1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17huffmancalifornia4-1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17huffmancalifornia4-1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17huffmancalifornia4-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/18/california-alla-4a-tappa-va-la-fuga-doppietta-rally-cycling/">California, alla 4a tappa va la fuga: doppietta Rally Cycling Huffman-Britton</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 maggio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-23086 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-stepan-astafyev tag-tour-of-ukraine-2017 tag-vino-astana-motors-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/17/tour-of-ukraine-astafyev-prologo/" title="Tour of Ukraine, il prologo parla kazako con Astafyev">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17astafyevukraine0-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Stepan Astafyev © Wikimedia" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17astafyevukraine0-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17astafyevukraine0-1000x742.jpg 1000w, http://www.cicloweb.it/wp-content/uploads/2017/05/17astafyevukraine0-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17astafyevukraine0-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17astafyevukraine0-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/17/tour-of-ukraine-astafyev-prologo/">Tour of Ukraine, il prologo parla kazako con Astafyev</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 maggio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-23069 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-cronache tag-edvald-boasson-hagen tag-team-dimension-data-2017 tag-tour-of-norway-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/17/tour-of-norway-boasson-hagen-compleanno/" title="Tour of Norway, Edvald Boasson Hagen si sblocca nel giorno del compleanno">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17boassonhagennorway1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Edvald Boasson Hagen conquista la prima tappa del Tour of Norway © Tour of Norway" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17boassonhagennorway1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17boassonhagennorway1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17boassonhagennorway1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17boassonhagennorway1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/17/tour-of-norway-boasson-hagen-compleanno/">Tour of Norway, Edvald Boasson Hagen si sblocca nel giorno del compleanno</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 maggio 2017</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204573']=__lxGc__['s']['_204573']||{'b':{}})['b']['_604163']={'i':__lxGc__.b++};
</script></div>
		</div><div id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget">

	<h4 class="widget-title h6"><span>Ciclismo in Tv</span></h4>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					ai1ec-today">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;ciclismo-in-tv&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;18-5-2017&#x2F;">
						<div class="ai1ec-month">Mag</div>
						<div class="ai1ec-day">18</div>
						<div class="ai1ec-weekday">gio</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-22938
									ai1ec-event-instance-id-451
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;tour-of-california-5a-tappa-eurosport1&#x2F;&#x3F;instance_id&#x3D;451"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												23:00
											</span>
										
										<span class="ai1ec-event-title">
											Tour of California 5a Tappa &ndash; Eu...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;tour-of-california-5a-tappa-eurosport1&#x2F;&#x3F;instance_id&#x3D;451"
		   class="ai1ec-load-event"
			>Tour of California 5a Tappa &ndash; Eu...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Mag 18@23:00–Mag 19@1:00
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;tour-of-california-5a-tappa-eurosport1&#x2F;&#x3F;instance_id&#x3D;451">
			<div class="ai1ec-event-avatar timely  ai1ec-category_avatar ai1ec-portrait"><img src="http://www.cicloweb.it/wp-content/uploads/2017/01/17eurosport1.jpg" alt="Tour of California 5a Tappa - Eurosport1" width="f" height="u" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-22921
									ai1ec-event-instance-id-437
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;giro-notte-raisport-7&#x2F;&#x3F;instance_id&#x3D;437"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												23:45
											</span>
										
										<span class="ai1ec-event-title">
											Giro Notte &ndash; RaiSport
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;giro-notte-raisport-7&#x2F;&#x3F;instance_id&#x3D;437"
		   class="ai1ec-load-event"
			>Giro Notte &ndash; RaiSport</a>
					</span>

	
	<div class="ai1ec-event-time">
					Mag 18@23:45–Mag 19@1:15
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;giro-notte-raisport-7&#x2F;&#x3F;instance_id&#x3D;437">
			<div class="ai1ec-event-avatar timely  ai1ec-category_avatar ai1ec-portrait"><img src="http://www.cicloweb.it/wp-content/uploads/2017/02/17logoraisport.png" alt="Giro Notte - RaiSport" width="f" height="u" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;ciclismo-in-tv&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;19-5-2017&#x2F;">
						<div class="ai1ec-month">Mag</div>
						<div class="ai1ec-day">19</div>
						<div class="ai1ec-weekday">ven</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-22924
									ai1ec-event-instance-id-439
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;giro-ditalia-13a-tappa-raisport&#x2F;&#x3F;instance_id&#x3D;439"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												12:20
											</span>
										
										<span class="ai1ec-event-title">
											Giro d&rsquo;Italia 13a Tappa &ndash; RaiSport
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;giro-ditalia-13a-tappa-raisport&#x2F;&#x3F;instance_id&#x3D;439"
		   class="ai1ec-load-event"
			>Giro d&rsquo;Italia 13a Tappa &ndash; RaiSport</a>
					</span>

	
	<div class="ai1ec-event-time">
					Mag 19@12:20–14:00
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;giro-ditalia-13a-tappa-raisport&#x2F;&#x3F;instance_id&#x3D;439">
			<div class="ai1ec-event-avatar timely  ai1ec-category_avatar ai1ec-portrait"><img src="http://www.cicloweb.it/wp-content/uploads/2017/02/17logoraisport.png" alt="Giro d&#039;Italia 13a Tappa - RaiSport" width="f" height="u" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-22939
									ai1ec-event-instance-id-452
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;giro-ditalia-13a-tappa-eurosport1&#x2F;&#x3F;instance_id&#x3D;452"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												13:00
											</span>
										
										<span class="ai1ec-event-title">
											Giro d&rsquo;Italia 13a Tappa &ndash; Eurosp...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;giro-ditalia-13a-tappa-eurosport1&#x2F;&#x3F;instance_id&#x3D;452"
		   class="ai1ec-load-event"
			>Giro d&rsquo;Italia 13a Tappa &ndash; Eurosp...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Mag 19@13:00–17:30
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;giro-ditalia-13a-tappa-eurosport1&#x2F;&#x3F;instance_id&#x3D;452">
			<div class="ai1ec-event-avatar timely  ai1ec-category_avatar ai1ec-portrait"><img src="http://www.cicloweb.it/wp-content/uploads/2017/01/17eurosport1.jpg" alt="Giro d&#039;Italia 13a Tappa - Eurosport1" width="f" height="u" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-22922
									ai1ec-event-instance-id-438
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;giro-ditalia-13a-tappa-rai2&#x2F;&#x3F;instance_id&#x3D;438"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												14:00
											</span>
										
										<span class="ai1ec-event-title">
											Giro d&rsquo;Italia 13a Tappa &ndash; Rai2
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;giro-ditalia-13a-tappa-rai2&#x2F;&#x3F;instance_id&#x3D;438"
		   class="ai1ec-load-event"
			>Giro d&rsquo;Italia 13a Tappa &ndash; Rai2</a>
					</span>

	
	<div class="ai1ec-event-time">
					Mag 19@14:00–18:00
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;giro-ditalia-13a-tappa-rai2&#x2F;&#x3F;instance_id&#x3D;438">
			<div class="ai1ec-event-avatar timely  ai1ec-category_avatar ai1ec-portrait"><img src="http://www.cicloweb.it/wp-content/uploads/2017/01/17rai2.png" alt="Giro d&#039;Italia 13a Tappa - Rai2" width="f" height="u" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;ciclismo-in-tv&#x2F;">
					Visualizza Calendario.
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.cicloweb.it/2017/05/'> maggio 2017 &nbsp;(201)</option>
	<option value='http://www.cicloweb.it/2017/04/'> aprile 2017 &nbsp;(321)</option>
	<option value='http://www.cicloweb.it/2017/03/'> marzo 2017 &nbsp;(238)</option>
	<option value='http://www.cicloweb.it/2017/02/'> febbraio 2017 &nbsp;(224)</option>
	<option value='http://www.cicloweb.it/2017/01/'> gennaio 2017 &nbsp;(208)</option>
	<option value='http://www.cicloweb.it/2016/12/'> dicembre 2016 &nbsp;(199)</option>
	<option value='http://www.cicloweb.it/2016/11/'> novembre 2016 &nbsp;(187)</option>
	<option value='http://www.cicloweb.it/2016/10/'> ottobre 2016 &nbsp;(285)</option>
	<option value='http://www.cicloweb.it/2016/09/'> settembre 2016 &nbsp;(287)</option>
	<option value='http://www.cicloweb.it/2016/08/'> agosto 2016 &nbsp;(367)</option>
	<option value='http://www.cicloweb.it/2016/07/'> luglio 2016 &nbsp;(307)</option>
	<option value='http://www.cicloweb.it/2016/06/'> giugno 2016 &nbsp;(351)</option>
	<option value='http://www.cicloweb.it/2016/05/'> maggio 2016 &nbsp;(291)</option>
	<option value='http://www.cicloweb.it/2016/04/'> aprile 2016 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2016/03/'> marzo 2016 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2016/02/'> febbraio 2016 &nbsp;(10)</option>
	<option value='http://www.cicloweb.it/2016/01/'> gennaio 2016 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/12/'> dicembre 2015 &nbsp;(3)</option>
	<option value='http://www.cicloweb.it/2015/11/'> novembre 2015 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/10/'> ottobre 2015 &nbsp;(3)</option>

		</select>
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici su</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/cicloweb.it/" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/Cicloweb_it" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CiclowebVideo" class="youtube_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>youtube</span></a></li>
		  			  </ul>
		

		</div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>La vignetta di Pellegrini</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-16928 post type-post status-publish format-standard has-post-thumbnail hentry category-vignette">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.cicloweb.it/2017/02/26/fuori-le-squadre-italiane-dalle-classiche-del-nord/" title="Fuori le squadre italiane dalle classiche del nord">
				<img width="300" height="168" src="http://www.cicloweb.it/wp-content/uploads/2017/02/17vignetta04-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="La vignetta di Giuseppe Pellegrini" srcset="http://www.cicloweb.it/wp-content/uploads/2017/02/17vignetta04-300x168.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2017/02/17vignetta04-990x556.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2017/02/17vignetta04-1320x742.jpg 1320w, http://www.cicloweb.it/wp-content/uploads/2017/02/17vignetta04-470x264.jpg 470w, http://www.cicloweb.it/wp-content/uploads/2017/02/17vignetta04-640x360.jpg 640w, http://www.cicloweb.it/wp-content/uploads/2017/02/17vignetta04-215x120.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/02/17vignetta04-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://www.cicloweb.it/2017/02/26/fuori-le-squadre-italiane-dalle-classiche-del-nord/">Fuori le squadre italiane dalle classiche del nord</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcicloweb.it%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" width="450" height="120" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>L&#8217;angolo della polemica</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-21904 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-professionisti category-slider tag-giro-ditalia-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/05/02/disposto-rischiare-losso-del-collo-5000e/" title="Vuoi rischiare il collo per 5000€ ? No? Allora ribellati">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/05/17discesagiro-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Nibali, Chaves e Kruijswijk affrontano la discesa del Colle dell&#039;Agnello nell&#039;ultima edizione del Giro © ANSA" srcset="http://www.cicloweb.it/wp-content/uploads/2017/05/17discesagiro-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/05/17discesagiro-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/05/17discesagiro-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/05/17discesagiro-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2017/05/17discesagiro-550x408.jpg 550w, http://www.cicloweb.it/wp-content/uploads/2017/05/17discesagiro-559x408.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/05/02/disposto-rischiare-losso-del-collo-5000e/">Vuoi rischiare il collo per 5000€ ? No? Allora ribellati</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 maggio 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-21682 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-professionisti category-slider tag-gianni-moscon tag-kevin-reza tag-team-sky-2017 tag-tour-de-romandie-2017">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/04/29/caro-moscon-giusto-sfigato/" title="Caro Moscon, è giusto che tu oggi ti senta uno sfigato">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/04/17rezamoscon1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kévin Réza va a chiedere conto a Gianni Moscon degli epiteti razzisti rivolti da quest&#039;ultimo ai suoi danni al Tour de Romandie 2017 © Twitter" srcset="http://www.cicloweb.it/wp-content/uploads/2017/04/17rezamoscon1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/04/17rezamoscon1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/04/17rezamoscon1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/04/17rezamoscon1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/04/29/caro-moscon-giusto-sfigato/">Caro Moscon, è giusto che tu oggi ti senta uno sfigato</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 aprile 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-20235 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-professionisti category-slider tag-fabio-aru">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2017/04/12/fabio-e-ancora-presto-per-rinunciare/" title="Fabio, è ancora presto per rinunciare al Giro">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/04/17aruinfortunio-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Aru in azione © Dario Belinghieri" srcset="http://www.cicloweb.it/wp-content/uploads/2017/04/17aruinfortunio-1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/04/17aruinfortunio-1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/04/17aruinfortunio-1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/04/17aruinfortunio-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2017/04/12/fabio-e-ancora-presto-per-rinunciare/">Fabio, è ancora presto per rinunciare al Giro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 aprile 2017</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204573']=__lxGc__['s']['_204573']||{'b':{}})['b']['_605933']={'i':__lxGc__.b++};
</script></div>
		</div>		
					<div class="herald-sticky">
				<div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Cerca nel sito</span></h4><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-12" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="/iscriviti-alla-newsletter-di-cicloweb/" target="_blank"><img src="/wp-content/uploads/2016/06/16newsletter1.gif" style="border: 1px solid black; width: 162; height: 114"></a></p></div>
		</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  cicloweb_it_300x600 -->
<script type="text/javascript" src="http://advdl.ammadv.it/js/amm_show_ads_async.js"></script>
<!-- Spazio:  cicloweb_it_300x600 -->
<div id="kadv_30656">
<script type="text/javascript">
     advtag.ShowAdNoiframe(132161,300,600,"kadv_30656" ,"" , "" ,"");
</script>
</div>
<!-- codice circuito  Pnet Publisher Network - fine--></div>
		</div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link footer NCW -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="7047650289"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text">			<div class="textwidget"><table><tr><td width=25%><p><img src="http://newsite.cicloweb.it/wordpress/wp-content/uploads/2016/02/logo-Cicloweb_H80.png" alt="Cicloweb"></p>
<p>Cicloweb, il portale del ciclismo professionistico</p></td><td width=75%>

<div id="my_video_gallery_wrapper_2" class="clearfix gallery-video-content"
     data-gallery-video-id="2" data-gallery-video-perpage="5">
	<div id="my_video_gallery_2"
	     class="clearfix my_video_gallery view-justified">
		<input type="hidden" id="total" value="1"/>
						<a class="vyoutube huge_it_videogallery_item group2"
				   href="//www.youtube.com/embed/22IFLWR0lZk"
				   title="Silvia Persico vince a Osimo Stazione" data-id="10">
					<img src="//img.youtube.com/vi/22IFLWR0lZk/mqdefault.jpg"
					     alt="Silvia Persico vince a Osimo Stazione"/>
					<div class="play-icon youtube-icon"></div>
				</a>
				<input type="hidden" class="pagenum" value="1"/>
							<a class="vyoutube huge_it_videogallery_item group2"
				   href="//www.youtube.com/embed/5FpUecqLm4I"
				   title="Giro 2016 - Le emozioni di Giulio Ciccone alla corsa rosa" data-id="11">
					<img src="//img.youtube.com/vi/5FpUecqLm4I/mqdefault.jpg"
					     alt="Giro 2016 - Le emozioni di Giulio Ciccone alla corsa rosa"/>
					<div class="play-icon youtube-icon"></div>
				</a>
				<input type="hidden" class="pagenum" value="1"/>
							<a class="vyoutube huge_it_videogallery_item group2"
				   href="//www.youtube.com/embed/6pE16jhkpaI"
				   title="GP Liberazione 2016 - Castegnaro nuovamente sul podio" data-id="12">
					<img src="//img.youtube.com/vi/6pE16jhkpaI/mqdefault.jpg"
					     alt="GP Liberazione 2016 - Castegnaro nuovamente sul podio"/>
					<div class="play-icon youtube-icon"></div>
				</a>
				<input type="hidden" class="pagenum" value="1"/>
							<a class="vyoutube huge_it_videogallery_item group2"
				   href="//www.youtube.com/embed/nRQl5xGjMhM"
				   title="GP Liberazione 2016 - La gioia di Vincenzo Albanese" data-id="13">
					<img src="//img.youtube.com/vi/nRQl5xGjMhM/mqdefault.jpg"
					     alt="GP Liberazione 2016 - La gioia di Vincenzo Albanese"/>
					<div class="play-icon youtube-icon"></div>
				</a>
				<input type="hidden" class="pagenum" value="1"/>
				</div>
	</div><style>
.justified-gallery {
	width: 100%;
	position: relative;
	overflow: hidden;
}
.justified-gallery > a,
.justified-gallery > div {
	position: absolute;
	display: inline-block;
	opacity: 0;
	overflow:hidden;
	filter: alpha(opacity=0);
	/* IE8 or Earlier */
}
.justified-gallery > a > img,
.justified-gallery > div > img {
	position: absolute;
	top: 50%;
	left: 50%;
	padding: 0;
}
.justified-gallery > a > .caption,
.justified-gallery > div > .caption {
	width: 100%;
	display: none;
	position: absolute;
	bottom: 0;
	padding: 5px;
	left: 0;
	right: 0;
	margin: 0;
	color: #3AD6FC;
	font-size: 13px;
	font-weight: 300;
	font-family: sans-serif;
	background:rgba(255,28,28,0.9)  !important;

	overflow: hidden;
	text-overflow: ellipsis;
	white-space:nowrap;
}
.justified-gallery > a > .caption.caption-visible,
.justified-gallery > div > .caption.caption-visible {
	display: initial;
	opacity: 0.7;
	filter: "alpha(opacity=70)";
	/* IE8 or Earlier */
	-webkit-animation: justified-gallery-show-caption-animation 500ms 0 ease;
	-moz-animation: justified-gallery-show-caption-animation 500ms 0 ease;
	-ms-animation: justified-gallery-show-caption-animation 500ms 0 ease;
}
.justified-gallery > .entry-visible {
	opacity: 1.0;
	filter: alpha(opacity=100);
	/* IE8 or Earlier */
	-webkit-animation: justified-gallery-show-entry-animation 300ms 0 ease;
	-moz-animation: justified-gallery-show-entry-animation 300ms 0 ease;
	-ms-animation: justified-gallery-show-entry-animation 300ms 0 ease;
	border: none !important;
}
.justified-gallery > .spinner {
	position: absolute;
	bottom: 0;
	margin-left: -24px;
	padding: 10px 0 10px 0;
	left: 50%;
	opacity: initial;
	filter: initial;
	overflow: initial;
}
.justified-gallery > .spinner > span {
	display: inline-block;
	opacity: 0;
	filter: alpha(opacity=0);
	/* IE8 or Earlier */
	width: 8px;
	height: 8px;
	margin: 0 4px 0 4px;
	background-color: #000;
	border-top-left-radius: 6px;
	border-top-right-radius: 6px;
	border-bottom-right-radius: 6px;
	border-bottom-left-radius: 6px;
}
.load_more2 {
	margin: 10px 0;
	position:relative;
	text-align:center;
	width:100%;
}

.load_more_button2 {
	border-radius: 10px;
	display:inline-block;
	padding:5px 15px;
	font-size:14px !important;;
	color:#FF1C1C !important;;
	background:#26A6FC !important;
	cursor:pointer;

}
.load_more_button2:hover{
	color:#FF4242 !important;
	background:#0FEFFF !important;
}

.loading2 {
	display:none;
}
.paginate2{
	font-size:18px !important;
	color:#26A6FC !important;
	text-align: center;
	margin-top: 25px;
}
.paginate2 a{
	border-bottom: none !important;
	box-shadow: none !important;
}
.icon-style2{
	font-size: 18px !important;
	color:#26A6FC !important;
}
.clear{
	clear:both;
}
.play-icon {
	position:absolute;
	top:0;
	left:0;
	width:100%;
	height:100%;
}

.play-icon.youtube-icon {background:url(http://www.cicloweb.it/wp-content/plugins/gallery-video/assets/images/admin_images/play.youtube.png) center center no-repeat;background-size:20%;}
.play-icon.vimeo-icon {background:url(http://www.cicloweb.it/wp-content/plugins/gallery-video/assets/images/admin_images/play.vimeo.png) center center no-repeat;background-size:20%;}

</style></td></tr></table></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2016. Created by <a href="mailto:info@cicloweb.it" target="_blank">Cicloweb</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<link rel='stylesheet' id='gallery-video-style2-os-css-css'  href='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/style/style2-os.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/style/lightbox.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/style/css/font-awesome.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_video_colorbox_css-css'  href='http://www.cicloweb.it/wp-content/plugins/gallery-video/assets/style/colorbox-1.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='thumb_view-css-css'  href='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/style/justifiedGallery.css?ver=4.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.cicloweb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/10\/logo-Cicloweb_03-1-e1464099706146.png","logo_retina":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_03-1-e1464099706146.png","logo_mini":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_H30.png","logo_mini_retina":"","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/themes/herald/assets/js/min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-dropdown.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tab.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tabdrop.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/js/ert_js.php?ver=3.0'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_obj = {"lightbox_transition":"elastic","lightbox_speed":"800","lightbox_fadeOut":"300","lightbox_title":"false","lightbox_scalePhotos":"true","lightbox_scrolling":"false","lightbox_opacity":"0.201","lightbox_open":"false","lightbox_returnFocus":"true","lightbox_trapFocus":"true","lightbox_fastIframe":"true","lightbox_preloading":"true","lightbox_overlayClose":"true","lightbox_escKey":"false","lightbox_arrowKey":"false","lightbox_loop":"true","lightbox_closeButton":"true","lightbox_previous":"previous","lightbox_next":"next","lightbox_close":"close","lightbox_html":"false","lightbox_photo":"false","lightbox_innerWidth":"false","lightbox_innerHeight":"false","lightbox_initialWidth":"300","lightbox_initialHeight":"100","lightbox_slideshow":"false","lightbox_slideshowSpeed":"2500","lightbox_slideshowAuto":"true","lightbox_slideshowStart":"start slideshow","lightbox_slideshowStop":"stop slideshow","lightbox_fixed":"true","lightbox_reposition":"false","lightbox_retinaImage":"true","lightbox_retinaUrl":"false","lightbox_retinaSuffix":"@2x.$1","lightbox_maxWidth":"","lightbox_maxHeight":"","lightbox_sizeFix":"true","galleryVideoID":"2","liquidSliderInterval":"4000","lightbox_width":"800","lightbox_height":"600","lightbox_top":"false","lightbox_bottom":"false","lightbox_left":"false","lightbox_right":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/js/view-justified.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var galleryVideoId = "2";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var justified_obj = {"imagemargin":"0","imagerandomize":"false","imagecssAnimation":"false","imagecssAnimationSpeed":"2000","imageheight":"120","imagejustify":"true","imageshowcaption":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/gallery-video/includes/../assets/js/justifiedGallery.js?ver=1.0.0'></script>

</body>
</html>