<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4' type='text/css' media='all' /><link data-optimized='2' rel='stylesheet' href='http://www.cicloweb.it/min/db889.css' /><script data-ad-client="ca-pub-7795528690988175" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized='1' src='http://www.cicloweb.it/min/dafe9.js' defer></script> <meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="http://www.cicloweb.it/xmlrpc.php">
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-16031681-1','auto');ga('send','pageview');</script> <title>Campionato italiano Cronosquadre: il Cycling Team Friuli sfila lo scettro alla Colpack - Cicloweb</title><meta name="description" content="Campionato Cronosquadre al Cycling Team Friuli: la formazione di Fusaz surclassa la Colpack nella prova di Treviglio e conquista il 3° titolo nazionale"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.cicloweb.it/2020/11/01/campionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Campionato italiano Cronosquadre: il Cycling Team Friuli sfila lo scettro alla Colpack - Cicloweb" /><meta property="og:description" content="Campionato Cronosquadre al Cycling Team Friuli: la formazione di Fusaz surclassa la Colpack nella prova di Treviglio e conquista il 3° titolo nazionale" /><meta property="og:url" content="http://www.cicloweb.it/2020/11/01/campionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack/" /><meta property="og:site_name" content="Cicloweb" /><meta property="article:publisher" content="https://www.facebook.com/cicloweb.it/" /><meta property="article:tag" content="Cycling Team Friuli 2020" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2020-11-01T17:27:52+00:00" /><meta property="og:image" content="http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1067" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Campionato Cronosquadre al Cycling Team Friuli: la formazione di Fusaz surclassa la Colpack nella prova di Treviglio e conquista il 3° titolo nazionale" /><meta name="twitter:title" content="Campionato italiano Cronosquadre: il Cycling Team Friuli sfila lo scettro alla Colpack - Cicloweb" /><meta name="twitter:site" content="@Cicloweb_it" /><meta name="twitter:image" content="http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli.jpg" /><meta name="twitter:creator" content="@Cicloweb_it" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.cicloweb.it/#website","url":"http://www.cicloweb.it/","name":"Cicloweb","description":"Il Portale del ciclismo","potentialAction":{"@type":"SearchAction","target":"http://www.cicloweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cicloweb.it/2020/11/01/campionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack/#primaryimage","url":"http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli.jpg","width":1600,"height":1067,"caption":"i 4 uomini del Cycling Team Friuli vestono tricolore \u00a9 Photors.it"},{"@type":"WebPage","@id":"http://www.cicloweb.it/2020/11/01/campionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack/#webpage","url":"http://www.cicloweb.it/2020/11/01/campionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack/","inLanguage":"it-IT","name":"Campionato italiano Cronosquadre: il Cycling Team Friuli sfila lo scettro alla Colpack - Cicloweb","isPartOf":{"@id":"http://www.cicloweb.it/#website"},"primaryImageOfPage":{"@id":"http://www.cicloweb.it/2020/11/01/campionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack/#primaryimage"},"datePublished":"2020-11-01T17:27:52+00:00","dateModified":"2020-11-01T17:27:52+00:00","author":{"@id":"http://www.cicloweb.it/#/schema/person/bed86785e76782dfd1329a42ddd0f662"},"description":"Campionato Cronosquadre al Cycling Team Friuli: la formazione di Fusaz surclassa la Colpack nella prova di Treviglio e conquista il 3\u00b0 titolo nazionale"},{"@type":["Person"],"@id":"http://www.cicloweb.it/#/schema/person/bed86785e76782dfd1329a42ddd0f662","name":"La redazione","image":{"@type":"ImageObject","@id":"http://www.cicloweb.it/#authorlogo","url":"http://2.gravatar.com/avatar/e781b966c0145faba835c17993da29f6?s=96&d=mm&r=g","caption":"La redazione"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed" href="http://www.cicloweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed dei commenti" href="http://www.cicloweb.it/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cicloweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><style id='herald-main-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAcI2hdY3oNxHKDlXhNv9fJaGY1LKjVaP0&#038;ver=5.3.6'></script> <script type='text/javascript'>var bwg_objectsL10n={"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.cicloweb.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <link rel='https://api.w.org/' href='http://www.cicloweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cicloweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cicloweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.6" /><link rel='shortlink' href='http://www.cicloweb.it/?p=93355' /><link rel="alternate" type="application/json+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F11%2F01%2Fcampionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F11%2F01%2Fcampionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack%2F&#038;format=xml" /><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-180x180.png" /><meta name="msapplication-TileImage" content="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-270x270.png" /><style type="text/css" id="wp-custom-css">.header-middle .hel-c{position:absolute;top:0 !important;opacity:1}</style></head><body class="post-template-default single single-post postid-93355 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_4 herald-child"><header id="header" class="herald-site-header"><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo" src="http://www.cicloweb.it/wp-content/uploads/2016/10/logo-Cicloweb_03-1-e1464099706146.png" alt="Cicloweb"></a></span></div></div><div class="hel-c herald-go-hor"></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><nav class="main-navigation herald-menu"><ul id="menu-menu_principale" class="menu"><li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li id="menu-item-3939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li id="menu-item-9991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li id="menu-item-3936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li id="menu-item-83974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li id="menu-item-83970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li id="menu-item-83971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li id="menu-item-83972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li id="menu-item-83973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li id="menu-item-66531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li id="menu-item-66533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li id="menu-item-66534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li id="menu-item-66537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li id="menu-item-71329" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li id="menu-item-66532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li id="menu-item-52483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li id="menu-item-52484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li id="menu-item-52485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li id="menu-item-43085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li id="menu-item-71328" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li id="menu-item-43086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li id="menu-item-43087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li id="menu-item-43088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li id="menu-item-43089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li id="menu-item-71326" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li id="menu-item-16814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li id="menu-item-9929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li id="menu-item-11774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li id="menu-item-66538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li id="menu-item-52482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li id="menu-item-43090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li id="menu-item-6907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li id="menu-item-80609" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li id="menu-item-56428" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li id="menu-item-15919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li id="menu-item-80607" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li id="menu-item-6429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li id="menu-item-73664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li id="menu-item-73663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li id="menu-item-52479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li id="menu-item-52480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li id="menu-item-30126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li id="menu-item-30127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li id="menu-item-6909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li id="menu-item-48223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></nav></div><div class="hel-r"><ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-1899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li id="menu-item-59102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></header><div id="sas_73767"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73767");  // Formato : Skin 1x1
    });
</script> <div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><nav class="main-navigation herald-menu"><ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul><div class="herald-menu-popup-search">
<span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><div class="herald-menu-popup-search">
<span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-93355" class="herald-single post-93355 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-under-23 tag-cycling-team-friuli-2020"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="herald-post-thumbnail herald-post-thumbnail-single">
<span><img width="990" height="660" src="http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli-990x660.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="i 4 uomini del Cycling Team Friuli vestono tricolore © Photors.it" srcset="http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli-990x660.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli-300x200.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli-1024x683.jpg 1024w, http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli-768x512.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli-1536x1024.jpg 1536w, http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli-414x276.jpg 414w, http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli-470x313.jpg 470w, http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli-640x426.jpg 640w, http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli-130x86.jpg 130w, http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli-187x124.jpg 187w, http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli-1320x880.jpg 1320w, http://www.cicloweb.it/wp-content/uploads/2020/11/20cncronosquadrefriuli.jpg 1600w" sizes="(max-width: 990px) 100vw, 990px" /></span><figure class="wp-caption-text">i 4 uomini del Cycling Team Friuli vestono tricolore © Photors.it</figure></div><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div class="entry-meta-wrapper "><div class="entry-meta entry-meta-single"><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.cicloweb.it/author/la-redazione/">La redazione</a></span></span></div></div><ul class="herald-share">
<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span><div class="meta-share-wrapper"><div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F11%2F01%2Fcampionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack%2F&amp;t=Campionato%20italiano%20Cronosquadre%3A%20il%20Cycling%20Team%20Friuli%20sfila%20lo%20scettro%20alla%20Colpack"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F11%2F01%2Fcampionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack%2F&amp;text=Campionato%20italiano%20Cronosquadre%3A%20il%20Cycling%20Team%20Friuli%20sfila%20lo%20scettro%20alla%20Colpack"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F11%2F01%2Fcampionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2020%2F11%2F20cncronosquadrefriuli.jpg&amp;description=Campionato%20italiano%20Cronosquadre%3A%20il%20Cycling%20Team%20Friuli%20sfila%20lo%20scettro%20alla%20Colpack"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F11%2F01%2Fcampionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack%2F&amp;title=Campionato%20italiano%20Cronosquadre%3A%20il%20Cycling%20Team%20Friuli%20sfila%20lo%20scettro%20alla%20Colpack"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Campionato%20italiano%20Cronosquadre%3A%20il%20Cycling%20Team%20Friuli%20sfila%20lo%20scettro%20alla%20Colpack http%3A%2F%2Fwww.cicloweb.it%2F2020%2F11%2F01%2Fcampionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div></div></ul></div></div><div class="col-lg-10 col-md-10 col-sm-10"><header class="entry-header"><h1 class="entry-title h1">Campionato italiano Cronosquadre: il Cycling Team Friuli sfila lo scettro alla Colpack</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">1 Novembre 2020</span></div><div class="meta-item herald-rtime">1 Minuti per leggerlo</div></div></header><div class="entry-content herald-entry-content"><div class="herald-ad herald-ad-above-single"><p style="text-align: center;"><a href="https://store.cicloweb.it/Beppe-Conti---Le-leggende-del-ciclismo-p234780462" target="_blank" rel="noopener"><img src="http://www.cicloweb.it/wp-content/uploads/2020/09/20banner05.gif" /></a></p></div><p>La stagione degli <strong>Under 23</strong> su strada si è chiusa ufficialmente oggi a <strong>Treviglio</strong>, con un appuntamento un po&#8217; insolito e dalla partecipazione purtroppo ridotta: il <strong>Campionato Italiano di Cronosquadre</strong>, aperto anche a categorie inferiori. Solo 4 le formazioni Under 23 presenti, e anche abbastanza stiracchiate, considerando che il Cycling Team Friuli ha presentato anche una formazione &#8220;B&#8221; (presenti anche la detentrice Colpack e la Northwave); alla fine praticamente un duello tra i friulani e i bergamaschi, con la vittoria &#8220;corsara&#8221; dei primi, aventi un quartetto oggettivamente forte: <strong>Johnatan Milan</strong>, <strong>Davide Bais</strong>, <strong>Andrea Pietrobon</strong> e <strong>Giovanni Aleotti</strong>. 1&#8217;57&#8221; il distacco rifilato ai molto giovani Colpack, con Michele Gazzoli, Tommaso Rigatti e le matricole Antonio Tiberi, Gidas Umbri. La formazione B del Cycling Team Friuli (Riccardo Carretta, Matteo Donegà, Pietro Aimonetto ed Edoardo Sandri) si assicura anche il terzo gradino del podio a 2&#8217;23&#8221;.<br />
Con questo titolo, il team Friuli afferma il suo monopolio sui campionati italiani su strada nell&#8217;annata: Aleotti aveva conquistato il tricolore in linea, Milan quello a cronometro.</p><div class="meta-tags">
<span>Tags</span><a href="http://www.cicloweb.it/tag/cycling-team-friuli-2020/" rel="tag">Cycling Team Friuli 2020</a></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ti può interessare...</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-91847 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-under-23 tag-cycling-team-friuli-2020 tag-davide-bais"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/10/03/numero-di-davide-bais-al-memorial-franco-bellucci/" title="Numero di Davide Bais al Trofeo Franco Bellucci">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2020/10/20baisbellucci-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Premiazioni a Montevarchi per il Trofeo Franco Bellucci © CT Friuli" srcset="http://www.cicloweb.it/wp-content/uploads/2020/10/20baisbellucci-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2020/10/20baisbellucci-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2020/10/20baisbellucci-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2020/10/20baisbellucci-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/10/03/numero-di-davide-bais-al-memorial-franco-bellucci/">Numero di Davide Bais al Trofeo Franco Bellucci</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-90469 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-under-23 tag-campionati-nazionali-2020 tag-cronache tag-cycling-team-friuli-2020 tag-giovanni-aleotti"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/09/13/giovanni-aleotti-campione-italiano-under-23/" title="Assolo di Giovanni Aleotti, è lui il nuovo campione italiano under 23">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2020/09/20aleotticnu23-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Giovanni Aleotti in azione © Photors.it" srcset="http://www.cicloweb.it/wp-content/uploads/2020/09/20aleotticnu23-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2020/09/20aleotticnu23-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2020/09/20aleotticnu23-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2020/09/20aleotticnu23-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/09/13/giovanni-aleotti-campione-italiano-under-23/">Assolo di Giovanni Aleotti, è lui il nuovo campione italiano under 23</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-89756 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-under-23 tag-cronache tag-cycling-team-friuli-2020 tag-giro-ditalia-under23-2020 tag-jonathan-milan"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/09/02/al-giro-ditalia-u23-e-il-giorno-dei-velocisti-e-la-spunta-jonathan-milan/" title="Al Giro d&#8217;Italia U23 è il giorno dei velocisti e la spunta Jonathan Milan">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2020/09/20milangirou235-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Jonathan Milan esulta: la vittoria a Rosà è sua © Isolapress" srcset="http://www.cicloweb.it/wp-content/uploads/2020/09/20milangirou235-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2020/09/20milangirou235-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2020/09/20milangirou235-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2020/09/20milangirou235-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/09/02/al-giro-ditalia-u23-e-il-giorno-dei-velocisti-e-la-spunta-jonathan-milan/">Al Giro d&#8217;Italia U23 è il giorno dei velocisti e la spunta Jonathan Milan</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-85809 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cycling-team-friuli-2020"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/04/16/il-cycling-team-friuli-offrira-il-rinnovo-per-il-2021-a-tutti-i-suoi-corridori/" title="Il Cycling Team Friuli offrirà il rinnovo per il 2021 a tutti i suoi corridori">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2020/04/20friulirinnovo-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Davide Bais in azione © Riccardo Scanferla" srcset="http://www.cicloweb.it/wp-content/uploads/2020/04/20friulirinnovo-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2020/04/20friulirinnovo-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2020/04/20friulirinnovo-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2020/04/20friulirinnovo-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/04/16/il-cycling-team-friuli-offrira-il-rinnovo-per-il-2021-a-tutti-i-suoi-corridori/">Il Cycling Team Friuli offrirà il rinnovo per il 2021 a tutti i suoi corridori</a></h2></div></div></article></div></div><div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><div class="herald-sticky-next h6">
<a href="http://www.cicloweb.it/2020/11/01/longo-borghini-deignan-rinnovo-trek-segafredo/" rel="prev">Elisa Longo Borghini e Lizzie Deignan rinnovano con la Trek-Segafredo</a></div><div class="herald-sticky-share"><ul class="herald-share">
<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span><div class="meta-share-wrapper"><div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F11%2F01%2Fcampionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack%2F&amp;t=Campionato%20italiano%20Cronosquadre%3A%20il%20Cycling%20Team%20Friuli%20sfila%20lo%20scettro%20alla%20Colpack"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F11%2F01%2Fcampionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack%2F&amp;text=Campionato%20italiano%20Cronosquadre%3A%20il%20Cycling%20Team%20Friuli%20sfila%20lo%20scettro%20alla%20Colpack"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F11%2F01%2Fcampionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2020%2F11%2F20cncronosquadrefriuli.jpg&amp;description=Campionato%20italiano%20Cronosquadre%3A%20il%20Cycling%20Team%20Friuli%20sfila%20lo%20scettro%20alla%20Colpack"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2020%2F11%2F01%2Fcampionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack%2F&amp;title=Campionato%20italiano%20Cronosquadre%3A%20il%20Cycling%20Team%20Friuli%20sfila%20lo%20scettro%20alla%20Colpack"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Campionato%20italiano%20Cronosquadre%3A%20il%20Cycling%20Team%20Friuli%20sfila%20lo%20scettro%20alla%20Colpack http%3A%2F%2Fwww.cicloweb.it%2F2020%2F11%2F01%2Fcampionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div></div></ul></div></div></div></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="text-38" class="widget widget_text"><div class="textwidget"></div></div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime notizie</span></h4><div class="row "><article class="herald-lay-g post-93348 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-strada-donne tag-elisa-longo-borghini tag-elizabeth-armitstead tag-trek-segafredo-we-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/11/01/longo-borghini-deignan-rinnovo-trek-segafredo/" title="Elisa Longo Borghini e Lizzie Deignan rinnovano con la Trek-Segafredo">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/11/20elbrinnovo-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Lizzie Deignan ed Elisa Longo Borghini © Trek-Segafredo" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/11/01/longo-borghini-deignan-rinnovo-trek-segafredo/">Elisa Longo Borghini e Lizzie Deignan rinnovano con la Trek-Segafredo</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 Novembre 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-93337 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-cronache tag-ef-education-first-2020 tag-hugh-carthy tag-richard-carapaz tag-team-ineos-2020 tag-vuelta-a-espana-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/11/01/langliru-dei-piccoli-scarthy/" title="L&#8217;Angliru dei piccoli sCarthy">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/11/20carthyvuelta12-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Hugh Carthy vince sull&#039;Angliru © Photo Gómez Sport" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/11/01/langliru-dei-piccoli-scarthy/">L&#8217;Angliru dei piccoli sCarthy</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 Novembre 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-93333 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-coronavirus tag-tour-down-under-2021"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/11/01/tour-down-under-2021-cancellato/" title="Arriva l&#8217;inevitabile annuncio: cancellato anche il Tour Down Under 2021">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/01/20ulissiranking-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Diego Ulissi sul podio al Tour Down Under © Bettiniphoto" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/11/01/tour-down-under-2021-cancellato/">Arriva l&#8217;inevitabile annuncio: cancellato anche il Tour Down Under 2021</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 Novembre 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-93331 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti category-strada-donne tag-cadel-evans-great-ocean-road-race-2021 tag-coronavirus"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/11/01/cadel-evans-road-race-cancellazione-covid/" title="Il calendario 2021 inizia a perdere pezzi: cancellata la Cadel Evans Road Race">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/02/20devenynscegorr1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Dries Devenyns batte Pavel Sivakov alla Cadel Evans Great Ocean Road Race 2020 © Beardy McBeard" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/11/01/cadel-evans-road-race-cancellazione-covid/">Il calendario 2021 inizia a perdere pezzi: cancellata la Cadel Evans Road Race</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 Novembre 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-93327 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-manuel-rodas tag-vuelta-a-guatemala-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/10/31/riscatto-di-manuel-rodas-che-vince-la-9a-tappa-della-vuelta-a-guatemala/" title="Riscatto di Manuel Rodas che vince la 9a tappa della Vuelta a Guatemala">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/10/20rodasguate9-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Manuel Rodas a braccia alzate nella 9a tappa della Vuelta a Guatemala 2020 © COG" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/10/31/riscatto-di-manuel-rodas-che-vince-la-9a-tappa-della-vuelta-a-guatemala/">Riscatto di Manuel Rodas che vince la 9a tappa della Vuelta a Guatemala</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31 Ottobre 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-93324 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-bigla-katusha-2020 tag-campionati-nazionali-2020 tag-cronache tag-elise-chabbey tag-groupama-fdj-2020 tag-stefan-kung"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/10/31/stefan-kung-ed-elise-chabbey-vincono-le-prove-in-linea-dei-campionati-svizzeri/" title="Stefan Küng ed Elise Chabbey vincono le prove in linea dei Campionati Svizzeri">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/10/20kungsvizzera-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Il podio del Campionato Svizzero 2020 © Heinz Zwicky" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/10/31/stefan-kung-ed-elise-chabbey-vincono-le-prove-in-linea-dei-campionati-svizzeri/">Stefan Küng ed Elise Chabbey vincono le prove in linea dei Campionati Svizzeri</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31 Ottobre 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-93307 post type-post status-publish format-standard has-post-thumbnail hentry category-ciclocross category-news tag-annemarie-worst tag-dvv-trofee-2020-2021 tag-eli-iserbyt"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/10/31/eli-iserbyt-annemarie-worst-koppenbergcross/" title="Il X2O Trofee si apre con il KoppenbergCross, vittorie di Iserbyt e Worst. Quinta Lechner">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/10/20iserbytkoppenbergcross-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Eli Iserbyt si prende il Koppenbergcross" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/10/31/eli-iserbyt-annemarie-worst-koppenbergcross/">Il X2O Trofee si apre con il KoppenbergCross, vittorie di Iserbyt e Worst. Quinta Lechner</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31 Ottobre 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-93304 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-strada-donne tag-campionati-nazionali-2020 tag-cronache tag-elisa-longo-borghini tag-katia-ragusa tag-marta-cavalli"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/10/31/elisa-longo-borghini-riconquista-il-titolo-di-campionessa-italiana-su-strada/" title="Elisa Longo Borghini riconquista il titolo di campionessa italiana su strada">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/06/17elbivrea-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Dopo la cronometro altra maglia tricolore per Elisa Longo Borghini © LaPresse" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/10/31/elisa-longo-borghini-riconquista-il-titolo-di-campionessa-italiana-su-strada/">Elisa Longo Borghini riconquista il titolo di campionessa italiana su strada</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31 Ottobre 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-93297 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-vuelta-a-espana-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/10/31/vuelta-espana-protesta-corridori-villaviciosa/" title="Vuelta, accenno di sciopero dei corridori dopo i distacchi di ieri, ma la tappa parte con qualche minuto di ritardo">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/10/20vueltaprotesta-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Chris Froome guida la protesta alla Vuelta © Getty Images" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/10/31/vuelta-espana-protesta-corridori-villaviciosa/">Vuelta, accenno di sciopero dei corridori dopo i distacchi di ieri, ma la tappa parte con qualche minuto di ritardo</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31 Ottobre 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-93286 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-best-pc-ecuador-2020 tag-cronache tag-harold-lopez tag-mardoqueo-vasquez tag-vuelta-a-guatemala-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/10/30/harold-lopez-vuelta-guatemala-ottava-tappa/" title="Il giovane López si ripete e vince ancora alla Vuelta a Guatemala">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/10/20lopezguatemala8-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Il giovane Harold López vince di nuovo alla Vuelta a Guatemala © Comitato Olimpico Guatemalteco" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/10/30/harold-lopez-vuelta-guatemala-ottava-tappa/">Il giovane López si ripete e vince ancora alla Vuelta a Guatemala</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 Ottobre 2020</span></div></div></div></div></div></article></div></div><div id="text-40" class="widget widget_text"><div class="textwidget"><p style="text-align: center;"><a href="http://www.cicloweb.it/sostieni-cicloweb-donazione/" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2017/09/sc3.jpg" style="border: 1px solid black;"></a></p></div></div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
<select id="archives-dropdown-5" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='http://www.cicloweb.it/2020/11/'> Novembre 2020 &nbsp;(5)</option><option value='http://www.cicloweb.it/2020/10/'> Ottobre 2020 &nbsp;(293)</option><option value='http://www.cicloweb.it/2020/09/'> Settembre 2020 &nbsp;(315)</option><option value='http://www.cicloweb.it/2020/08/'> Agosto 2020 &nbsp;(333)</option><option value='http://www.cicloweb.it/2020/07/'> Luglio 2020 &nbsp;(186)</option><option value='http://www.cicloweb.it/2020/06/'> Giugno 2020 &nbsp;(123)</option><option value='http://www.cicloweb.it/2020/05/'> Maggio 2020 &nbsp;(99)</option><option value='http://www.cicloweb.it/2020/04/'> Aprile 2020 &nbsp;(93)</option><option value='http://www.cicloweb.it/2020/03/'> Marzo 2020 &nbsp;(166)</option><option value='http://www.cicloweb.it/2020/02/'> Febbraio 2020 &nbsp;(232)</option><option value='http://www.cicloweb.it/2020/01/'> Gennaio 2020 &nbsp;(214)</option><option value='http://www.cicloweb.it/2019/12/'> Dicembre 2019 &nbsp;(196)</option><option value='http://www.cicloweb.it/2019/11/'> Novembre 2019 &nbsp;(232)</option><option value='http://www.cicloweb.it/2019/10/'> Ottobre 2019 &nbsp;(316)</option><option value='http://www.cicloweb.it/2019/09/'> Settembre 2019 &nbsp;(361)</option><option value='http://www.cicloweb.it/2019/08/'> Agosto 2019 &nbsp;(387)</option><option value='http://www.cicloweb.it/2019/07/'> Luglio 2019 &nbsp;(285)</option><option value='http://www.cicloweb.it/2019/06/'> Giugno 2019 &nbsp;(375)</option><option value='http://www.cicloweb.it/2019/05/'> Maggio 2019 &nbsp;(398)</option><option value='http://www.cicloweb.it/2019/04/'> Aprile 2019 &nbsp;(276)</option><option value='http://www.cicloweb.it/2019/03/'> Marzo 2019 &nbsp;(255)</option><option value='http://www.cicloweb.it/2019/02/'> Febbraio 2019 &nbsp;(211)</option><option value='http://www.cicloweb.it/2019/01/'> Gennaio 2019 &nbsp;(230)</option><option value='http://www.cicloweb.it/2018/12/'> Dicembre 2018 &nbsp;(197)</option><option value='http://www.cicloweb.it/2018/11/'> Novembre 2018 &nbsp;(235)</option><option value='http://www.cicloweb.it/2018/10/'> Ottobre 2018 &nbsp;(298)</option><option value='http://www.cicloweb.it/2018/09/'> Settembre 2018 &nbsp;(358)</option><option value='http://www.cicloweb.it/2018/08/'> Agosto 2018 &nbsp;(413)</option><option value='http://www.cicloweb.it/2018/07/'> Luglio 2018 &nbsp;(334)</option><option value='http://www.cicloweb.it/2018/06/'> Giugno 2018 &nbsp;(286)</option><option value='http://www.cicloweb.it/2018/05/'> Maggio 2018 &nbsp;(359)</option><option value='http://www.cicloweb.it/2018/04/'> Aprile 2018 &nbsp;(318)</option><option value='http://www.cicloweb.it/2018/03/'> Marzo 2018 &nbsp;(266)</option><option value='http://www.cicloweb.it/2018/02/'> Febbraio 2018 &nbsp;(210)</option><option value='http://www.cicloweb.it/2018/01/'> Gennaio 2018 &nbsp;(256)</option><option value='http://www.cicloweb.it/2017/12/'> Dicembre 2017 &nbsp;(196)</option><option value='http://www.cicloweb.it/2017/11/'> Novembre 2017 &nbsp;(230)</option><option value='http://www.cicloweb.it/2017/10/'> Ottobre 2017 &nbsp;(303)</option><option value='http://www.cicloweb.it/2017/09/'> Settembre 2017 &nbsp;(379)</option><option value='http://www.cicloweb.it/2017/08/'> Agosto 2017 &nbsp;(425)</option><option value='http://www.cicloweb.it/2017/07/'> Luglio 2017 &nbsp;(335)</option><option value='http://www.cicloweb.it/2017/06/'> Giugno 2017 &nbsp;(326)</option><option value='http://www.cicloweb.it/2017/05/'> Maggio 2017 &nbsp;(366)</option><option value='http://www.cicloweb.it/2017/04/'> Aprile 2017 &nbsp;(320)</option><option value='http://www.cicloweb.it/2017/03/'> Marzo 2017 &nbsp;(238)</option><option value='http://www.cicloweb.it/2017/02/'> Febbraio 2017 &nbsp;(223)</option><option value='http://www.cicloweb.it/2017/01/'> Gennaio 2017 &nbsp;(208)</option><option value='http://www.cicloweb.it/2016/12/'> Dicembre 2016 &nbsp;(199)</option><option value='http://www.cicloweb.it/2016/11/'> Novembre 2016 &nbsp;(187)</option><option value='http://www.cicloweb.it/2016/10/'> Ottobre 2016 &nbsp;(285)</option><option value='http://www.cicloweb.it/2016/09/'> Settembre 2016 &nbsp;(287)</option><option value='http://www.cicloweb.it/2016/08/'> Agosto 2016 &nbsp;(367)</option><option value='http://www.cicloweb.it/2016/07/'> Luglio 2016 &nbsp;(307)</option><option value='http://www.cicloweb.it/2016/06/'> Giugno 2016 &nbsp;(351)</option><option value='http://www.cicloweb.it/2016/05/'> Maggio 2016 &nbsp;(291)</option><option value='http://www.cicloweb.it/2016/04/'> Aprile 2016 &nbsp;(4)</option><option value='http://www.cicloweb.it/2016/03/'> Marzo 2016 &nbsp;(1)</option><option value='http://www.cicloweb.it/2016/02/'> Febbraio 2016 &nbsp;(11)</option><option value='http://www.cicloweb.it/2016/01/'> Gennaio 2016 &nbsp;(2)</option><option value='http://www.cicloweb.it/2015/12/'> Dicembre 2015 &nbsp;(3)</option><option value='http://www.cicloweb.it/2015/11/'> Novembre 2015 &nbsp;(2)</option><option value='http://www.cicloweb.it/2015/10/'> Ottobre 2015 &nbsp;(4)</option><option value='http://www.cicloweb.it/2015/09/'> Settembre 2015 &nbsp;(1)</option><option value='http://www.cicloweb.it/2015/07/'> Luglio 2015 &nbsp;(1)</option></select> <script type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-5");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}
dropdown.onchange=onSelectChange;})();</script> </div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>La vignetta di Pellegrini</span></h4><div class="row "><article class="herald-lay-f post-93103 post type-post status-publish format-standard has-post-thumbnail hentry category-vignette"><div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.cicloweb.it/2020/10/26/taoismo/" title="Taoismo">
<img width="300" height="168" src="http://www.cicloweb.it/wp-content/uploads/2020/10/20vignettataoismo-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="La vignetta di Giuseppe Pellegrini" />							</a></div><div class="entry-header"><h2 class="entry-title h5"><a href="http://www.cicloweb.it/2020/10/26/taoismo/">Taoismo</a></h2></div></article></div></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici su</span></h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/cicloweb.it/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li><li><a href="https://twitter.com/Cicloweb_it" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/user/CiclowebVideo" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/cicloweb.it/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li></ul></div><div id="text-9" class="widget widget_text"><div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcicloweb.it%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>L&#8217;angolo della polemica</span></h4><div class="row "><article class="herald-lay-g post-88931 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-in-evidenza category-news category-professionisti tag-jos-van-emden tag-politica"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/21/sicurezza-le-bordate-di-jos-van-emden-su-uci-e-cpa-e-le-sue-10-intelligenti-proposte/" title="Sicurezza, le bordate di Jos Van Emden su UCI e CPA; e le sue 10 intelligenti proposte">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19vanemdenzlm0-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Jos van Emden impegnato a cronometro © Cor Vos" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/21/sicurezza-le-bordate-di-jos-van-emden-su-uci-e-cpa-e-le-sue-10-intelligenti-proposte/">Sicurezza, le bordate di Jos Van Emden su UCI e CPA; e le sue 10 intelligenti proposte</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-87993 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo tag-dylan-groenewegen tag-fabio-jakobsen tag-tour-de-pologne-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/06/giu-le-mani-da-caino/" title="Giù le mani da Caino!">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20senechalpologne-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="I guanti insanguinati di Florian Sénéchal, tra i primi a soccorrere Jakobsen © Twitter" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/06/giu-le-mani-da-caino/">Giù le mani da Caino!</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-81950 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-strada-donne tag-bjarne-riis"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/01/09/riis-piu-che-virtu-sono-vizietti/" title="Riis, più che Virtu sono vizietti">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/01/20bjarneriis-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Un sorridente Bjarne Riis © France24" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/01/09/riis-piu-che-virtu-sono-vizietti/">Riis, più che Virtu sono vizietti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Gennaio 2020</span></div></div></div></div></div></article></div></div><div id="text-35" class="widget widget_text"><div class="textwidget"></div></div><div id="text-42" class="widget widget_text"><div class="textwidget"></div></div><div class="herald-sticky"><div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Cerca nel sito</span></h4><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div><div id="text-14" class="widget widget_text"><div class="textwidget"><div id="sas_73763"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73763");  // Formato : HalfPage Sidebar 1 300x600
    });
</script></div></div></div></div></div>
<a href="http://www.cicloweb.it/2020/11/01/campionato-italiano-cronosquadre-il-cycling-team-friuli-sfila-lo-scettro-alla-colpack/print/" title="Versione stampabile" rel="nofollow">Versione stampabile</a></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright">Copyright © 2016. Created by <a href="mailto:info@cicloweb.it" target="_blank" rel="noopener">Cicloweb</a>. - <a href="https://www.betnero.it/scommesse-live.html" target="_blank" rel="noopener">Scommesse Live</a> - <a href="http://www.cicloweb.it/normativa-cookie/" target="_blank" rel="noopener">Privacy policy</a> - <a href="http://www.cicloweb.it/contatti/" target="_blank" rel="noopener">Contattaci</a></div></div><div class="hel-r herald-go-hor"><ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul></div></div></div></div></div></footer> <script type='text/javascript'>var herald_js_settings={"ajax_url":"http:\/\/www.cicloweb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/10\/logo-Cicloweb_03-1-e1464099706146.png","logo_retina":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_03-1-e1464099706146.png","logo_mini":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_H30.png","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script> <div id="sas_79601"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79601");  // Formato : Leaderboard Footer 728x90
    });
</script> <script data-optimized='1' src='http://www.cicloweb.it/min/38a43.js' defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-11-01 17:28:27 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-11-01 18:28:27 -->