<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4' type='text/css' media='all' /><link data-optimized='2' rel='stylesheet' href='http://www.cicloweb.it/min/1c224.css' /><script data-ad-client="ca-pub-7795528690988175" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized='1' src='http://www.cicloweb.it/min/534c9.js' defer></script> <meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="http://www.cicloweb.it/xmlrpc.php">
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-16031681-1','auto');ga('send','pageview');</script> <title>A quasi 36 anni si ritira il nove volte campione del mondo su pista Grégory Baugé - Cicloweb</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.cicloweb.it/2021/01/11/ritiro-nove-volte-campione-del-mondo-gregory-bauge/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="A quasi 36 anni si ritira il nove volte campione del mondo su pista Grégory Baugé - Cicloweb" /><meta property="og:description" content="Uno dei grandissimi interpreti della velocità su pista ha annunciato ieri sera il proprio ritiro dalle competizioni agonistiche: si tratta del francese Grégory Baugé, corridore plurititolato che compirà 36 anni a fine gennaio. Originario della Guadalupa, nell&#8217;arco della sua carriera Baugé ha conquistato ben nove titoli mondiali, cinque nella Velocità a Squadre (2006, 2007, 2008, &hellip;" /><meta property="og:url" content="http://www.cicloweb.it/2021/01/11/ritiro-nove-volte-campione-del-mondo-gregory-bauge/" /><meta property="og:site_name" content="Cicloweb" /><meta property="article:publisher" content="https://www.facebook.com/cicloweb.it/" /><meta property="article:tag" content="Grégory Baugé" /><meta property="article:tag" content="Ritiri" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2021-01-11T09:10:30+00:00" /><meta property="og:image" content="http://www.cicloweb.it/wp-content/uploads/2021/01/21baugeritiro.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Uno dei grandissimi interpreti della velocità su pista ha annunciato ieri sera il proprio ritiro dalle competizioni agonistiche: si tratta del francese Grégory Baugé, corridore plurititolato che compirà 36 anni a fine gennaio. Originario della Guadalupa, nell&#8217;arco della sua carriera Baugé ha conquistato ben nove titoli mondiali, cinque nella Velocità a Squadre (2006, 2007, 2008, [&hellip;]" /><meta name="twitter:title" content="A quasi 36 anni si ritira il nove volte campione del mondo su pista Grégory Baugé - Cicloweb" /><meta name="twitter:site" content="@Cicloweb_it" /><meta name="twitter:image" content="http://www.cicloweb.it/wp-content/uploads/2021/01/21baugeritiro.jpg" /><meta name="twitter:creator" content="@Cicloweb_it" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.cicloweb.it/#website","url":"http://www.cicloweb.it/","name":"Cicloweb","description":"Il Portale del ciclismo","potentialAction":{"@type":"SearchAction","target":"http://www.cicloweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cicloweb.it/2021/01/11/ritiro-nove-volte-campione-del-mondo-gregory-bauge/#primaryimage","url":"http://www.cicloweb.it/wp-content/uploads/2021/01/21baugeritiro.jpg","width":1200,"height":630},{"@type":"WebPage","@id":"http://www.cicloweb.it/2021/01/11/ritiro-nove-volte-campione-del-mondo-gregory-bauge/#webpage","url":"http://www.cicloweb.it/2021/01/11/ritiro-nove-volte-campione-del-mondo-gregory-bauge/","inLanguage":"it-IT","name":"A quasi 36 anni si ritira il nove volte campione del mondo su pista Gr\u00e9gory Baug\u00e9 - Cicloweb","isPartOf":{"@id":"http://www.cicloweb.it/#website"},"primaryImageOfPage":{"@id":"http://www.cicloweb.it/2021/01/11/ritiro-nove-volte-campione-del-mondo-gregory-bauge/#primaryimage"},"datePublished":"2021-01-11T09:10:30+00:00","dateModified":"2021-01-11T09:10:30+00:00","author":{"@id":"http://www.cicloweb.it/#/schema/person/889638326cad8cf6a9cf8edb7dbd993a"}},{"@type":["Person"],"@id":"http://www.cicloweb.it/#/schema/person/889638326cad8cf6a9cf8edb7dbd993a","name":"Sebastiano Cipriani","image":{"@type":"ImageObject","@id":"http://www.cicloweb.it/#authorlogo","url":"http://0.gravatar.com/avatar/300abd83527ee08748345abd253bc1e9?s=96&d=mm&r=g","caption":"Sebastiano Cipriani"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed" href="http://www.cicloweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed dei commenti" href="http://www.cicloweb.it/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cicloweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><style id='herald-main-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAcI2hdY3oNxHKDlXhNv9fJaGY1LKjVaP0&#038;ver=5.3.6'></script> <script type='text/javascript'>var bwg_objectsL10n={"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.cicloweb.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <link rel='https://api.w.org/' href='http://www.cicloweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cicloweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cicloweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.6" /><link rel='shortlink' href='http://www.cicloweb.it/?p=95118' /><link rel="alternate" type="application/json+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F01%2F11%2Fritiro-nove-volte-campione-del-mondo-gregory-bauge%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F01%2F11%2Fritiro-nove-volte-campione-del-mondo-gregory-bauge%2F&#038;format=xml" /><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-180x180.png" /><meta name="msapplication-TileImage" content="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-270x270.png" /><style type="text/css" id="wp-custom-css">.header-middle .hel-c{position:absolute;top:0 !important;opacity:1}</style></head><body class="post-template-default single single-post postid-95118 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_4 herald-child"><header id="header" class="herald-site-header"><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo" src="http://www.cicloweb.it/wp-content/uploads/2016/10/logo-Cicloweb_03-1-e1464099706146.png" alt="Cicloweb"></a></span></div></div><div class="hel-c herald-go-hor"></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><nav class="main-navigation herald-menu"><ul id="menu-menu_principale" class="menu"><li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li id="menu-item-3939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li id="menu-item-9991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li id="menu-item-3936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li id="menu-item-83974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li id="menu-item-83970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li id="menu-item-83971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li id="menu-item-83972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li id="menu-item-83973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li id="menu-item-66531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li id="menu-item-66533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li id="menu-item-66534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li id="menu-item-66537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li id="menu-item-71329" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li id="menu-item-66532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li id="menu-item-52483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li id="menu-item-52484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li id="menu-item-52485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li id="menu-item-43085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li id="menu-item-71328" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li id="menu-item-43086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li id="menu-item-43087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li id="menu-item-43088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li id="menu-item-43089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li id="menu-item-71326" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li id="menu-item-16814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li id="menu-item-9929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li id="menu-item-11774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li id="menu-item-66538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li id="menu-item-52482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li id="menu-item-43090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li id="menu-item-6907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li id="menu-item-80609" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li id="menu-item-56428" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li id="menu-item-15919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li id="menu-item-80607" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li id="menu-item-6429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li id="menu-item-73664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li id="menu-item-73663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li id="menu-item-52479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li id="menu-item-52480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li id="menu-item-30126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li id="menu-item-30127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li id="menu-item-6909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li id="menu-item-48223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></nav></div><div class="hel-r"><ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-1899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li id="menu-item-59102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></header><div id="sas_73767"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73767");  // Formato : Skin 1x1
    });
</script> <div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><nav class="main-navigation herald-menu"><ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul><div class="herald-menu-popup-search">
<span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><div class="herald-menu-popup-search">
<span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></div><div class="herald-ad herald-slide herald-below-header"><p style="text-align: center;"><a href="https://www.viaggiareinpuglia.it/?utm_source=cicloweb.it&utm_medium=banner%20%20web&utm_campaign=ciclocross%20puglia%202021" target="_blank" rel="noopener"><img src="http://www.cicloweb.it/wp-content/uploads/2020/12/20itacr970X250.jpg" /></a></p></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-95118" class="herald-single post-95118 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-pista tag-gregory-bauge tag-ritiri"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="herald-post-thumbnail herald-post-thumbnail-single">
<span><img width="990" height="520" src="http://www.cicloweb.it/wp-content/uploads/2021/01/21baugeritiro-990x520.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.cicloweb.it/wp-content/uploads/2021/01/21baugeritiro-990x520.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2021/01/21baugeritiro-300x158.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2021/01/21baugeritiro-1024x538.jpg 1024w, http://www.cicloweb.it/wp-content/uploads/2021/01/21baugeritiro-768x403.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2021/01/21baugeritiro.jpg 1200w" sizes="(max-width: 990px) 100vw, 990px" /></span></div><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div class="entry-meta-wrapper "><div class="entry-meta entry-meta-single"><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.cicloweb.it/author/sebastiano-cipriani/">Sebastiano Cipriani</a></span></span></div></div><ul class="herald-share">
<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span><div class="meta-share-wrapper"><div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F01%2F11%2Fritiro-nove-volte-campione-del-mondo-gregory-bauge%2F&amp;t=A%20quasi%2036%20anni%20si%20ritira%20il%20nove%20volte%20campione%20del%20mondo%20su%20pista%20Gr%C3%A9gory%20Baug%C3%A9"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F01%2F11%2Fritiro-nove-volte-campione-del-mondo-gregory-bauge%2F&amp;text=A%20quasi%2036%20anni%20si%20ritira%20il%20nove%20volte%20campione%20del%20mondo%20su%20pista%20Gr%C3%A9gory%20Baug%C3%A9"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F01%2F11%2Fritiro-nove-volte-campione-del-mondo-gregory-bauge%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2021%2F01%2F21baugeritiro.jpg&amp;description=A%20quasi%2036%20anni%20si%20ritira%20il%20nove%20volte%20campione%20del%20mondo%20su%20pista%20Gr%C3%A9gory%20Baug%C3%A9"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F01%2F11%2Fritiro-nove-volte-campione-del-mondo-gregory-bauge%2F&amp;title=A%20quasi%2036%20anni%20si%20ritira%20il%20nove%20volte%20campione%20del%20mondo%20su%20pista%20Gr%C3%A9gory%20Baug%C3%A9"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=A%20quasi%2036%20anni%20si%20ritira%20il%20nove%20volte%20campione%20del%20mondo%20su%20pista%20Gr%C3%A9gory%20Baug%C3%A9 http%3A%2F%2Fwww.cicloweb.it%2F2021%2F01%2F11%2Fritiro-nove-volte-campione-del-mondo-gregory-bauge%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div></div></ul></div></div><div class="col-lg-10 col-md-10 col-sm-10"><header class="entry-header"><h1 class="entry-title h1">A quasi 36 anni si ritira il nove volte campione del mondo su pista Grégory Baugé</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">11 Gennaio 2021</span></div><div class="meta-item herald-rtime">1 Minuti per leggerlo</div></div></header><div class="entry-content herald-entry-content"><div class="herald-ad herald-ad-above-single"><p style="text-align: center;"><a href="https://store.cicloweb.it/Marco-Pastonesi-Ernesto-Colnago-Il-Maestro-e-la-bicicletta-p266524161" target="_blank" rel="noopener"><img src="http://www.cicloweb.it/wp-content/uploads/2020/12/20banner07.gif" /></a></p></div><div class='code-block code-block-5' style='margin: 8px 8px 8px 0; float: left;'><p><a href="https://store.cicloweb.it/Marco-Pastonesi-Ernesto-Colnago-Il-Maestro-e-la-bicicletta-p266524161" target="_blank" rel="noopener"><img class="aligncenter wp-image-48427 size-thumbnail" src="http://www.cicloweb.it/wp-content/uploads/2020/12/20banner02g.jpg" alt="" width="150" height="180" /></a></p></div><p>Uno dei grandissimi interpreti della velocità su pista ha annunciato ieri sera il proprio ritiro dalle competizioni agonistiche: si tratta del francese <strong>Grégory Baugé</strong>, corridore plurititolato che compirà 36 anni a fine gennaio. Originario della Guadalupa, nell&#8217;arco della sua carriera Baugé ha conquistato ben <strong>nove titoli mondiali</strong>, cinque nella Velocità a Squadre (2006, 2007, 2008, 2009 e 2015) e quattro nella Velocità Individuale (2009, 2010, 2012 e 2015) risultando per anni un vero e proprio dominatore della specialità.</p><p>Nel palmarès di Baugé manca solo l&#8217;oro ai Giochi Olimpici dove è riuscito comunque a conquistare quattro medaglie (tre argenti ed un bronzo) in tre edizioni: questo ritiro arriva a circa 6 mesi dalla rassegna a cinque cerchi di Tokyo per cui difficilmente sarebbe stato convocato dalla Nazionale Francese visto che negli ultimi anni il suo livello era sensibilmente calato.</p><div class="meta-tags">
<span>Tags</span><a href="http://www.cicloweb.it/tag/gregory-bauge/" rel="tag">Grégory Baugé</a> <a href="http://www.cicloweb.it/tag/ritiri/" rel="tag">Ritiri</a></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ti può interessare...</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-95065 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-francisco-ventoso tag-ritiri"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/01/07/lo-spagnolo-francisco-ventoso-si-ritira-dopo-17-anni-da-prof-e-due-tappe-vinte-al-giro/" title="Lo spagnolo Francisco Ventoso si ritira dopo 17 anni da prof e due tappe vinte al Giro">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2021/01/21ventosoritiro-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Francisco Ventoso © CCC Team" srcset="http://www.cicloweb.it/wp-content/uploads/2021/01/21ventosoritiro-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2021/01/21ventosoritiro-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2021/01/21ventosoritiro-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2021/01/21ventosoritiro-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/01/07/lo-spagnolo-francisco-ventoso-si-ritira-dopo-17-anni-da-prof-e-due-tappe-vinte-al-giro/">Lo spagnolo Francisco Ventoso si ritira dopo 17 anni da prof e due tappe vinte al Giro</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-94976 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-brian-van-goethem tag-luka-pibernik tag-nigel-ellsay tag-ritiri"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/01/01/luka-pibernik-brian-van-goethem-nigel-ellsay/" title="In tre si ritirano: dicono basta Pibernik, van Goethem ed Ellsay">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2016/09/16pibernikeneco6-e1474743208399-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Luka Pibernik vince la volata dei fuggitivi su Mark McNally © Bettiniphoto" srcset="http://www.cicloweb.it/wp-content/uploads/2016/09/16pibernikeneco6-e1474743208399-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2016/09/16pibernikeneco6-e1474743208399-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2016/09/16pibernikeneco6-e1474743208399-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2016/09/16pibernikeneco6-e1474743208399-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/01/01/luka-pibernik-brian-van-goethem-nigel-ellsay/">In tre si ritirano: dicono basta Pibernik, van Goethem ed Ellsay</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-94956 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-maglie-2021 tag-ritiri tag-romain-le-roux tag-team-arkea-samsic-2021"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/12/31/maglia-2021-arkea-samsic-ritiro-le-roux/" title="Niente novità nella maglia 2021 del Team Arkéa-Samsic. Intanto si ritira Le Roux">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2020/12/20magliaarkea21-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Maxime Bouet in posa con la maglia 2021 del Team Arkéa-Samsic © Team Arkéa-Samsic" srcset="http://www.cicloweb.it/wp-content/uploads/2020/12/20magliaarkea21-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2020/12/20magliaarkea21-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2020/12/20magliaarkea21-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2020/12/20magliaarkea21.jpg 1000w, http://www.cicloweb.it/wp-content/uploads/2020/12/20magliaarkea21-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2020/12/20magliaarkea21-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2020/12/20magliaarkea21-990x743.jpg 990w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/12/31/maglia-2021-arkea-samsic-ritiro-le-roux/">Niente novità nella maglia 2021 del Team Arkéa-Samsic. Intanto si ritira Le Roux</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-94951 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-amorevita-prodir-2021 tag-andrea-piras tag-ciclomercato tag-davide-de-pretto tag-emanuele-barison tag-lorenzo-balestra tag-lorenzo-peschi tag-manuel-senni tag-matteo-domenicali tag-mattia-saccon tag-matus-stocek tag-nicholas-rinaldi tag-nicolo-de-lisi tag-northwave-siatek-olmo-2021 tag-ritiri tag-sissio-team-2021 tag-team-beltrami-tsa-tre-colli-2021"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/12/31/continental-e-dintorni-gli-ultimi-movimenti-di-mercato-in-italia/" title="Continental e dintorni: gli ultimi movimenti di mercato in Italia">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/11/19deprettocdmtabor-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Davide De Pretto impegnato al Campionato Europeo di Silvelle © Facebook" srcset="http://www.cicloweb.it/wp-content/uploads/2019/11/19deprettocdmtabor-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/11/19deprettocdmtabor-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/11/19deprettocdmtabor-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/11/19deprettocdmtabor-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/12/31/continental-e-dintorni-gli-ultimi-movimenti-di-mercato-in-italia/">Continental e dintorni: gli ultimi movimenti di mercato in Italia</a></h2></div></div></article></div></div><div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><div class="herald-sticky-next h6">
<a href="http://www.cicloweb.it/2021/01/10/ciclocross-gli-assoluti-allestero-van-aert-torna-a-indossare-la-maglia-tricolore/" rel="prev">Ciclocross, gli assoluti all&#8217;estero: Van Aert torna a indossare la maglia tricolore</a></div><div class="herald-sticky-share"><ul class="herald-share">
<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span><div class="meta-share-wrapper"><div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F01%2F11%2Fritiro-nove-volte-campione-del-mondo-gregory-bauge%2F&amp;t=A%20quasi%2036%20anni%20si%20ritira%20il%20nove%20volte%20campione%20del%20mondo%20su%20pista%20Gr%C3%A9gory%20Baug%C3%A9"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F01%2F11%2Fritiro-nove-volte-campione-del-mondo-gregory-bauge%2F&amp;text=A%20quasi%2036%20anni%20si%20ritira%20il%20nove%20volte%20campione%20del%20mondo%20su%20pista%20Gr%C3%A9gory%20Baug%C3%A9"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F01%2F11%2Fritiro-nove-volte-campione-del-mondo-gregory-bauge%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2021%2F01%2F21baugeritiro.jpg&amp;description=A%20quasi%2036%20anni%20si%20ritira%20il%20nove%20volte%20campione%20del%20mondo%20su%20pista%20Gr%C3%A9gory%20Baug%C3%A9"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F01%2F11%2Fritiro-nove-volte-campione-del-mondo-gregory-bauge%2F&amp;title=A%20quasi%2036%20anni%20si%20ritira%20il%20nove%20volte%20campione%20del%20mondo%20su%20pista%20Gr%C3%A9gory%20Baug%C3%A9"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=A%20quasi%2036%20anni%20si%20ritira%20il%20nove%20volte%20campione%20del%20mondo%20su%20pista%20Gr%C3%A9gory%20Baug%C3%A9 http%3A%2F%2Fwww.cicloweb.it%2F2021%2F01%2F11%2Fritiro-nove-volte-campione-del-mondo-gregory-bauge%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div></div></ul></div></div></div></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="text-38" class="widget widget_text"><div class="textwidget"></div></div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime notizie</span></h4><div class="row "><article class="herald-lay-g post-95115 post type-post status-publish format-standard has-post-thumbnail hentry category-ciclocross category-news tag-amandine-fouquenet tag-blanka-kata-vas tag-campionati-nazionali-ciclocross-2021 tag-clement-venturini tag-felipe-orts tag-kevin-kuhn tag-lucia-gonzalez tag-michael-boros tag-nicole-koller tag-pavla-havlikova tag-sanne-cant tag-wout-van-aert"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/01/10/ciclocross-gli-assoluti-allestero-van-aert-torna-a-indossare-la-maglia-tricolore/" title="Ciclocross, gli assoluti all&#8217;estero: Van Aert torna a indossare la maglia tricolore">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/01/21vanaertcn-e1610295148249-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Curioso omaggio per Van Aert: maglia di campione anche per il primogenito, nato pochi giorni fa @Yefrifotos" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/01/10/ciclocross-gli-assoluti-allestero-van-aert-torna-a-indossare-la-maglia-tricolore/">Ciclocross, gli assoluti all&#8217;estero: Van Aert torna a indossare la maglia tricolore</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 Gennaio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-95111 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-ciclocross category-news tag-campionati-nazionali-ciclocross-2021 tag-cristian-cominelli tag-fabio-aru tag-gioele-bertolini tag-jakob-dorigoni"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/01/10/gioele-bertolini-torna-campione-italiano-di-ciclocross-2/" title="Gioele Bertolini torna campione italiano di Ciclocross">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/01/21bertolinilecce-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Bertolini sul percorso di Lecce © Cicloweb" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/01/10/gioele-bertolini-torna-campione-italiano-di-ciclocross-2/">Gioele Bertolini torna campione italiano di Ciclocross</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 Gennaio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-95106 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-ciclocross category-news tag-alice-maria-arzuffi tag-campionati-nazionali-ciclocross-2021 tag-francesca-baroni tag-lucia-bramati"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/01/10/alice-arzuffi-ce-la-fa-eva-lechner-cede-il-titolo-italiano-del-ciclocross-dopo-9-anni/" title="Alice Arzuffi ce la fa: Eva Lechner cede il titolo italiano del Ciclocross dopo 9 anni">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/01/21arzuffilecce-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Alice Arzuffi passa un ostacolo sul pecorso di Lecce © Cicloweb" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/01/10/alice-arzuffi-ce-la-fa-eva-lechner-cede-il-titolo-italiano-del-ciclocross-dopo-9-anni/">Alice Arzuffi ce la fa: Eva Lechner cede il titolo italiano del Ciclocross dopo 9 anni</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 Gennaio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-95102 post type-post status-publish format-standard has-post-thumbnail hentry category-ciclocross category-news category-under-23 tag-bryan-olivo tag-campionati-nazionali-ciclocross-2021 tag-filippo-fontana"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/01/10/assoluti-di-ciclocross-gare-giovanili-uomini-esultano-fontana-e-olivo/" title="Assoluti di Ciclocross, gare giovanili uomini: esultano Fontana e Olivo">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/01/21fontanalecce-e1610276328932-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Filippo Fontana mostra la medaglia © Cicloweb" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/01/10/assoluti-di-ciclocross-gare-giovanili-uomini-esultano-fontana-e-olivo/">Assoluti di Ciclocross, gare giovanili uomini: esultano Fontana e Olivo</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 Gennaio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-95097 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-tour-de-pologne-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/01/09/tour-de-pologne-evento-sportivo-2020/" title="Oltre il ridicolo: in patria il Tour de Pologne viene premiato come evento sportivo del 2020">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/01/21langpologne-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Agata Lang riceve a nome del Tour de Pologne il premio per il miglior evento sportivo dell&#039;anno © Tour de Pologne" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/01/09/tour-de-pologne-evento-sportivo-2020/">Oltre il ridicolo: in patria il Tour de Pologne viene premiato come evento sportivo del 2020</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Gennaio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-95093 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-bardiani-csf-faizane-2021 tag-maglie-2021"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/01/09/ciclamino-forever-nella-nuova-divisa-della-bardiani-csf-faizane/" title="Ciclamino forever nella nuova divisa della Bardiani CSF Faizanè">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/01/21viscontibardiani1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Giovanni Visconti con la maglia 2021 della Bardiani CSF Faizanè © Bardiani CSF Faizanè" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/01/09/ciclamino-forever-nella-nuova-divisa-della-bardiani-csf-faizane/">Ciclamino forever nella nuova divisa della Bardiani CSF Faizanè</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Gennaio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-95087 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-ciclomercato tag-marc-hirschi tag-uae-team-emirates-2021"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/01/09/ufficiale-marc-hirschi-firma-un-contratto-triennale-con-la-uae-team-emirates/" title="Ufficiale, Marc Hirschi firma un contratto triennale con la UAE Team Emirates">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/01/21hirschiuae-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Marc Hirschi in maglia UAE Team Emirates © PhotoFizza" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/01/09/ufficiale-marc-hirschi-firma-un-contratto-triennale-con-la-uae-team-emirates/">Ufficiale, Marc Hirschi firma un contratto triennale con la UAE Team Emirates</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Gennaio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-95085 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-androni-giocattoli-sidermec-2021 tag-bardiani-csf-faizane-2021 tag-vuelta-al-tachira-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/01/09/androni-bardiani-debutto-vuelta-al-tachira/" title="Androni e Bardiani debutteranno il 17 gennaio alla Vuelta al Táchira">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/01/20riveratachira7-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kevin Rivera alla Vuelta al Táchira © Vuelta al Táchira" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/01/09/androni-bardiani-debutto-vuelta-al-tachira/">Androni e Bardiani debutteranno il 17 gennaio alla Vuelta al Táchira</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Gennaio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-95082 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-eduard-prades tag-infortuni tag-team-delko-2021"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/01/09/caduta-sugli-sci-per-eduard-prades-frattura-del-femore-e-tre-mesi-di-stop/" title="Caduta sugli sci per Eduard Prades: frattura del femore e tre mesi di stop">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/01/21pradesfemore-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Eduard Prades durante una sessione sui rulli del 2020 © Twitter" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/01/09/caduta-sugli-sci-per-eduard-prades-frattura-del-femore-e-tre-mesi-di-stop/">Caduta sugli sci per Eduard Prades: frattura del femore e tre mesi di stop</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Gennaio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-95079 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-challenge-ciclista-mallorca-2021"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/01/09/rinviata-la-challenge-mallorca-a-causa-del-covid-si-provera-a-recuperarla-a-maggio/" title="Rinviata la Challenge Mallorca a causa del covid: si proverà a recuperarla a maggio">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/01/21mallorcacovid-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/01/09/rinviata-la-challenge-mallorca-a-causa-del-covid-si-provera-a-recuperarla-a-maggio/">Rinviata la Challenge Mallorca a causa del covid: si proverà a recuperarla a maggio</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Gennaio 2021</span></div></div></div></div></div></article></div></div><div id="text-40" class="widget widget_text"><div class="textwidget"><p style="text-align: center;"><a href="http://www.cicloweb.it/sostieni-cicloweb-donazione/" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2017/09/sc3.jpg" style="border: 1px solid black;"></a></p></div></div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
<select id="archives-dropdown-5" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='http://www.cicloweb.it/2021/01/'> Gennaio 2021 &nbsp;(36)</option><option value='http://www.cicloweb.it/2020/12/'> Dicembre 2020 &nbsp;(111)</option><option value='http://www.cicloweb.it/2020/11/'> Novembre 2020 &nbsp;(207)</option><option value='http://www.cicloweb.it/2020/10/'> Ottobre 2020 &nbsp;(293)</option><option value='http://www.cicloweb.it/2020/09/'> Settembre 2020 &nbsp;(315)</option><option value='http://www.cicloweb.it/2020/08/'> Agosto 2020 &nbsp;(333)</option><option value='http://www.cicloweb.it/2020/07/'> Luglio 2020 &nbsp;(186)</option><option value='http://www.cicloweb.it/2020/06/'> Giugno 2020 &nbsp;(123)</option><option value='http://www.cicloweb.it/2020/05/'> Maggio 2020 &nbsp;(99)</option><option value='http://www.cicloweb.it/2020/04/'> Aprile 2020 &nbsp;(93)</option><option value='http://www.cicloweb.it/2020/03/'> Marzo 2020 &nbsp;(166)</option><option value='http://www.cicloweb.it/2020/02/'> Febbraio 2020 &nbsp;(232)</option><option value='http://www.cicloweb.it/2020/01/'> Gennaio 2020 &nbsp;(214)</option><option value='http://www.cicloweb.it/2019/12/'> Dicembre 2019 &nbsp;(196)</option><option value='http://www.cicloweb.it/2019/11/'> Novembre 2019 &nbsp;(232)</option><option value='http://www.cicloweb.it/2019/10/'> Ottobre 2019 &nbsp;(316)</option><option value='http://www.cicloweb.it/2019/09/'> Settembre 2019 &nbsp;(361)</option><option value='http://www.cicloweb.it/2019/08/'> Agosto 2019 &nbsp;(387)</option><option value='http://www.cicloweb.it/2019/07/'> Luglio 2019 &nbsp;(285)</option><option value='http://www.cicloweb.it/2019/06/'> Giugno 2019 &nbsp;(375)</option><option value='http://www.cicloweb.it/2019/05/'> Maggio 2019 &nbsp;(398)</option><option value='http://www.cicloweb.it/2019/04/'> Aprile 2019 &nbsp;(276)</option><option value='http://www.cicloweb.it/2019/03/'> Marzo 2019 &nbsp;(255)</option><option value='http://www.cicloweb.it/2019/02/'> Febbraio 2019 &nbsp;(211)</option><option value='http://www.cicloweb.it/2019/01/'> Gennaio 2019 &nbsp;(230)</option><option value='http://www.cicloweb.it/2018/12/'> Dicembre 2018 &nbsp;(197)</option><option value='http://www.cicloweb.it/2018/11/'> Novembre 2018 &nbsp;(235)</option><option value='http://www.cicloweb.it/2018/10/'> Ottobre 2018 &nbsp;(298)</option><option value='http://www.cicloweb.it/2018/09/'> Settembre 2018 &nbsp;(358)</option><option value='http://www.cicloweb.it/2018/08/'> Agosto 2018 &nbsp;(413)</option><option value='http://www.cicloweb.it/2018/07/'> Luglio 2018 &nbsp;(334)</option><option value='http://www.cicloweb.it/2018/06/'> Giugno 2018 &nbsp;(286)</option><option value='http://www.cicloweb.it/2018/05/'> Maggio 2018 &nbsp;(359)</option><option value='http://www.cicloweb.it/2018/04/'> Aprile 2018 &nbsp;(318)</option><option value='http://www.cicloweb.it/2018/03/'> Marzo 2018 &nbsp;(266)</option><option value='http://www.cicloweb.it/2018/02/'> Febbraio 2018 &nbsp;(210)</option><option value='http://www.cicloweb.it/2018/01/'> Gennaio 2018 &nbsp;(256)</option><option value='http://www.cicloweb.it/2017/12/'> Dicembre 2017 &nbsp;(196)</option><option value='http://www.cicloweb.it/2017/11/'> Novembre 2017 &nbsp;(230)</option><option value='http://www.cicloweb.it/2017/10/'> Ottobre 2017 &nbsp;(303)</option><option value='http://www.cicloweb.it/2017/09/'> Settembre 2017 &nbsp;(379)</option><option value='http://www.cicloweb.it/2017/08/'> Agosto 2017 &nbsp;(425)</option><option value='http://www.cicloweb.it/2017/07/'> Luglio 2017 &nbsp;(335)</option><option value='http://www.cicloweb.it/2017/06/'> Giugno 2017 &nbsp;(326)</option><option value='http://www.cicloweb.it/2017/05/'> Maggio 2017 &nbsp;(366)</option><option value='http://www.cicloweb.it/2017/04/'> Aprile 2017 &nbsp;(320)</option><option value='http://www.cicloweb.it/2017/03/'> Marzo 2017 &nbsp;(238)</option><option value='http://www.cicloweb.it/2017/02/'> Febbraio 2017 &nbsp;(223)</option><option value='http://www.cicloweb.it/2017/01/'> Gennaio 2017 &nbsp;(208)</option><option value='http://www.cicloweb.it/2016/12/'> Dicembre 2016 &nbsp;(199)</option><option value='http://www.cicloweb.it/2016/11/'> Novembre 2016 &nbsp;(187)</option><option value='http://www.cicloweb.it/2016/10/'> Ottobre 2016 &nbsp;(285)</option><option value='http://www.cicloweb.it/2016/09/'> Settembre 2016 &nbsp;(287)</option><option value='http://www.cicloweb.it/2016/08/'> Agosto 2016 &nbsp;(367)</option><option value='http://www.cicloweb.it/2016/07/'> Luglio 2016 &nbsp;(307)</option><option value='http://www.cicloweb.it/2016/06/'> Giugno 2016 &nbsp;(351)</option><option value='http://www.cicloweb.it/2016/05/'> Maggio 2016 &nbsp;(291)</option><option value='http://www.cicloweb.it/2016/04/'> Aprile 2016 &nbsp;(4)</option><option value='http://www.cicloweb.it/2016/03/'> Marzo 2016 &nbsp;(1)</option><option value='http://www.cicloweb.it/2016/02/'> Febbraio 2016 &nbsp;(11)</option><option value='http://www.cicloweb.it/2016/01/'> Gennaio 2016 &nbsp;(2)</option><option value='http://www.cicloweb.it/2015/12/'> Dicembre 2015 &nbsp;(3)</option><option value='http://www.cicloweb.it/2015/11/'> Novembre 2015 &nbsp;(2)</option><option value='http://www.cicloweb.it/2015/10/'> Ottobre 2015 &nbsp;(4)</option><option value='http://www.cicloweb.it/2015/09/'> Settembre 2015 &nbsp;(1)</option><option value='http://www.cicloweb.it/2015/07/'> Luglio 2015 &nbsp;(1)</option></select> <script type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-5");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}
dropdown.onchange=onSelectChange;})();</script> </div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>La vignetta di Pellegrini</span></h4><div class="row "><article class="herald-lay-f post-93103 post type-post status-publish format-standard has-post-thumbnail hentry category-vignette"><div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.cicloweb.it/2020/10/26/taoismo/" title="Taoismo">
<img width="300" height="168" src="http://www.cicloweb.it/wp-content/uploads/2020/10/20vignettataoismo-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="La vignetta di Giuseppe Pellegrini" />							</a></div><div class="entry-header"><h2 class="entry-title h5"><a href="http://www.cicloweb.it/2020/10/26/taoismo/">Taoismo</a></h2></div></article></div></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici su</span></h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/cicloweb.it/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li><li><a href="https://twitter.com/Cicloweb_it" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/user/CiclowebVideo" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/cicloweb.it/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li></ul></div><div id="text-9" class="widget widget_text"><div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcicloweb.it%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>L&#8217;angolo della polemica</span></h4><div class="row "><article class="herald-lay-g post-88931 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-in-evidenza category-news category-professionisti tag-jos-van-emden tag-politica"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/21/sicurezza-le-bordate-di-jos-van-emden-su-uci-e-cpa-e-le-sue-10-intelligenti-proposte/" title="Sicurezza, le bordate di Jos Van Emden su UCI e CPA; e le sue 10 intelligenti proposte">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19vanemdenzlm0-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Jos van Emden impegnato a cronometro © Cor Vos" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/21/sicurezza-le-bordate-di-jos-van-emden-su-uci-e-cpa-e-le-sue-10-intelligenti-proposte/">Sicurezza, le bordate di Jos Van Emden su UCI e CPA; e le sue 10 intelligenti proposte</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-87993 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo tag-dylan-groenewegen tag-fabio-jakobsen tag-tour-de-pologne-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/06/giu-le-mani-da-caino/" title="Giù le mani da Caino!">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20senechalpologne-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="I guanti insanguinati di Florian Sénéchal, tra i primi a soccorrere Jakobsen © Twitter" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/06/giu-le-mani-da-caino/">Giù le mani da Caino!</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-81950 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-strada-donne tag-bjarne-riis"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/01/09/riis-piu-che-virtu-sono-vizietti/" title="Riis, più che Virtu sono vizietti">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/01/20bjarneriis-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Un sorridente Bjarne Riis © France24" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/01/09/riis-piu-che-virtu-sono-vizietti/">Riis, più che Virtu sono vizietti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Gennaio 2020</span></div></div></div></div></div></article></div></div><div id="text-35" class="widget widget_text"><div class="textwidget"></div></div><div id="text-42" class="widget widget_text"><div class="textwidget"></div></div><div class="herald-sticky"><div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Cerca nel sito</span></h4><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div><div id="text-14" class="widget widget_text"><div class="textwidget"><div id="sas_73763"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73763");  // Formato : HalfPage Sidebar 1 300x600
    });
</script></div></div></div></div></div>
<a href="http://www.cicloweb.it/2021/01/11/ritiro-nove-volte-campione-del-mondo-gregory-bauge/print/" title="Versione stampabile" rel="nofollow">Versione stampabile</a></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright">Copyright © 2016. Created by <a href="mailto:info@cicloweb.it" target="_blank" rel="noopener">Cicloweb</a>. - <a href="https://www.betnero.it/scommesse-live.html" target="_blank" rel="noopener">Scommesse Live</a> - <a href="http://www.cicloweb.it/normativa-cookie/" target="_blank" rel="noopener">Privacy policy</a> - <a href="http://www.cicloweb.it/contatti/" target="_blank" rel="noopener">Contattaci</a></div></div><div class="hel-r herald-go-hor"><ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul></div></div></div></div></div></footer> <script type='text/javascript'>var herald_js_settings={"ajax_url":"http:\/\/www.cicloweb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/10\/logo-Cicloweb_03-1-e1464099706146.png","logo_retina":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_03-1-e1464099706146.png","logo_mini":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_H30.png","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script> <div id="sas_79601"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79601");  // Formato : Leaderboard Footer 728x90
    });
</script> <script data-optimized='1' src='http://www.cicloweb.it/min/183f3.js' defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-01-11 09:10:56 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2021-01-11 10:10:56 -->