<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.cicloweb.it/xmlrpc.php">

<script async type="text/javascript" src="//s.clickiocdn.com/t/pb204573.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/212969/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>

<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=11439'>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7795528690988175",
          enable_page_level_ads: true
     });
</script>

<!--Codice Analytics Cicloweb-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16031681-1', 'auto');
  ga('send', 'pageview');
</script>
<!--Fine codice Analytics-->

<title>SMP MasterCross, la chiusura a Vittorio Veneto: vittorie di tappa e finali per Sala e Casasola - Cicloweb</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cicloweb.it/2018/12/16/smp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SMP MasterCross, la chiusura a Vittorio Veneto: vittorie di tappa e finali per Sala e Casasola - Cicloweb" />
<meta property="og:description" content="A Vittorio Veneto oggi è stato il giorno del quinto e ultimo appuntamento con il Trofeo SMP Master Cross 2018-2019, con tanto di punteggi raddoppiati rispetto alle precedenti gare di Cles, Brugherio, Faè e Gorizia. Diverse le defezioni nella gara maschile: rispetto alla startlist non hanno preso il via il tedesco Sascha Weber, Nadir Colledani &hellip;" />
<meta property="og:url" content="http://www.cicloweb.it/2018/12/16/smp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola/" />
<meta property="og:site_name" content="Cicloweb" />
<meta property="article:publisher" content="https://www.facebook.com/cicloweb.it/" />
<meta property="article:tag" content="Cronache" />
<meta property="article:tag" content="Sara Casasola" />
<meta property="article:tag" content="Stefano Sala" />
<meta property="article:tag" content="Trofeo Selle SMP Master Cross 2018-2019" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-12-16T16:42:43+00:00" />
<meta property="og:image" content="http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta property="og:image:alt" content="Stefano Sala impegnato in una gara di ciclocross © Bettiniphoto - Dario Belingheri" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Vittorio Veneto oggi è stato il giorno del quinto e ultimo appuntamento con il Trofeo SMP Master Cross 2018-2019, con tanto di punteggi raddoppiati rispetto alle precedenti gare di Cles, Brugherio, Faè e Gorizia. Diverse le defezioni nella gara maschile: rispetto alla startlist non hanno preso il via il tedesco Sascha Weber, Nadir Colledani [&hellip;]" />
<meta name="twitter:title" content="SMP MasterCross, la chiusura a Vittorio Veneto: vittorie di tappa e finali per Sala e Casasola - Cicloweb" />
<meta name="twitter:site" content="@Cicloweb_it" />
<meta name="twitter:image" content="http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto.jpg" />
<meta name="twitter:creator" content="@Cicloweb_it" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.cicloweb.it/2018/12/16/smp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola/amp/" /><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed" href="http://www.cicloweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed dei commenti" href="http://www.cicloweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cicloweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.cicloweb.it/wp-content/plugins/all-in-one-event-calendar/cache/2f453658_ai1ec_parsed_css.css?ver=2.5.32' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_tab-css'  href='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_tab.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_dropdown-css'  href='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_dropdown.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='ert_tab_icon_css-css'  href='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/css/res_tab_icon.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/bootstrap.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='frontend_main-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/frontend_main.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.cicloweb.it/wp-content/themes/herald/assets/css/min.css?ver=2.1.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.cicloweb.it/wp-content/themes/herald-child/style.css?ver=2.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.cicloweb.it/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.cicloweb.it/wp-content/tablepress-combined.min.css?ver=64' type='text/css' media='all' />
<link rel='stylesheet' id='cf-front-css'  href='http://www.cicloweb.it/wp-content/plugins/caldera-forms/assets/build/css/caldera-forms-front.min.css?ver=1.7.4' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.5' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAcI2hdY3oNxHKDlXhNv9fJaGY1LKjVaP0&#038;ver=4.9.9'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/init_map.js?ver=1.0.54'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/frontend_main.js?ver=1.0.54'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://www.cicloweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cicloweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cicloweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://www.cicloweb.it/?p=59580' />
<link rel="alternate" type="application/json+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2018%2F12%2F16%2Fsmp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2018%2F12%2F16%2Fsmp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cicloweb.it/?wordfence_lh=1&hid=C616CC983A8DAAD3A68CF9F7DF895AF7');
</script><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">.erinyen .tp-thumb-title { font-family: 'Open Sans'; letter-spacing: -0.5px; font-size: 13px; line-height: 13px; font-weight: 700; } .zeus .tp-thumb-title { font-family: 'Open Sans'; letter-spacing: -0.5px; font-size: 13px; line-height: 13px; font-weight: 700; }</style>
<!--Codice ADsense a livello di pagina-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7795528690988175",
    enable_page_level_ads: true
  });
</script>
<!--Fine codice ADsense a livello di pagina-->

</head>

<body class="post-template-default single single-post postid-59580 single-format-standard unknown herald-boxed">

<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>

<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=11439'>
</script>


	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo" src="http://www.cicloweb.it/wp-content/uploads/2016/10/logo-Cicloweb_03-1-e1464099706146.png" alt="Cicloweb" ></a></span>
	</div>
											</div>
					
															<div class="hel-c herald-go-hor">
														<div class="herald-ad hidden-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive primo piano -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="9586621088"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li id="menu-item-3939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li id="menu-item-9991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li id="menu-item-3936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li id="menu-item-52483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>	<li id="menu-item-52484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>	<li id="menu-item-52485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>	<li id="menu-item-43085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>	<li id="menu-item-43086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-43087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li id="menu-item-43088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li id="menu-item-43089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>	</ul>
	<li id="menu-item-16814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li id="menu-item-9929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li id="menu-item-11774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li id="menu-item-52482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li id="menu-item-43090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li id="menu-item-6907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li id="menu-item-56428" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li id="menu-item-15919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li id="menu-item-6429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li id="menu-item-52479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li id="menu-item-52480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li id="menu-item-30126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li id="menu-item-30127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-6909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li id="menu-item-48223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" href="https://store.cicloweb.it/">CW Store</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-1899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-59102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" href="https://store.cicloweb.it/">CW Store</a></ul>	</nav>											</div>
					
										
															<div class="hel-r herald-go-hor">
															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" href="https://store.cicloweb.it/">CW Store</a></ul>	
		
	
	
		
</div>
		<div class="herald-ad herald-slide herald-below-header"><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  cicloweb_it_728x90 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11439;
    amm_ad_zone = 132156;
    amm_ad_width = 728;
    amm_ad_height = 90;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
    
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-59580" class="herald-single post-59580 post type-post status-publish format-standard has-post-thumbnail hentry category-ciclocross category-news tag-cronache tag-sara-casasola tag-stefano-sala tag-trofeo-selle-smp-master-cross-2018-2019">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="659" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto-990x659.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Stefano Sala impegnato in una gara di ciclocross © Bettiniphoto - Dario Belingheri" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto-990x659.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto-300x200.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto-768x511.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto-414x276.jpg 414w, http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto-470x313.jpg 470w, http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto-640x426.jpg 640w, http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto-130x86.jpg 130w, http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto-187x124.jpg 187w, http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto.jpg 1000w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Stefano Sala impegnato in una gara di ciclocross © Bettiniphoto - Dario Belingheri</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.cicloweb.it/author/la-redazione/">La redazione</a></span></span></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2018%2F12%2F16%2Fsmp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola%2F&amp;t=SMP%20MasterCross%2C%20la%20chiusura%20a%20Vittorio%20Veneto%3A%20vittorie%20di%20tappa%20e%20finali%20per%20Sala%20e%20Casasola"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2018%2F12%2F16%2Fsmp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola%2F&amp;text=SMP%20MasterCross%2C%20la%20chiusura%20a%20Vittorio%20Veneto%3A%20vittorie%20di%20tappa%20e%20finali%20per%20Sala%20e%20Casasola"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.cicloweb.it%2F2018%2F12%2F16%2Fsmp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2018%2F12%2F16%2Fsmp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2018%2F12%2F18salavittorioveneto.jpg&amp;description=SMP%20MasterCross%2C%20la%20chiusura%20a%20Vittorio%20Veneto%3A%20vittorie%20di%20tappa%20e%20finali%20per%20Sala%20e%20Casasola"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2018%2F12%2F16%2Fsmp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola%2F&amp;title=SMP%20MasterCross%2C%20la%20chiusura%20a%20Vittorio%20Veneto%3A%20vittorie%20di%20tappa%20e%20finali%20per%20Sala%20e%20Casasola"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=SMP%20MasterCross%2C%20la%20chiusura%20a%20Vittorio%20Veneto%3A%20vittorie%20di%20tappa%20e%20finali%20per%20Sala%20e%20Casasola http%3A%2F%2Fwww.cicloweb.it%2F2018%2F12%2F16%2Fsmp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
					<div class="meta-ad"><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  cicloweb_it_120x600 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11439;
    amm_ad_zone = 132157;
    amm_ad_width = 120;
    amm_ad_height = 600;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
		<h1 class="entry-title h1">SMP MasterCross, la chiusura a Vittorio Veneto: vittorie di tappa e finali per Sala e Casasola</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">16 dicembre 2018</span></div><div class="meta-item herald-rtime">2 Minuti per leggerlo</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><p style="text-align: center;"><a href="https://store.cicloweb.it/Alfredo-Martini-con-Marco-Pastonesi-La-vita-%C3%A8-una-ruota-p116023677" target="_blank" rel="noopener"><img src="http://www.cicloweb.it/wp-content/uploads/2018/12/18banner06.gif" /></a></p></div>
		
	<p>A <strong>Vittorio Veneto</strong> oggi è stato il giorno del quinto e ultimo appuntamento con il <strong>Trofeo SMP Master Cross 2018-2019</strong>, con tanto di punteggi raddoppiati rispetto alle precedenti gare di Cles, Brugherio, Faè e Gorizia. Diverse le defezioni nella gara maschile: rispetto alla startlist non hanno preso il via il tedesco Sascha Weber, Nadir Colledani e Marco Ponta.</p>
<p>A vincere è stato <strong>Stefano Sala</strong> (Selle Italia Guerciotti), che nel finale ha saputo vincere la resistenza di Antonio Folcarelli (Race Mountain Folcarelli). Terzo gradino del podio a 25&#8243; per Cristian Cominelli (Cycling Café), mentre al quarto posto a 49&#8243; si è piazzato Matteo Vidoni (DP66). Seguono Luca Braidot a 1&#8217;09&#8221;, Martino Fruet a 1&#8217;28&#8221;, Luca Cibrario a 2&#8217;17&#8221;, Daniele Braidot a 2&#8217;38&#8221; e Federico Ceolin a 2&#8217;58&#8221;.</p>
<p>Nella gara open femminile nuova vittoria per <strong>Sara Casasola</strong>: la diciannovenne friulana del DP66 ha avuto la meglio su Francesca Baroni (Selle Italia Guerciotti) e su Silvia Persico (Sorgente Pradipozzo), distanti rispettivamente 23&#8243; e 49&#8243;. Quarta posizione a 57&#8243; per Alessia Bulleri, quinta a 1&#8217;17&#8221; per Anna Oberparleiter e sesta a 1&#8217;45&#8221; per Chiara Teocchi.</p>
<div class='code-block code-block-5' style='margin: 8px 8px 8px 0; float: left;'>
<table style="border-color: #1e73be;" border="1"><tbody><tr style="border-color: #1e73be;"><td style="border-color: #1e73be;"><h5 style="text-align: center;"><a href="https://store.cicloweb.it/Casco-pieghevole-Morpher-Folding-Helmet-p102721727" target="_blank" rel="noopener"><img class="aligncenter wp-image-48427 size-thumbnail" src="http://www.cicloweb.it/wp-content/uploads/2018/08/18cascocontent01.jpg" alt="" width="150" height="70" />CICLOWEB STORE</a></h5></td></tr></tbody></table></div>
<p>Grazie al successo ottenuto, <strong>Stefano Sala</strong> riesce a conquistare la classifica generale con 150 punti, superando così all&#8217;ultimo Cristian Cominelli, che chiude a quota 140 e che si è difeso dal ritorno di Antonio Folcarelli, terzo con 138. Top 5 completata da Matteo Vidoni con 123 punti e Martino Fruet con 118.</p>
<p>Tra le donne successo più ampio per <strong>Sara Casasola</strong>, che ha primeggiato con 182 punti contro i 153 di Francesca Baroni. Terza a 133 Silvia Persico, quarta a 131 Nicole Fede e quinta a 119 Alessia Bulleri.</p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="1830407887"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	
			<div class="meta-tags">
			<span>Tags</span><a href="http://www.cicloweb.it/tag/cronache/" rel="tag">Cronache</a> <a href="http://www.cicloweb.it/tag/sara-casasola/" rel="tag">Sara Casasola</a> <a href="http://www.cicloweb.it/tag/stefano-sala/" rel="tag">Stefano Sala</a> <a href="http://www.cicloweb.it/tag/trofeo-selle-smp-master-cross-2018-2019/" rel="tag">Trofeo Selle SMP Master Cross 2018-2019</a>		</div>
	
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Corrispondenza1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="8187047886"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
 <!-- Post NCW -->
 <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7795528690988175" data-ad-slot="2617450686" data-ad-format="auto"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ti può interessare...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i herald-lay-i1 post-59551 post type-post status-publish format-standard has-post-thumbnail hentry category-ciclocross category-slider tag-corendon-circus-2018 tag-cronache tag-denise-betsema tag-dvv-trofee-2018-2019 tag-eva-lechner tag-mathieu-van-der-poel tag-toon-aerts tag-wout-van-aert">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/12/15/schelda-vota-van-der-poel/" title="Sulla Schelda si vota Van der Poel">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18mvdpscheldecross-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Mathieu van der Poel taglia al comando il Scheldecross ad Anversa © DVV Trofee" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18mvdpscheldecross-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18mvdpscheldecross-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18mvdpscheldecross-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18mvdpscheldecross-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/12/15/schelda-vota-van-der-poel/">Sulla Schelda si vota Van der Poel</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-59499 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-bicicletas-strongman-2018 tag-cronache tag-oscar-quiroz tag-vuelta-a-costa-rica-2018">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/12/14/gp-comite-olimpico-vince-oscar-quiroz/" title="Dominio colombiano al GP Comité Olimpico, vince Oscar Quiroz">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18quirozgpcon-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Oscar Quiroz vince il GP Comité Olimpico © Fecoci" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18quirozgpcon-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18quirozgpcon-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18quirozgpcon-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18quirozgpcon-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/12/14/gp-comite-olimpico-vince-oscar-quiroz/">Dominio colombiano al GP Comité Olimpico, vince Oscar Quiroz</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-59297 post type-post status-publish format-standard has-post-thumbnail hentry category-ciclocross category-news tag-cristian-cominelli tag-davide-toneatti tag-francesca-baroni tag-gioele-bertolini tag-nadir-colledani tag-trofeo-selle-smp-master-cross-2018-2019">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/12/09/master-cross-a-gorizia-si-rifa-gioele-bertolini/" title="Master Cross a Gorizia, si rifà Gioele Bertolini">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18bertolinigorizia-215x161.png" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Bertolini impenna per il primo successo stagionale © Mondini Photo" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18bertolinigorizia-215x161.png 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18bertolinigorizia-74x55.png 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18bertolinigorizia-111x83.png 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18bertolinigorizia-300x225.png 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/12/09/master-cross-a-gorizia-si-rifa-gioele-bertolini/">Master Cross a Gorizia, si rifà Gioele Bertolini</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-59292 post type-post status-publish format-standard has-post-thumbnail hentry category-ciclocross category-news tag-cronache tag-denise-betsema tag-ekz-cross-tour-2019 tag-lars-forster">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/12/09/lars-forster-ekz-cross-tour-eschenbach/" title="EKZ CrossTour, tra gli uomini Forster batte Hermans. Betsema domina tra le donne">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18forsterekzeschenbach-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Il podio della gara maschile di Eschenbach all&#039;EKZ CrossTour © Twitter" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18forsterekzeschenbach-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18forsterekzeschenbach-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18forsterekzeschenbach-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18forsterekzeschenbach-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/12/09/lars-forster-ekz-cross-tour-eschenbach/">EKZ CrossTour, tra gli uomini Forster batte Hermans. Betsema domina tra le donne</a></h2>
			</div>

</div>	


</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.cicloweb.it/2018/12/16/vinokourov-annuncia-il-capitano-dellastana-al-giro-ditalia-2019-sara-miguel-angel-lopez/" rel="next">Vinokourov annuncia: «Il capitano dell&#8217;Astana al Giro d&#8217;Italia 2019 sarà Miguel Ángel López»</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.cicloweb.it/2018/12/16/movistar-prolunga-ciclismo-2021/" rel="prev">Movistar prolunga il proprio impegno nel ciclismo almeno fino al 2021</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2018%2F12%2F16%2Fsmp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola%2F&amp;t=SMP%20MasterCross%2C%20la%20chiusura%20a%20Vittorio%20Veneto%3A%20vittorie%20di%20tappa%20e%20finali%20per%20Sala%20e%20Casasola"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2018%2F12%2F16%2Fsmp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola%2F&amp;text=SMP%20MasterCross%2C%20la%20chiusura%20a%20Vittorio%20Veneto%3A%20vittorie%20di%20tappa%20e%20finali%20per%20Sala%20e%20Casasola"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.cicloweb.it%2F2018%2F12%2F16%2Fsmp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2018%2F12%2F16%2Fsmp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2018%2F12%2F18salavittorioveneto.jpg&amp;description=SMP%20MasterCross%2C%20la%20chiusura%20a%20Vittorio%20Veneto%3A%20vittorie%20di%20tappa%20e%20finali%20per%20Sala%20e%20Casasola"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2018%2F12%2F16%2Fsmp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola%2F&amp;title=SMP%20MasterCross%2C%20la%20chiusura%20a%20Vittorio%20Veneto%3A%20vittorie%20di%20tappa%20e%20finali%20per%20Sala%20e%20Casasola"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=SMP%20MasterCross%2C%20la%20chiusura%20a%20Vittorio%20Veneto%3A%20vittorie%20di%20tappa%20e%20finali%20per%20Sala%20e%20Casasola http%3A%2F%2Fwww.cicloweb.it%2F2018%2F12%2F16%2Fsmp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2E3agU0" target="_blank"><img src="http://www.cicloweb.it/wp-content/uploads/2018/12/18juracycle1.gif" width="300" height="169" /></a></div>
		</div><div id="text-39" class="widget widget_text">			<div class="textwidget"><a href="https://store.cicloweb.it/Ruote-c31282277" target="_blank"><img src="http://www.cicloweb.it/wp-content/uploads/2018/10/18banner04.gif" /></a>
<h4 style="text-align: center;">Visita lo store di Cicloweb!</h4></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://www.cicloweb.it/sostieni-cicloweb-donazione/" target="_blank"><img src="http://www.cicloweb.it/wp-content/uploads/2017/09/sc3.jpg" style="border: 1px solid black;"></a></p></div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime notizie</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-59585 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-astana-pro-team-2019 tag-giro-ditalia-2019 tag-jakob-fuglsang tag-maglie-2019 tag-miguel-angel-lopez tag-tour-de-france-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/12/16/vinokourov-annuncia-il-capitano-dellastana-al-giro-ditalia-2019-sara-miguel-angel-lopez/" title="Vinokourov annuncia: «Il capitano dell&#8217;Astana al Giro d&#8217;Italia 2019 sarà Miguel Ángel López»">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18lopezgiro19-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Alexandr Vinokourov e Jakob Fuglasng in conferenza stampa © Astana Pro Team" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18lopezgiro19-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18lopezgiro19-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18lopezgiro19-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18lopezgiro19-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/12/16/vinokourov-annuncia-il-capitano-dellastana-al-giro-ditalia-2019-sara-miguel-angel-lopez/">Vinokourov annuncia: «Il capitano dell&#8217;Astana al Giro d&#8217;Italia 2019 sarà Miguel Ángel López»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 dicembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-59580 post type-post status-publish format-standard has-post-thumbnail hentry category-ciclocross category-news tag-cronache tag-sara-casasola tag-stefano-sala tag-trofeo-selle-smp-master-cross-2018-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/12/16/smp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola/" title="SMP MasterCross, la chiusura a Vittorio Veneto: vittorie di tappa e finali per Sala e Casasola">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Stefano Sala impegnato in una gara di ciclocross © Bettiniphoto - Dario Belingheri" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18salavittorioveneto-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/12/16/smp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola/">SMP MasterCross, la chiusura a Vittorio Veneto: vittorie di tappa e finali per Sala e Casasola</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 dicembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-59577 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-movistar-team-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/12/16/movistar-prolunga-ciclismo-2021/" title="Movistar prolunga il proprio impegno nel ciclismo almeno fino al 2021">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18movistarprolunga-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Movistar resta nel ciclismo almeno fino al 2021 © PhotoGomezSport" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18movistarprolunga-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18movistarprolunga-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18movistarprolunga-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18movistarprolunga-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/12/16/movistar-prolunga-ciclismo-2021/">Movistar prolunga il proprio impegno nel ciclismo almeno fino al 2021</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 dicembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-59572 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-ciclomercato tag-eugert-zhupa tag-evopro-racing-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/12/16/ciclomercato-eugert-zhupa-evopro-racing-team/" title="Ora è ufficiale, Eugert Zhupa correrà in Irlanda con la EvoPro Racing">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18zhupaevopro-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Eugert Zhupa al Mondiale 2017 di Bergen © Bettiniphoto" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18zhupaevopro-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18zhupaevopro-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18zhupaevopro-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18zhupaevopro-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/12/16/ciclomercato-eugert-zhupa-evopro-racing-team/">Ora è ufficiale, Eugert Zhupa correrà in Irlanda con la EvoPro Racing</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 dicembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-59567 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-ciclomercato tag-evopro-racing-2019 tag-shane-archbold">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/12/16/il-neozelandese-shane-archbold-continua-la-carriera-alla-evopro/" title="Il neozelandese Shane Archbold continua la carriera alla EvoPro">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18archboldevopro-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Shane Archbold © Facebook" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18archboldevopro-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18archboldevopro-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18archboldevopro-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18archboldevopro-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/12/16/il-neozelandese-shane-archbold-continua-la-carriera-alla-evopro/">Il neozelandese Shane Archbold continua la carriera alla EvoPro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 dicembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-59564 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti category-slider tag-giro-ditalia-2019 tag-team-sunweb-2019 tag-tom-dumoulin">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/12/16/tom-dumoulin-ha-deciso-sara-al-via-del-giro-ditalia-2019/" title="Tom Dumoulin ha deciso: sarà al via del Giro d&#8217;Italia 2019">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18dumoulingiro19-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tom Dumoulin sul podio al Giro d&#039;Italia © Getty Images" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18dumoulingiro19-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18dumoulingiro19-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18dumoulingiro19-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18dumoulingiro19-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/12/16/tom-dumoulin-ha-deciso-sara-al-via-del-giro-ditalia-2019/">Tom Dumoulin ha deciso: sarà al via del Giro d&#8217;Italia 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 dicembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-59545 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-maglie-2019 tag-mitchelton-scott-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/12/15/mitchelton-scott-magia-2019-inalterata/" title="Mitchelton-Scott, nessun cambio nella maglia per il 2019">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18mitcheltonmaglia19-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La maglia 2019 della Mitchelton Scott" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18mitcheltonmaglia19-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18mitcheltonmaglia19-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18mitcheltonmaglia19-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18mitcheltonmaglia19-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/12/15/mitchelton-scott-magia-2019-inalterata/">Mitchelton-Scott, nessun cambio nella maglia per il 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 dicembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-59533 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-pista tag-coppa-del-mondo-su-pista-2018-2019 tag-elisa-balsamo tag-silvia-valsecchi tag-simona-frapporti tag-vittoria-guazzini">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/12/14/cdm-su-pista-a-londra-le-azzurre-conquistano-il-bronzo-nellinseguimento-a-squadre/" title="CdM su pista, a Londra le azzurre conquistano il bronzo nell&#8217;Inseguimento a squadre">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18cdmpistainswe-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="L&#039;arrivo nell&#039;inseguimento a squadre femminile a Londra" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18cdmpistainswe-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18cdmpistainswe-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18cdmpistainswe-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18cdmpistainswe-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/12/14/cdm-su-pista-a-londra-le-azzurre-conquistano-il-bronzo-nellinseguimento-a-squadre/">CdM su pista, a Londra le azzurre conquistano il bronzo nell&#8217;Inseguimento a squadre</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 dicembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-59525 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-beltrami-tsa-petroli-firenze-hoppla-2019 tag-ciclomercato tag-ottavio-dotti">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/12/14/beltrami-tsa-hoppla-petroli-firenze-ufficiale-lingaggio-di-ottavio-dotti/" title="Beltrami TSA Hopplà Petroli Firenze, ufficiale l&#8217;ingaggio di Ottavio Dotti">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18dottibeltrami-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Da sinistra a destra, Luca Mazzanti, Ottavio Dotti e Stefano Chiari © Beltrami TSA" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18dottibeltrami-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18dottibeltrami-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18dottibeltrami-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18dottibeltrami-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/12/14/beltrami-tsa-hoppla-petroli-firenze-ufficiale-lingaggio-di-ottavio-dotti/">Beltrami TSA Hopplà Petroli Firenze, ufficiale l&#8217;ingaggio di Ottavio Dotti</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 dicembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-59516 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-ccc-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/12/14/maglia-ccc-team-2019/" title="Anche il nuovo CCC Team ha presentato oggi i suoi colori per il 2019">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18magliaccc-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La maglia del CCC Team 2019" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18magliaccc-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18magliaccc-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18magliaccc-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18magliaccc-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/12/14/maglia-ccc-team-2019/">Anche il nuovo CCC Team ha presentato oggi i suoi colori per il 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 dicembre 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget">

	<h4 class="widget-title h6"><span>Ciclismo in Tv</span></h4>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					ai1ec-today">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;ciclismo-in-tv&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;16-12-2018&#x2F;">
						<div class="ai1ec-month">Dic</div>
						<div class="ai1ec-day">16</div>
						<div class="ai1ec-weekday">dom</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-59256
									ai1ec-event-instance-id-2224
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;cdm-pista-londra-3a-giornata-eurosport2&#x2F;&#x3F;instance_id&#x3D;2224"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												21:00
											</span>
										
										<span class="ai1ec-event-title">
											CDM Pista Londra 3a Giornata &ndash; E...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-2224">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;cdm-pista-londra-3a-giornata-eurosport2&#x2F;&#x3F;instance_id&#x3D;2224"
		   class="ai1ec-load-event"
			>CDM Pista Londra 3a Giornata &ndash; E...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Dic 16@21:00–23:00
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;cdm-pista-londra-3a-giornata-eurosport2&#x2F;&#x3F;instance_id&#x3D;2224">
			<div class="ai1ec-event-avatar timely  ai1ec-category_avatar ai1ec-portrait"><img src="http://www.cicloweb.it/wp-content/uploads/2017/01/17eurosport2.jpg" alt="CDM Pista Londra 3a Giornata - Eurosport2" width="f" height="u" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-59362
									ai1ec-event-instance-id-2223
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;cdm-pista-londra-raisport&#x2F;&#x3F;instance_id&#x3D;2223"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												23:45
											</span>
										
										<span class="ai1ec-event-title">
											CDM Pista Londra &ndash; RaiSport
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-2223">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;cdm-pista-londra-raisport&#x2F;&#x3F;instance_id&#x3D;2223"
		   class="ai1ec-load-event"
			>CDM Pista Londra &ndash; RaiSport</a>
					</span>

	
	<div class="ai1ec-event-time">
					Dic 16@23:45–Dic 17@2:15
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;evento&#x2F;cdm-pista-londra-raisport&#x2F;&#x3F;instance_id&#x3D;2223">
			<div class="ai1ec-event-avatar timely  ai1ec-category_avatar ai1ec-portrait"><img src="http://www.cicloweb.it/wp-content/uploads/2017/02/17logoraisport.png" alt="CDM Pista Londra - RaiSport" width="f" height="u" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Differita</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;www.cicloweb.it&#x2F;ciclismo-in-tv&#x2F;">
					Visualizza Calendario.
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204573']=__lxGc__['s']['_204573']||{'b':{}})['b']['_604163']={'i':__lxGc__.b++};
</script></div>
		</div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.cicloweb.it/2018/12/'> dicembre 2018 &nbsp;(109)</option>
	<option value='http://www.cicloweb.it/2018/11/'> novembre 2018 &nbsp;(235)</option>
	<option value='http://www.cicloweb.it/2018/10/'> ottobre 2018 &nbsp;(298)</option>
	<option value='http://www.cicloweb.it/2018/09/'> settembre 2018 &nbsp;(358)</option>
	<option value='http://www.cicloweb.it/2018/08/'> agosto 2018 &nbsp;(413)</option>
	<option value='http://www.cicloweb.it/2018/07/'> luglio 2018 &nbsp;(334)</option>
	<option value='http://www.cicloweb.it/2018/06/'> giugno 2018 &nbsp;(286)</option>
	<option value='http://www.cicloweb.it/2018/05/'> maggio 2018 &nbsp;(359)</option>
	<option value='http://www.cicloweb.it/2018/04/'> aprile 2018 &nbsp;(318)</option>
	<option value='http://www.cicloweb.it/2018/03/'> marzo 2018 &nbsp;(266)</option>
	<option value='http://www.cicloweb.it/2018/02/'> febbraio 2018 &nbsp;(210)</option>
	<option value='http://www.cicloweb.it/2018/01/'> gennaio 2018 &nbsp;(256)</option>
	<option value='http://www.cicloweb.it/2017/12/'> dicembre 2017 &nbsp;(196)</option>
	<option value='http://www.cicloweb.it/2017/11/'> novembre 2017 &nbsp;(230)</option>
	<option value='http://www.cicloweb.it/2017/10/'> ottobre 2017 &nbsp;(303)</option>
	<option value='http://www.cicloweb.it/2017/09/'> settembre 2017 &nbsp;(379)</option>
	<option value='http://www.cicloweb.it/2017/08/'> agosto 2017 &nbsp;(425)</option>
	<option value='http://www.cicloweb.it/2017/07/'> luglio 2017 &nbsp;(335)</option>
	<option value='http://www.cicloweb.it/2017/06/'> giugno 2017 &nbsp;(326)</option>
	<option value='http://www.cicloweb.it/2017/05/'> maggio 2017 &nbsp;(366)</option>
	<option value='http://www.cicloweb.it/2017/04/'> aprile 2017 &nbsp;(320)</option>
	<option value='http://www.cicloweb.it/2017/03/'> marzo 2017 &nbsp;(238)</option>
	<option value='http://www.cicloweb.it/2017/02/'> febbraio 2017 &nbsp;(223)</option>
	<option value='http://www.cicloweb.it/2017/01/'> gennaio 2017 &nbsp;(208)</option>
	<option value='http://www.cicloweb.it/2016/12/'> dicembre 2016 &nbsp;(199)</option>
	<option value='http://www.cicloweb.it/2016/11/'> novembre 2016 &nbsp;(187)</option>
	<option value='http://www.cicloweb.it/2016/10/'> ottobre 2016 &nbsp;(285)</option>
	<option value='http://www.cicloweb.it/2016/09/'> settembre 2016 &nbsp;(287)</option>
	<option value='http://www.cicloweb.it/2016/08/'> agosto 2016 &nbsp;(367)</option>
	<option value='http://www.cicloweb.it/2016/07/'> luglio 2016 &nbsp;(307)</option>
	<option value='http://www.cicloweb.it/2016/06/'> giugno 2016 &nbsp;(351)</option>
	<option value='http://www.cicloweb.it/2016/05/'> maggio 2016 &nbsp;(291)</option>
	<option value='http://www.cicloweb.it/2016/04/'> aprile 2016 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2016/03/'> marzo 2016 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2016/02/'> febbraio 2016 &nbsp;(11)</option>
	<option value='http://www.cicloweb.it/2016/01/'> gennaio 2016 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/12/'> dicembre 2015 &nbsp;(3)</option>
	<option value='http://www.cicloweb.it/2015/11/'> novembre 2015 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/10/'> ottobre 2015 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2015/09/'> settembre 2015 &nbsp;(1)</option>
	<option value='http://www.cicloweb.it/2015/07/'> luglio 2015 &nbsp;(1)</option>

		</select>
		</div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>La vignetta di Pellegrini</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-51046 post type-post status-publish format-standard has-post-thumbnail hentry category-vignette">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.cicloweb.it/2018/07/24/nibali-chi-il-colpevole/" title="Nibali, chi è il colpevole?">
				<img width="300" height="168" src="http://www.cicloweb.it/wp-content/uploads/2018/07/18vignetta01-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="La vignetta di Giuseppe Pellegrini" srcset="http://www.cicloweb.it/wp-content/uploads/2018/07/18vignetta01-300x168.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2018/07/18vignetta01-990x556.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2018/07/18vignetta01-1320x742.jpg 1320w, http://www.cicloweb.it/wp-content/uploads/2018/07/18vignetta01-470x264.jpg 470w, http://www.cicloweb.it/wp-content/uploads/2018/07/18vignetta01-640x360.jpg 640w, http://www.cicloweb.it/wp-content/uploads/2018/07/18vignetta01-215x120.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/07/18vignetta01-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://www.cicloweb.it/2018/07/24/nibali-chi-il-colpevole/">Nibali, chi è il colpevole?</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici su</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/cicloweb.it/" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/Cicloweb_it" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CiclowebVideo" title="Youtube" class="youtube_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/cicloweb.it/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  </ul>
		

		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcicloweb.it%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>L&#8217;angolo della polemica</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-55741 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-professionisti category-slider tag-mondiali-su-strada-2020">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/09/27/vicenza-2020-una-sconfitta-con-tanti-responsabili/" title="Vicenza 2020, una sconfitta con tanti responsabili">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Moreno Nicoletti, Luca Zaia e Claudio Pasqualin © Vicenza 2020" srcset="http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020.jpg 1000w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-990x743.jpg 990w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/09/27/vicenza-2020-una-sconfitta-con-tanti-responsabili/">Vicenza 2020, una sconfitta con tanti responsabili</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 settembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-51114 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-pista category-slider tag-velodromo-montichiari">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/07/25/montichiari-cronache-di-un-disastro-annunciato/" title="Montichiari, cronache di un disastro annunciato">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/10/17cfmontichiari-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Il Velodromo Fassa Bortolo di Montichiari © Velodromo Montichiari" srcset="http://www.cicloweb.it/wp-content/uploads/2017/10/17cfmontichiari-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2017/10/17cfmontichiari-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2017/10/17cfmontichiari-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2017/10/17cfmontichiari-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/07/25/montichiari-cronache-di-un-disastro-annunciato/">Montichiari, cronache di un disastro annunciato</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 luglio 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-45824 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-slider tag-doping tag-giro-ditalia-2018 tag-lotto-soudal-2018 tag-sander-armee">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/05/05/integrita-morale-idiozia-totale-antidoping/" title="Integrità morale o idiozia totale?">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/05/18armeegiro-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La bizzarra trasformazione di Sander Armée, prima e dopo la puntura di vespa © AS Ciclismo" srcset="http://www.cicloweb.it/wp-content/uploads/2018/05/18armeegiro-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/05/18armeegiro-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/05/18armeegiro-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/05/18armeegiro-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/05/05/integrita-morale-idiozia-totale-antidoping/">Integrità morale o idiozia totale?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 maggio 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204573']=__lxGc__['s']['_204573']||{'b':{}})['b']['_605933']={'i':__lxGc__.b++};
</script></div>
		</div>		
					<div class="herald-sticky">
				<div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Cerca nel sito</span></h4><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-12" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="/iscriviti-alla-newsletter-di-cicloweb/" target="_blank"><img src="/wp-content/uploads/2016/06/16newsletter1.gif" style="border: 1px solid black; width: 162; height: 114"></a></p></div>
		</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  cicloweb_it_300x600 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11439;
    amm_ad_zone = 132161;
    amm_ad_width = 300;
    amm_ad_height = 600;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>
		</div>			</div>
		
	</div>

			</div>	
		<a href="http://www.cicloweb.it/2018/12/16/smp-mastercross-la-chiusura-a-vittorio-veneto-vittorie-di-tappa-e-finali-per-sala-e-casasola/print/" title="Versione stampabile" rel="nofollow">Versione stampabile</a>
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link footer NCW -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="7047650289"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text">			<div class="textwidget"><table><tr><td width=25%><p><img src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></p>
<p>Cicloweb, il portale del ciclismo professionistico</p></td><td width=75%>

<!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  cicloweb_it_728x90 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11439;
    amm_ad_zone = 132156;
    amm_ad_width = 728;
    amm_ad_height = 90;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></td></tr></table></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2016. Created by <a href="mailto:info@cicloweb.it" target="_blank" rel="noopener">Cicloweb</a>. - <a href="http://www.cicloweb.it/normativa-cookie/" target="_blank" rel="noopener">Privacy policy</a> - <a href="http://www.cicloweb.it/contatti/" target="_blank" rel="noopener">Contattaci</a></div>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.5.10'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.10'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","is_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.5.10'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/bwg_embed.js?ver=1.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_how_comments":"how Comments","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.cicloweb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/10\/logo-Cicloweb_03-1-e1464099706146.png","logo_retina":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_03-1-e1464099706146.png","logo_mini":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_H30.png","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/themes/herald/assets/js/min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-dropdown.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tab.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tabdrop.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/easy-responsive-tabs/assets/js/ert_js.php?ver=3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.cicloweb.it/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.32'></script>

</body>
</html>