<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.cicloweb.it/xmlrpc.php">

	
<script src="//tagmanager.smartadserver.com/3327/297371/smart.prebid.js"></script>
<script src="//ced.sascdn.com/tag/3327/smart.js" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3327, domain: "//www8.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 297371,
            pageId: 1095797,
            formats: [
                 { id: 73805 }
,{ id: 73767 }
,{ id: 73763 }
,{ id: 73772 }
,{ id: 78658 }
,{ id: 79601 }
,{ id: 79602 }
,{ id: 79603 }
,{ id: 79604 }
,{ id: 79605 }
,{ id: 79606 }
,{ id: 79607 }
,{ id: 79608 }
,{ id: 79609 }
,{ id: 79610 }
,{ id: 79611 }
            ],
            target: ''
        });
    });
</script>
	
	
<!--Codice Analytics Cicloweb-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16031681-1', 'auto');
  ga('send', 'pageview');
</script>
<!--Fine codice Analytics-->

<title>Tour of Bihor, l&#039;ultima a Kankovsky, terzo Stacchiotti. La generale è di Muñoz - Cicloweb</title>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cicloweb.it/2019/06/09/tour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tour of Bihor, l&#039;ultima a Kankovsky, terzo Stacchiotti. La generale è di Muñoz - Cicloweb" />
<meta property="og:description" content="La quarta frazione del Tour of Bihor Bellotto, la Oradea-Oradea di 184.3 km, è stata caratterizzata da una fuga di tre unità, ossia l&#8217;australiano Chris Harper (Team BridgeLane), l&#8217;austriaco Felix Ritzinger (Maloja Pushbikers) e il russo Roman Maikin (Minsk Cycling Club), tutti e tre uomini di classifica. A 30 km il trio vantava ancora 2&#8242; di margine, &hellip;" />
<meta property="og:url" content="http://www.cicloweb.it/2019/06/09/tour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz/" />
<meta property="og:site_name" content="Cicloweb" />
<meta property="article:publisher" content="https://www.facebook.com/cicloweb.it/" />
<meta property="article:tag" content="Alois Kankovsky" />
<meta property="article:tag" content="Androni Giocattoli-Sidermec 2019" />
<meta property="article:tag" content="Cronache" />
<meta property="article:tag" content="Daniel Muñoz" />
<meta property="article:tag" content="Elkov-Author 2019" />
<meta property="article:tag" content="Tour of Bihor-Bellotto 2019" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-06-09T13:07:23+00:00" />
<meta property="article:modified_time" content="2019-06-09T14:00:46+00:00" />
<meta property="og:updated_time" content="2019-06-09T14:00:46+00:00" />
<meta property="og:image" content="http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La quarta frazione del Tour of Bihor Bellotto, la Oradea-Oradea di 184.3 km, è stata caratterizzata da una fuga di tre unità, ossia l&#8217;australiano Chris Harper (Team BridgeLane), l&#8217;austriaco Felix Ritzinger (Maloja Pushbikers) e il russo Roman Maikin (Minsk Cycling Club), tutti e tre uomini di classifica. A 30 km il trio vantava ancora 2&#8242; di margine, [&hellip;]" />
<meta name="twitter:title" content="Tour of Bihor, l&#039;ultima a Kankovsky, terzo Stacchiotti. La generale è di Muñoz - Cicloweb" />
<meta name="twitter:site" content="@Cicloweb_it" />
<meta name="twitter:image" content="http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4.jpg" />
<meta name="twitter:creator" content="@Cicloweb_it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cicloweb.it/#organization","name":"","url":"http://www.cicloweb.it/","sameAs":["https://www.facebook.com/cicloweb.it/","https://www.youtube.com/channel/UCkkd0G5k9f65FizM9aguMwQ","https://twitter.com/Cicloweb_it"]},{"@type":"WebSite","@id":"http://www.cicloweb.it/#website","url":"http://www.cicloweb.it/","name":"Cicloweb","publisher":{"@id":"http://www.cicloweb.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.cicloweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.cicloweb.it/2019/06/09/tour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz/#webpage","url":"http://www.cicloweb.it/2019/06/09/tour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz/","inLanguage":"it-IT","name":"Tour of Bihor, l&#039;ultima a Kankovsky, terzo Stacchiotti. La generale \u00e8 di Mu\u00f1oz - Cicloweb","isPartOf":{"@id":"http://www.cicloweb.it/#website"},"image":{"@type":"ImageObject","@id":"http://www.cicloweb.it/2019/06/09/tour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz/#primaryimage","url":"http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4.jpg","width":1000,"height":666,"caption":"Alois Kankovsky \u00a9 Elkov-Author"},"primaryImageOfPage":{"@id":"http://www.cicloweb.it/2019/06/09/tour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz/#primaryimage"},"datePublished":"2019-06-09T13:07:23+00:00","dateModified":"2019-06-09T14:00:46+00:00"},{"@type":"Article","@id":"http://www.cicloweb.it/2019/06/09/tour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz/#article","isPartOf":{"@id":"http://www.cicloweb.it/2019/06/09/tour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz/#webpage"},"author":{"@id":"http://www.cicloweb.it/author/la-redazione/#author","name":"La redazione"},"publisher":{"@id":"http://www.cicloweb.it/#organization"},"headline":"Tour of Bihor, l&#8217;ultima a Kankovsky, terzo Stacchiotti. La generale \u00e8 di Mu\u00f1oz","datePublished":"2019-06-09T13:07:23+00:00","dateModified":"2019-06-09T14:00:46+00:00","commentCount":0,"mainEntityOfPage":"http://www.cicloweb.it/2019/06/09/tour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz/#webpage","image":{"@id":"http://www.cicloweb.it/2019/06/09/tour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz/#primaryimage"},"keywords":"Alois Kankovsky,Androni Giocattoli-Sidermec 2019,Cronache,Daniel Mu\u00f1oz,Elkov-Author 2019,Tour of Bihor-Bellotto 2019","articleSection":"News,Professionisti"},{"@type":"Person","@id":"http://www.cicloweb.it/author/la-redazione/#author","name":"La redazione","image":{"@type":"ImageObject","@id":"http://www.cicloweb.it/#personlogo","url":"http://2.gravatar.com/avatar/e781b966c0145faba835c17993da29f6?s=96&d=mm&r=g","caption":"La redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.cicloweb.it/2019/06/09/tour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz/amp/" /><meta name="generator" content="AMP for WP 0.9.97.53"/><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed" href="http://www.cicloweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed dei commenti" href="http://www.cicloweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cicloweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.cicloweb.it/wp-content/plugins/all-in-one-event-calendar/cache/843b438b_ai1ec_parsed_css.css?ver=2.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/bootstrap.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='frontend_main-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/frontend_main.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cicloweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.cicloweb.it/wp-content/themes/herald/assets/css/min.css?ver=2.1.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.cicloweb.it/wp-content/themes/herald-child/style.css?ver=2.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.cicloweb.it/wp-content/tablepress-combined.min.css?ver=67' type='text/css' media='all' />
<link rel='stylesheet' id='cf-front-css'  href='http://www.cicloweb.it/wp-content/plugins/caldera-forms/assets/build/css/caldera-forms-front.min.css?ver=1.8.4' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.5' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAcI2hdY3oNxHKDlXhNv9fJaGY1LKjVaP0&#038;ver=5.2.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/init_map.js?ver=1.0.54'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/frontend_main.js?ver=1.0.54'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.25'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.cicloweb.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.25'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://www.cicloweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cicloweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cicloweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='http://www.cicloweb.it/?p=69385' />
<link rel="alternate" type="application/json+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F06%2F09%2Ftour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F06%2F09%2Ftour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cicloweb.it/?wordfence_lh=1&hid=82A360D45B75D08236F2F0780CCC6D07');
</script><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">.erinyen .tp-thumb-title { font-family: 'Open Sans'; letter-spacing: -0.5px; font-size: 13px; line-height: 13px; font-weight: 700; } .zeus .tp-thumb-title { font-family: 'Open Sans'; letter-spacing: -0.5px; font-size: 13px; line-height: 13px; font-weight: 700; }</style>
</head>

<body class="post-template-default single single-post postid-69385 single-format-standard unknown herald-boxed">

<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>

<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=11439'>
</script>


	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo" src="http://www.cicloweb.it/wp-content/uploads/2016/10/logo-Cicloweb_03-1-e1464099706146.png" alt="Cicloweb" ></a></span>
	</div>
											</div>
					
															<div class="hel-c herald-go-hor">
														<div class="herald-ad hidden-xs"><?php if ( wp_is_mobile() ) { ?>
<div id="sas_73770"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73770");  // Formato : Leaderboard Mobile 1x1
    });
</script>

<?php } else { ?>
<div id="sas_73805"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73805");  // Formato : Leaderboard ATF 1 728x90
    });
</script>
<?php } ?></div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li id="menu-item-3939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li id="menu-item-9991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li id="menu-item-3936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li id="menu-item-66531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>	<li id="menu-item-66533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>	<li id="menu-item-66534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>	<li id="menu-item-66537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>	<li id="menu-item-66532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-52483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li id="menu-item-52484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li id="menu-item-52485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li id="menu-item-43085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>	</ul>
	<li id="menu-item-43086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-43087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li id="menu-item-43088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li id="menu-item-43089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>	</ul>
	<li id="menu-item-16814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li id="menu-item-9929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li id="menu-item-11774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li id="menu-item-66538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li id="menu-item-52482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li id="menu-item-43090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li id="menu-item-6907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li id="menu-item-56428" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li id="menu-item-15919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li id="menu-item-6429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li id="menu-item-52479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li id="menu-item-52480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li id="menu-item-30126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li id="menu-item-30127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-6909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li id="menu-item-48223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-1899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-59102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	</nav>											</div>
					
										
															<div class="hel-r herald-go-hor">
															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	
		
	
	
		
</div>
		<div class="herald-ad herald-slide herald-below-header"><?php if ( wp_is_mobile() ) { ?>
<div id="sas_73770"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73770");  // Formato : Leaderboard Mobile 1x1
    });
</script>

<?php } else { ?>
<div id="sas_79602"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79602");  // Formato : Leaderboard ATF 2 728x90
    });
</script>
<?php } ?></div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-69385" class="herald-single post-69385 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-alois-kankovsky tag-androni-giocattoli-sidermec-2019 tag-cronache tag-daniel-munoz tag-elkov-author-2019 tag-tour-of-bihor-bellotto-2019">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="659" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4-990x659.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Alois Kankovsky © Elkov-Author" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4-990x659.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4-300x200.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4-768x511.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4-414x276.jpg 414w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4-470x313.jpg 470w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4-640x426.jpg 640w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4-130x86.jpg 130w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4-187x124.jpg 187w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4.jpg 1000w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Alois Kankovsky © Elkov-Author</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.cicloweb.it/author/la-redazione/">La redazione</a></span></span></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F06%2F09%2Ftour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz%2F&amp;t=Tour%20of%20Bihor%2C%20l%E2%80%99ultima%20a%20Kankovsky%2C%20terzo%20Stacchiotti.%20La%20generale%20%C3%A8%20di%20Mu%C3%B1oz"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F06%2F09%2Ftour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz%2F&amp;text=Tour%20of%20Bihor%2C%20l%E2%80%99ultima%20a%20Kankovsky%2C%20terzo%20Stacchiotti.%20La%20generale%20%C3%A8%20di%20Mu%C3%B1oz"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F06%2F09%2Ftour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F06%2F09%2Ftour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2019%2F06%2F19kankovskybihor4.jpg&amp;description=Tour%20of%20Bihor%2C%20l%E2%80%99ultima%20a%20Kankovsky%2C%20terzo%20Stacchiotti.%20La%20generale%20%C3%A8%20di%20Mu%C3%B1oz"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F06%2F09%2Ftour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz%2F&amp;title=Tour%20of%20Bihor%2C%20l%E2%80%99ultima%20a%20Kankovsky%2C%20terzo%20Stacchiotti.%20La%20generale%20%C3%A8%20di%20Mu%C3%B1oz"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Tour%20of%20Bihor%2C%20l%E2%80%99ultima%20a%20Kankovsky%2C%20terzo%20Stacchiotti.%20La%20generale%20%C3%A8%20di%20Mu%C3%B1oz http%3A%2F%2Fwww.cicloweb.it%2F2019%2F06%2F09%2Ftour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
					<div class="meta-ad"><div id="sas_78658"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("78658");  // Formato : 160x600 160x600
    });
</script></div>
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
		<h1 class="entry-title h1">Tour of Bihor, l&#8217;ultima a Kankovsky, terzo Stacchiotti. La generale è di Muñoz</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">9 Giugno 2019</span></div><div class="meta-item herald-rtime">2 Minuti per leggerlo</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><p style="text-align: center;"><a href="https://store.cicloweb.it/Abbigliamento-invernale-c31744056" target="_blank" rel="noopener"><img src="http://www.cicloweb.it/wp-content/uploads/2018/11/18banner05.gif" /></a></p></div>
		
	<p>La quarta frazione del <strong>Tour of Bihor Bellotto</strong>, la Oradea-Oradea di 184.3 km, è stata caratterizzata da una fuga di tre unità, ossia l&#8217;australiano <strong>Chris Harper</strong> (Team BridgeLane), l&#8217;austriaco <strong>Felix Ritzinger</strong> (Maloja Pushbikers) e il russo <strong>Roman Maikin</strong> (Minsk Cycling Club), tutti e tre uomini di classifica.</p>
<p>A 30 km il trio vantava ancora 2&#8242; di margine, ma il lavoro della Adria Mobil ha fatto sì che tale tentativo venisse annullato, consentendo così alle ruote veloci di darsi battaglia sul traguardo della località della Transilvania. A prevalere allo sprint è stato <strong>Alois Kankovsky</strong>; per l&#8217;esperto ceco della <strong>Elkov-Author</strong> si tratta addirittura della sesta affermazione stagionale a livello UCI. Il trentacinquenne ha avuto la meglio sullo sloveno Marko Kump (Adria Mobil) e sull&#8217;azzurro <strong>Riccardo Stacchiotti</strong> (Giotti Victoria).</p>
<p>Seguono in top ten Daniel Auer (Maloja Pushbikers), <strong>Leonardo Bonifazio</strong> (Sangemini-Trevigiani), Jaime Restrepo (Team Novak), Andreas Hofer 1991 (Hrinkow Advarics), Siarhei Papok (Minsk Cycling Club), <strong>Paolo Toto</strong> (Sangemini-Trevigiani) e <strong>Federico Burchio</strong> (D&#8217;Amico-UM Tools).</p>
<div class='code-block code-block-5' style='margin: 8px 8px 8px 0; float: left;'>
<p><a href="https://store.cicloweb.it/Beppe-Conti---Fausto-Coppi-Il-primo-dei-pi%C3%B9-grandi-p135523099" target="_blank" rel="noopener"><img class="aligncenter wp-image-48427 size-thumbnail" src="http://www.cicloweb.it/wp-content/uploads/2019/04/19banner02e.jpg" alt="" width="150" height="180" /></a></p></div>
<p>La classifica generale non ha visto modifiche in vetta e così, per la quarta volta in quattro edizioni, ad esultare è un portacolori colombiano della <strong>Androni Giocattoli-Sidermec</strong>. Dopo Egan Bernal, Rodolfo Torres e Iván Ramiro Sosa, è giunto il momento di <strong>Daniel Muñoz</strong>, interessante scalatore ventiduenne.</p>
<p>L&#8217;ex EPM viene accompagnato sul podio dall&#8217;austriaco Markus Freiberger (Hrinkow Advarics), distante 21&#8243;, e dal ceco Karel Hnik (Elkov-Author) a 53&#8243;. Seguono Radoslav Rogina (Adria Mobil) a 53&#8243;, Chris Harper (Team BridgeLane) e <strong>Mattia Bais</strong> (Cycling Team Friuli) a 55&#8243;, Benjamin Brkic (Team Felbermayr-Simplon Wels) a 56&#8243;, Michal Schlegel (Elkov-Author) a 58&#8243;, Anatoliy Budyak (Ucraina) a 1&#8217;02&#8221; e Kevin Rivera (Androni Giocattoli-Sidermec) a 1&#8217;08&#8221;.</p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="1830407887"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	
			<div class="meta-tags">
			<span>Tags</span><a href="http://www.cicloweb.it/tag/alois-kankovsky/" rel="tag">Alois Kankovsky</a> <a href="http://www.cicloweb.it/tag/androni-giocattoli-sidermec-2019/" rel="tag">Androni Giocattoli-Sidermec 2019</a> <a href="http://www.cicloweb.it/tag/cronache/" rel="tag">Cronache</a> <a href="http://www.cicloweb.it/tag/daniel-munoz/" rel="tag">Daniel Muñoz</a> <a href="http://www.cicloweb.it/tag/elkov-author-2019/" rel="tag">Elkov-Author 2019</a> <a href="http://www.cicloweb.it/tag/tour-of-bihor-bellotto-2019/" rel="tag">Tour of Bihor-Bellotto 2019</a>		</div>
	
				<div class="herald-ad"><?php if ( wp_is_mobile() ) { ?>
<div id="sas_73770"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73770");  // Formato : Leaderboard Mobile 1x1
    });
</script>

<?php } else { ?>
<div id="sas_79603"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79603");  // Formato : Leaderboard Body 1 728x90
    });
</script>
<?php } ?>

<?php if ( wp_is_mobile() ) { ?>
<div id="sas_73770"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73770");  // Formato : Leaderboard Mobile 1x1
    });
</script>

<?php } else { ?>
<div id="sas_79604"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79604");  // Formato : Leaderboard Body 2 728x90
    });
</script>
<?php } ?></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ti può interessare...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i herald-lay-i1 post-69428 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-strada-donne tag-arlenis-sierra tag-astana-womens-team-we-2019 tag-cronache tag-liliana-moreno tag-vuelta-femenina-a-guatemala-2019">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/06/09/vuelta-feminina-a-guatemala-4-vittorie-in-5-giorni-per-arlenis-sierra-la-generale-a-liliana-moreno/" title="Vuelta Feminina a Guatemala, 4 vittorie in 5 giorni per Arlenis Sierra. La generale a Liliana Moreno">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19sierraguatemala5-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Arlenis Sierra conquista l&#039;ultima tappa della Vuelta a Guatemala © Federación Guatemalteca de Ciclismo" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19sierraguatemala5-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19sierraguatemala5-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19sierraguatemala5-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19sierraguatemala5-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/06/09/vuelta-feminina-a-guatemala-4-vittorie-in-5-giorni-per-arlenis-sierra-la-generale-a-liliana-moreno/">Vuelta Feminina a Guatemala, 4 vittorie in 5 giorni per Arlenis Sierra. La generale a Liliana Moreno</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-69425 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-under-23 tag-coppa-della-pace-trofeo-f-lli-anelli-2019 tag-cronache tag-filippo-zana tag-georg-zimmermann tag-luca-rastelli tag-tirol-ktm-cycling-team-2019">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/06/09/coppa-della-pace-georg-zimmermann-batte-rastelli-zana/" title="Coppa della Pace, il tedesco Georg Zimmermann supera Rastelli e Zana">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19zimmermanncoppapace-215x161.jpeg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Il podio della Coppa della Pace, vinta da Georg Zimmermann © Tirol KTM Cycling" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19zimmermanncoppapace-215x161.jpeg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19zimmermanncoppapace-74x55.jpeg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19zimmermanncoppapace-111x83.jpeg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19zimmermanncoppapace-300x225.jpeg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/06/09/coppa-della-pace-georg-zimmermann-batte-rastelli-zana/">Coppa della Pace, il tedesco Georg Zimmermann supera Rastelli e Zana</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-69419 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-gerben-thijssen tag-memorial-philippe-van-coningsloo-2019">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/06/09/volata-al-memorial-philippe-van-coningsloo-il-migliore-e-gerben-thijssen/" title="Volata al Memorial Philippe Van Coningsloo: il migliore è Gerben Thijssen">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Gerben Thijssen sul gradino più alto del podio al Memorial Philippe Van Coningsloo © Lotto Soudal Under 23" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-1024x768.jpg 1024w, http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-990x743.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo.jpg 1200w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/06/09/volata-al-memorial-philippe-van-coningsloo-il-migliore-e-gerben-thijssen/">Volata al Memorial Philippe Van Coningsloo: il migliore è Gerben Thijssen</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-69416 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-strada-donne tag-cronache tag-dwars-door-de-westhoek-we-2019 tag-elisa-balsamo tag-lorena-wiebes tag-valcar-cylance-2019">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/06/09/elisa-balsamo-non-si-ferma-piu-e-conquista-anche-la-dwars-door-de-westhoek/" title="Elisa Balsamo non si ferma più e conquista anche la Dwars door de Westhoek">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19balsamowesthoek-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Una sorridente Elisa Balsamo © Valcar-Cylance" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19balsamowesthoek-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19balsamowesthoek-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19balsamowesthoek-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19balsamowesthoek-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/06/09/elisa-balsamo-non-si-ferma-piu-e-conquista-anche-la-dwars-door-de-westhoek/">Elisa Balsamo non si ferma più e conquista anche la Dwars door de Westhoek</a></h2>
			</div>

</div>	


</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.cicloweb.it/2019/06/09/diego-ulissi-vince-gp-lugano/" rel="next">Ulissi, il ritorno a casa non è un&#8217;odissea</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.cicloweb.it/2019/06/09/delfinato-rivede-boasson/" rel="prev">Delfinato, chi si rivede! Boasson Hagen e Dimension Data festeggiano. Colbrelli 6°</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F06%2F09%2Ftour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz%2F&amp;t=Tour%20of%20Bihor%2C%20l%E2%80%99ultima%20a%20Kankovsky%2C%20terzo%20Stacchiotti.%20La%20generale%20%C3%A8%20di%20Mu%C3%B1oz"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F06%2F09%2Ftour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz%2F&amp;text=Tour%20of%20Bihor%2C%20l%E2%80%99ultima%20a%20Kankovsky%2C%20terzo%20Stacchiotti.%20La%20generale%20%C3%A8%20di%20Mu%C3%B1oz"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F06%2F09%2Ftour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F06%2F09%2Ftour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2019%2F06%2F19kankovskybihor4.jpg&amp;description=Tour%20of%20Bihor%2C%20l%E2%80%99ultima%20a%20Kankovsky%2C%20terzo%20Stacchiotti.%20La%20generale%20%C3%A8%20di%20Mu%C3%B1oz"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F06%2F09%2Ftour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz%2F&amp;title=Tour%20of%20Bihor%2C%20l%E2%80%99ultima%20a%20Kankovsky%2C%20terzo%20Stacchiotti.%20La%20generale%20%C3%A8%20di%20Mu%C3%B1oz"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Tour%20of%20Bihor%2C%20l%E2%80%99ultima%20a%20Kankovsky%2C%20terzo%20Stacchiotti.%20La%20generale%20%C3%A8%20di%20Mu%C3%B1oz http%3A%2F%2Fwww.cicloweb.it%2F2019%2F06%2F09%2Ftour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-39" class="widget widget_text">			<div class="textwidget"><a href="https://store.cicloweb.it/Ruote-c31282277" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2018/10/18banner04.gif" /></a>
<h4 style="text-align: center;">Visita lo store di Cicloweb!</h4></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://www.cicloweb.it/sostieni-cicloweb-donazione/" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2017/09/sc3.jpg" style="border: 1px solid black;"></a></p></div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime notizie</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-69428 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-strada-donne tag-arlenis-sierra tag-astana-womens-team-we-2019 tag-cronache tag-liliana-moreno tag-vuelta-femenina-a-guatemala-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/06/09/vuelta-feminina-a-guatemala-4-vittorie-in-5-giorni-per-arlenis-sierra-la-generale-a-liliana-moreno/" title="Vuelta Feminina a Guatemala, 4 vittorie in 5 giorni per Arlenis Sierra. La generale a Liliana Moreno">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19sierraguatemala5-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Arlenis Sierra conquista l&#039;ultima tappa della Vuelta a Guatemala © Federación Guatemalteca de Ciclismo" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19sierraguatemala5-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19sierraguatemala5-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19sierraguatemala5-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19sierraguatemala5-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/06/09/vuelta-feminina-a-guatemala-4-vittorie-in-5-giorni-per-arlenis-sierra-la-generale-a-liliana-moreno/">Vuelta Feminina a Guatemala, 4 vittorie in 5 giorni per Arlenis Sierra. La generale a Liliana Moreno</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Giugno 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69425 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-under-23 tag-coppa-della-pace-trofeo-f-lli-anelli-2019 tag-cronache tag-filippo-zana tag-georg-zimmermann tag-luca-rastelli tag-tirol-ktm-cycling-team-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/06/09/coppa-della-pace-georg-zimmermann-batte-rastelli-zana/" title="Coppa della Pace, il tedesco Georg Zimmermann supera Rastelli e Zana">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19zimmermanncoppapace-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Il podio della Coppa della Pace, vinta da Georg Zimmermann © Tirol KTM Cycling" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19zimmermanncoppapace-74x55.jpeg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19zimmermanncoppapace-111x83.jpeg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19zimmermanncoppapace-215x161.jpeg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19zimmermanncoppapace-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/06/09/coppa-della-pace-georg-zimmermann-batte-rastelli-zana/">Coppa della Pace, il tedesco Georg Zimmermann supera Rastelli e Zana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Giugno 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69419 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-gerben-thijssen tag-memorial-philippe-van-coningsloo-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/06/09/volata-al-memorial-philippe-van-coningsloo-il-migliore-e-gerben-thijssen/" title="Volata al Memorial Philippe Van Coningsloo: il migliore è Gerben Thijssen">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Gerben Thijssen sul gradino più alto del podio al Memorial Philippe Van Coningsloo © Lotto Soudal Under 23" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-1024x768.jpg 1024w, http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo-990x743.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2019/06/19thijssenvanconingsloo.jpg 1200w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/06/09/volata-al-memorial-philippe-van-coningsloo-il-migliore-e-gerben-thijssen/">Volata al Memorial Philippe Van Coningsloo: il migliore è Gerben Thijssen</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Giugno 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69416 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-strada-donne tag-cronache tag-dwars-door-de-westhoek-we-2019 tag-elisa-balsamo tag-lorena-wiebes tag-valcar-cylance-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/06/09/elisa-balsamo-non-si-ferma-piu-e-conquista-anche-la-dwars-door-de-westhoek/" title="Elisa Balsamo non si ferma più e conquista anche la Dwars door de Westhoek">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19balsamowesthoek-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Una sorridente Elisa Balsamo © Valcar-Cylance" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19balsamowesthoek-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19balsamowesthoek-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19balsamowesthoek-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19balsamowesthoek-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/06/09/elisa-balsamo-non-si-ferma-piu-e-conquista-anche-la-dwars-door-de-westhoek/">Elisa Balsamo non si ferma più e conquista anche la Dwars door de Westhoek</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Giugno 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69411 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-cronache tag-deceuninck-quick-step-2019 tag-hammer-series-2019 tag-mitchelton-scott-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/06/09/le-hammer-series-limburg-vanno-alla-deceuninck-quick-step-nellultima-sfida-sorride-la-mitchelton/" title="Le Hammer Series Limburg vanno alla Deceuninck-Quick Step. Nell&#8217;ultima sfida sorride la Mitchelton">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19hammerserieslimburg3-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La festa della Deceuninck-Quick Step alla Hammer Series Limburg © Getty Images" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19hammerserieslimburg3-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19hammerserieslimburg3-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19hammerserieslimburg3-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19hammerserieslimburg3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/06/09/le-hammer-series-limburg-vanno-alla-deceuninck-quick-step-nellultima-sfida-sorride-la-mitchelton/">Le Hammer Series Limburg vanno alla Deceuninck-Quick Step. Nell&#8217;ultima sfida sorride la Mitchelton</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Giugno 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69408 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-boucles-de-la-mayenne-2019 tag-bryan-coquard tag-cronache tag-kevin-le-cunff tag-natura4ever-roubaix-lille-metropole-2019 tag-vital-concept-bb-hotels-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/06/09/boucles-de-la-mayenne-coquard-beffa-allultimo-le-cunff-la-classifica-a-ferasse/" title="Boucles de la Mayenne, Coquard beffa all&#8217;ultimo Le Cunff. La classifica a Ferasse">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19coquardmayenne3-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Bryan Coquard in una foto d&#039;archivio © Jean Marc Hecquet" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19coquardmayenne3-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19coquardmayenne3-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19coquardmayenne3-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19coquardmayenne3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/06/09/boucles-de-la-mayenne-coquard-beffa-allultimo-le-cunff-la-classifica-a-ferasse/">Boucles de la Mayenne, Coquard beffa all&#8217;ultimo Le Cunff. La classifica a Ferasse</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Giugno 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69402 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-clovis-kamzong tag-cronache tag-radoslav-konstantinov tag-tour-du-cameroun-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/06/09/tour-du-cameroun-ultima-tappa-a-kamzong-nella-generale-konstantinov-opera-il-sorpasso/" title="Tour du Cameroun, ultima tappa a Kamzong. Nella generale Konstantinov opera il sorpasso">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19kamzongcameroun8-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Radoslav Konstantinov sul podio al Tour du Cameroun © Facebook" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19kamzongcameroun8-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kamzongcameroun8-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kamzongcameroun8-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kamzongcameroun8.jpg 1000w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kamzongcameroun8-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kamzongcameroun8-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kamzongcameroun8-990x743.jpg 990w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/06/09/tour-du-cameroun-ultima-tappa-a-kamzong-nella-generale-konstantinov-opera-il-sorpasso/">Tour du Cameroun, ultima tappa a Kamzong. Nella generale Konstantinov opera il sorpasso</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Giugno 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69399 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-andrea-pasqualon tag-cofidis-solutions-credits-2019 tag-cronache tag-jesus-herrada tag-skoda-tour-de-luxembourg-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/06/09/tour-du-luxembourg-herrada-si-prende-tappa-e-generale-pasqualon-sul-podio-finale/" title="Tour du Luxembourg, Herrada si prende tappa e generale. Pasqualon sul podio finale">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19herradaluxembourg4-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Jesús Herrada vince tappa e generale al Tour de Luxembourg" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19herradaluxembourg4-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19herradaluxembourg4-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19herradaluxembourg4-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19herradaluxembourg4-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/06/09/tour-du-luxembourg-herrada-si-prende-tappa-e-generale-pasqualon-sul-podio-finale/">Tour du Luxembourg, Herrada si prende tappa e generale. Pasqualon sul podio finale</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Giugno 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69393 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-under-23 tag-andreas-leknessund tag-cronache tag-grand-prix-priessnitz-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/06/09/gp-priessnitz-numero-dalta-scuola-per-leknessund-che-si-prende-tappa-e-generale/" title="GP Priessnitz, numero d&#8217;alta scuola per Leknessund che si prende tappa e generale">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19leknessundpriessnitz4-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Andreas Leknessund ribalta all&#039;ultimo il GP Priessnitz © Cycling Photography" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19leknessundpriessnitz4-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19leknessundpriessnitz4-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19leknessundpriessnitz4-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19leknessundpriessnitz4-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/06/09/gp-priessnitz-numero-dalta-scuola-per-leknessund-che-si-prende-tappa-e-generale/">GP Priessnitz, numero d&#8217;alta scuola per Leknessund che si prende tappa e generale</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Giugno 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69385 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-alois-kankovsky tag-androni-giocattoli-sidermec-2019 tag-cronache tag-daniel-munoz tag-elkov-author-2019 tag-tour-of-bihor-bellotto-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/06/09/tour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz/" title="Tour of Bihor, l&#8217;ultima a Kankovsky, terzo Stacchiotti. La generale è di Muñoz">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Alois Kankovsky © Elkov-Author" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19kankovskybihor4-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/06/09/tour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz/">Tour of Bihor, l&#8217;ultima a Kankovsky, terzo Stacchiotti. La generale è di Muñoz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Giugno 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><div id="sas_79605"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79605");  // Formato : Box Sidebar 1 300x250
    });
</script></div>
		</div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.cicloweb.it/2019/06/'> Giugno 2019 &nbsp;(109)</option>
	<option value='http://www.cicloweb.it/2019/05/'> Maggio 2019 &nbsp;(397)</option>
	<option value='http://www.cicloweb.it/2019/04/'> Aprile 2019 &nbsp;(276)</option>
	<option value='http://www.cicloweb.it/2019/03/'> Marzo 2019 &nbsp;(255)</option>
	<option value='http://www.cicloweb.it/2019/02/'> Febbraio 2019 &nbsp;(211)</option>
	<option value='http://www.cicloweb.it/2019/01/'> Gennaio 2019 &nbsp;(230)</option>
	<option value='http://www.cicloweb.it/2018/12/'> Dicembre 2018 &nbsp;(197)</option>
	<option value='http://www.cicloweb.it/2018/11/'> Novembre 2018 &nbsp;(235)</option>
	<option value='http://www.cicloweb.it/2018/10/'> Ottobre 2018 &nbsp;(298)</option>
	<option value='http://www.cicloweb.it/2018/09/'> Settembre 2018 &nbsp;(358)</option>
	<option value='http://www.cicloweb.it/2018/08/'> Agosto 2018 &nbsp;(413)</option>
	<option value='http://www.cicloweb.it/2018/07/'> Luglio 2018 &nbsp;(334)</option>
	<option value='http://www.cicloweb.it/2018/06/'> Giugno 2018 &nbsp;(286)</option>
	<option value='http://www.cicloweb.it/2018/05/'> Maggio 2018 &nbsp;(359)</option>
	<option value='http://www.cicloweb.it/2018/04/'> Aprile 2018 &nbsp;(318)</option>
	<option value='http://www.cicloweb.it/2018/03/'> Marzo 2018 &nbsp;(266)</option>
	<option value='http://www.cicloweb.it/2018/02/'> Febbraio 2018 &nbsp;(210)</option>
	<option value='http://www.cicloweb.it/2018/01/'> Gennaio 2018 &nbsp;(256)</option>
	<option value='http://www.cicloweb.it/2017/12/'> Dicembre 2017 &nbsp;(196)</option>
	<option value='http://www.cicloweb.it/2017/11/'> Novembre 2017 &nbsp;(230)</option>
	<option value='http://www.cicloweb.it/2017/10/'> Ottobre 2017 &nbsp;(303)</option>
	<option value='http://www.cicloweb.it/2017/09/'> Settembre 2017 &nbsp;(379)</option>
	<option value='http://www.cicloweb.it/2017/08/'> Agosto 2017 &nbsp;(425)</option>
	<option value='http://www.cicloweb.it/2017/07/'> Luglio 2017 &nbsp;(335)</option>
	<option value='http://www.cicloweb.it/2017/06/'> Giugno 2017 &nbsp;(326)</option>
	<option value='http://www.cicloweb.it/2017/05/'> Maggio 2017 &nbsp;(366)</option>
	<option value='http://www.cicloweb.it/2017/04/'> Aprile 2017 &nbsp;(320)</option>
	<option value='http://www.cicloweb.it/2017/03/'> Marzo 2017 &nbsp;(238)</option>
	<option value='http://www.cicloweb.it/2017/02/'> Febbraio 2017 &nbsp;(223)</option>
	<option value='http://www.cicloweb.it/2017/01/'> Gennaio 2017 &nbsp;(208)</option>
	<option value='http://www.cicloweb.it/2016/12/'> Dicembre 2016 &nbsp;(199)</option>
	<option value='http://www.cicloweb.it/2016/11/'> Novembre 2016 &nbsp;(187)</option>
	<option value='http://www.cicloweb.it/2016/10/'> Ottobre 2016 &nbsp;(285)</option>
	<option value='http://www.cicloweb.it/2016/09/'> Settembre 2016 &nbsp;(287)</option>
	<option value='http://www.cicloweb.it/2016/08/'> Agosto 2016 &nbsp;(367)</option>
	<option value='http://www.cicloweb.it/2016/07/'> Luglio 2016 &nbsp;(307)</option>
	<option value='http://www.cicloweb.it/2016/06/'> Giugno 2016 &nbsp;(351)</option>
	<option value='http://www.cicloweb.it/2016/05/'> Maggio 2016 &nbsp;(291)</option>
	<option value='http://www.cicloweb.it/2016/04/'> Aprile 2016 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2016/03/'> Marzo 2016 &nbsp;(1)</option>
	<option value='http://www.cicloweb.it/2016/02/'> Febbraio 2016 &nbsp;(11)</option>
	<option value='http://www.cicloweb.it/2016/01/'> Gennaio 2016 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/12/'> Dicembre 2015 &nbsp;(3)</option>
	<option value='http://www.cicloweb.it/2015/11/'> Novembre 2015 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/10/'> Ottobre 2015 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2015/09/'> Settembre 2015 &nbsp;(1)</option>
	<option value='http://www.cicloweb.it/2015/07/'> Luglio 2015 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>La vignetta di Pellegrini</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-68996 post type-post status-publish format-standard has-post-thumbnail hentry category-vignette">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.cicloweb.it/2019/06/03/grazie-claudio/" title="Grazie Claudio!">
				<img width="300" height="168" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19vignettacarapaz-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="La vignetta di Giuseppe Pellegrini" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19vignettacarapaz-300x168.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2019/06/19vignettacarapaz-990x556.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2019/06/19vignettacarapaz-470x264.jpg 470w, http://www.cicloweb.it/wp-content/uploads/2019/06/19vignettacarapaz-640x360.jpg 640w, http://www.cicloweb.it/wp-content/uploads/2019/06/19vignettacarapaz-215x120.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19vignettacarapaz-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://www.cicloweb.it/2019/06/03/grazie-claudio/">Grazie Claudio!</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici su</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/cicloweb.it/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/Cicloweb_it" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CiclowebVideo" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/cicloweb.it/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  </ul>
		

		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcicloweb.it%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>L&#8217;angolo della polemica</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-67674 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-professionisti tag-amgen-tour-of-california-2019 tag-politica">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/05/16/go-home-uci-youre-drunk/" title="Go home UCI, you&#8217;re drunk">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Philippe Mariën tiene un corso di formazione ai commissari tecnici prima del Mondiale di Innsbruck © SWpix - Simon Wilkinson" srcset="http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/05/16/go-home-uci-youre-drunk/">Go home UCI, you&#8217;re drunk</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 Maggio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-60112 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/01/11/i-nodi-vengono-tardi-al-pettine/" title="I nodi vengono (tardi) al pettine">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="L&#039;assemblea elettiva di Levico Terme 2013 © Pianeta Giovani" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme.jpg 1024w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-990x743.jpg 990w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/01/11/i-nodi-vengono-tardi-al-pettine/">I nodi vengono (tardi) al pettine</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 Gennaio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-55741 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-professionisti tag-mondiali-su-strada-2020">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/09/27/vicenza-2020-una-sconfitta-con-tanti-responsabili/" title="Vicenza 2020, una sconfitta con tanti responsabili">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Moreno Nicoletti, Luca Zaia e Claudio Pasqualin © Vicenza 2020" srcset="http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020.jpg 1000w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-990x743.jpg 990w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/09/27/vicenza-2020-una-sconfitta-con-tanti-responsabili/">Vicenza 2020, una sconfitta con tanti responsabili</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 Settembre 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><div id="sas_79606"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79606");  // Formato : Box Sidebar 2 300x250
    });
</script></div>
		</div>		
					<div class="herald-sticky">
				<div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Cerca nel sito</span></h4><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="sas_73763"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73763");  // Formato : HalfPage Sidebar 1 300x600
    });
</script></div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.scommesse24.net/" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2018/05/18scommesse24_300x100.gif" width="300" height="100" /></a>
<br><br><br>
<a 
href="https://www.shopricambiauto24.it/auto/fiat.htm" target="_blank" rel="noopener noreferrer">www.ShopricambiAuto24.IT</a></div></div>			</div>
		
	</div>

			</div>	
		<a href="http://www.cicloweb.it/2019/06/09/tour-of-bihor-lultima-a-kankovsky-terzo-stacchiotti-la-generale-e-di-munoz/print/" title="Versione stampabile" rel="nofollow">Versione stampabile</a>
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><?php if ( wp_is_mobile() ) { ?>
<div id="sas_73770"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73770");  // Formato : Leaderboard Mobile 1x1
    });
</script>

<?php } else { ?>
<div id="sas_79601"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79601");  // Formato : Leaderboard Footer 728x90
    });
</script>
<?php } ?></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text">			<div class="textwidget"><table><tr><td width=25%><p><img src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></p>
<p>Cicloweb, il portale del ciclismo professionistico</p></td><td width=75%>

<?php if ( wp_is_mobile() ) { ?>
<div id="sas_73770"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73770");  // Formato : Leaderboard Mobile 1x1
    });
</script>

<?php } else { ?>
<div id="sas_79601"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79601");  // Formato : Leaderboard Footer 728x90
    });
</script>
<?php } ?>

</td></tr></table></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2016. Created by <a href="mailto:info@cicloweb.it" target="_blank" rel="noopener">Cicloweb</a>. - <a href="http://www.cicloweb.it/normativa-cookie/" target="_blank" rel="noopener">Privacy policy</a> - <a href="http://www.cicloweb.it/contatti/" target="_blank" rel="noopener">Contattaci</a></div>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.cicloweb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/10\/logo-Cicloweb_03-1-e1464099706146.png","logo_retina":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_03-1-e1464099706146.png","logo_mini":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_H30.png","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/themes/herald/assets/js/min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>

</body>
</html>