<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.cicloweb.it/xmlrpc.php">

	
<script src="//tagmanager.smartadserver.com/3327/297371/smart.prebid.js"></script>
<script src="//ced.sascdn.com/tag/3327/smart.js" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3327, domain: "//www8.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 297371,
            pageId: 1095797,
            formats: [
                 { id: 73805 }
,{ id: 73767 }
,{ id: 73763 }
,{ id: 73772 }
,{ id: 78658 }
,{ id: 79601 }
,{ id: 79602 }
,{ id: 79603 }
,{ id: 79604 }
,{ id: 79605 }
,{ id: 79606 }
,{ id: 79607 }
,{ id: 79608 }
,{ id: 79609 }
,{ id: 79610 }
,{ id: 79611 }
            ],
            target: ''
        });
    });
</script>
	
<!--Codice Analytics Cicloweb-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16031681-1', 'auto');
  ga('send', 'pageview');
</script>
<!--Fine codice Analytics-->

<title>Pista, per l&#039;Italia le prospettive sono buone - Cicloweb</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il cammino di qualificazione nel ciclismo su pista per Tokyo entra nella fase decisiva: la situazione gara per gara, con un occhio sull&#039;Italia"/>
<link rel="canonical" href="http://www.cicloweb.it/2019/10/30/pista-per-litalia-le-prospettive-sono-buone/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pista, per l&#039;Italia le prospettive sono buone - Cicloweb" />
<meta property="og:description" content="Il cammino di qualificazione nel ciclismo su pista per Tokyo entra nella fase decisiva: la situazione gara per gara, con un occhio sull&#039;Italia" />
<meta property="og:url" content="http://www.cicloweb.it/2019/10/30/pista-per-litalia-le-prospettive-sono-buone/" />
<meta property="og:site_name" content="Cicloweb" />
<meta property="article:publisher" content="https://www.facebook.com/cicloweb.it/" />
<meta property="article:tag" content="Olimpiadi 2020" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2019-10-30T15:16:25+00:00" />
<meta property="og:image" content="http://www.cicloweb.it/wp-content/uploads/2019/10/19tokyopista.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il cammino di qualificazione nel ciclismo su pista per Tokyo entra nella fase decisiva: la situazione gara per gara, con un occhio sull&#039;Italia" />
<meta name="twitter:title" content="Pista, per l&#039;Italia le prospettive sono buone - Cicloweb" />
<meta name="twitter:site" content="@Cicloweb_it" />
<meta name="twitter:image" content="http://www.cicloweb.it/wp-content/uploads/2019/10/19tokyopista.jpg" />
<meta name="twitter:creator" content="@Cicloweb_it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.cicloweb.it/#website","url":"http://www.cicloweb.it/","name":"Cicloweb","potentialAction":{"@type":"SearchAction","target":"http://www.cicloweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cicloweb.it/2019/10/30/pista-per-litalia-le-prospettive-sono-buone/#primaryimage","url":"http://www.cicloweb.it/wp-content/uploads/2019/10/19tokyopista.jpg","width":1200,"height":800,"caption":"Letizia Paternoster impegnata nell'omnium al Mondiale 2019 di Pruszkow \u00a9 Szymon Sikora"},{"@type":"WebPage","@id":"http://www.cicloweb.it/2019/10/30/pista-per-litalia-le-prospettive-sono-buone/#webpage","url":"http://www.cicloweb.it/2019/10/30/pista-per-litalia-le-prospettive-sono-buone/","inLanguage":"it-IT","name":"Pista, per l&#039;Italia le prospettive sono buone - Cicloweb","isPartOf":{"@id":"http://www.cicloweb.it/#website"},"primaryImageOfPage":{"@id":"http://www.cicloweb.it/2019/10/30/pista-per-litalia-le-prospettive-sono-buone/#primaryimage"},"datePublished":"2019-10-30T15:16:25+00:00","dateModified":"2019-10-30T15:16:25+00:00","author":{"@id":"http://www.cicloweb.it/#/schema/person/3a0ad59c068f7abd7d1a630e510e2cce"},"description":"Il cammino di qualificazione nel ciclismo su pista per Tokyo entra nella fase decisiva: la situazione gara per gara, con un occhio sull'Italia"},{"@type":["Person"],"@id":"http://www.cicloweb.it/#/schema/person/3a0ad59c068f7abd7d1a630e510e2cce","name":"Alberto Vigonesi","image":{"@type":"ImageObject","@id":"http://www.cicloweb.it/#authorlogo","url":"http://0.gravatar.com/avatar/cb8802d47a06aeb797e21cca53df8c5f?s=96&d=mm&r=g","caption":"Alberto Vigonesi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed" href="http://www.cicloweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed dei commenti" href="http://www.cicloweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cicloweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.cicloweb.it/wp-content/plugins/all-in-one-event-calendar/cache/5ea22fa5_ai1ec_parsed_css.css?ver=2.5.44' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/bootstrap.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='frontend_main-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/frontend_main.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cicloweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.36' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.36' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.cicloweb.it/wp-content/themes/herald/assets/css/min.css?ver=2.1.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.cicloweb.it/wp-content/themes/herald-child/style.css?ver=2.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.cicloweb.it/wp-content/tablepress-combined.min.css?ver=70' type='text/css' media='all' />
<link rel='stylesheet' id='cf-front-css'  href='http://www.cicloweb.it/wp-content/plugins/caldera-forms/assets/build/css/caldera-forms-front.min.css?ver=1.8.7' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.5' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAcI2hdY3oNxHKDlXhNv9fJaGY1LKjVaP0&#038;ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/init_map.js?ver=1.0.54'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/frontend_main.js?ver=1.0.54'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.36'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.cicloweb.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.36'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://www.cicloweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cicloweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cicloweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://www.cicloweb.it/?p=78921' />
<link rel="alternate" type="application/json+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F10%2F30%2Fpista-per-litalia-le-prospettive-sono-buone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F10%2F30%2Fpista-per-litalia-le-prospettive-sono-buone%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cicloweb.it/?wordfence_lh=1&hid=345987EB3B7BF3073D21C64557DCE12B');
</script><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">.erinyen .tp-thumb-title { font-family: 'Open Sans'; letter-spacing: -0.5px; font-size: 13px; line-height: 13px; font-weight: 700; } .zeus .tp-thumb-title { font-family: 'Open Sans'; letter-spacing: -0.5px; font-size: 13px; line-height: 13px; font-weight: 700; }</style></head>

<body class="post-template-default single single-post postid-78921 single-format-standard unknown herald-boxed">

	<header id="header" class="herald-site-header">

		
											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo" src="http://www.cicloweb.it/wp-content/uploads/2016/10/logo-Cicloweb_03-1-e1464099706146.png" alt="Cicloweb" ></a></span>
	</div>
											</div>
					
															<div class="hel-c herald-go-hor">
														<div class="herald-ad hidden-xs"><div id="sas_73805"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73805");  // Formato : Leaderboard ATF 1 728x90
    });
</script>
</div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li id="menu-item-3939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li id="menu-item-9991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li id="menu-item-3936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li id="menu-item-66531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>	<li id="menu-item-66533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>	<li id="menu-item-66534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>	<li id="menu-item-66537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>	<li id="menu-item-71329" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	<li id="menu-item-66532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-52483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li id="menu-item-52484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li id="menu-item-52485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li id="menu-item-43085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li id="menu-item-71328" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li id="menu-item-43086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-43087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li id="menu-item-43088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li id="menu-item-43089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li id="menu-item-71326" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li id="menu-item-16814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li id="menu-item-9929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li id="menu-item-11774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li id="menu-item-66538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li id="menu-item-52482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li id="menu-item-43090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li id="menu-item-6907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li id="menu-item-56428" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li id="menu-item-15919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li id="menu-item-6429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li id="menu-item-73664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a>
	<ul class="sub-menu">
		<li id="menu-item-73663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a>	</ul>
	<li id="menu-item-52479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li id="menu-item-52480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li id="menu-item-30126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li id="menu-item-30127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-6909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li id="menu-item-48223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-1899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-59102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	<div id="sas_73767"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73767");  // Formato : Skin 1x1
    });
</script>
	
			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	</nav>											</div>
					
										
															<div class="hel-r herald-go-hor">
															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	
		
	
	
		
</div>
		<div class="herald-ad herald-slide herald-below-header"><div id="sas_79602"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79602");  // Formato : Leaderboard ATF 2 728x90
    });
</script>
</div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-78921" class="herald-single post-78921 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-pista tag-olimpiadi-2020">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="660" src="http://www.cicloweb.it/wp-content/uploads/2019/10/19tokyopista-990x660.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Letizia Paternoster impegnata nell&#039;omnium al Mondiale 2019 di Pruszkow © Szymon Sikora" srcset="http://www.cicloweb.it/wp-content/uploads/2019/10/19tokyopista-990x660.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2019/10/19tokyopista-300x200.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2019/10/19tokyopista-768x512.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2019/10/19tokyopista-1024x683.jpg 1024w, http://www.cicloweb.it/wp-content/uploads/2019/10/19tokyopista-414x276.jpg 414w, http://www.cicloweb.it/wp-content/uploads/2019/10/19tokyopista-470x313.jpg 470w, http://www.cicloweb.it/wp-content/uploads/2019/10/19tokyopista-640x426.jpg 640w, http://www.cicloweb.it/wp-content/uploads/2019/10/19tokyopista-130x86.jpg 130w, http://www.cicloweb.it/wp-content/uploads/2019/10/19tokyopista-187x124.jpg 187w, http://www.cicloweb.it/wp-content/uploads/2019/10/19tokyopista.jpg 1200w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Letizia Paternoster impegnata nell'omnium al Mondiale 2019 di Pruszkow © Szymon Sikora</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.cicloweb.it/author/alberto-vigonesi/">Alberto Vigonesi</a></span></span></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F10%2F30%2Fpista-per-litalia-le-prospettive-sono-buone%2F&amp;t=Pista%2C%20per%20l%E2%80%99Italia%20le%20prospettive%20sono%20buone"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F10%2F30%2Fpista-per-litalia-le-prospettive-sono-buone%2F&amp;text=Pista%2C%20per%20l%E2%80%99Italia%20le%20prospettive%20sono%20buone"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F10%2F30%2Fpista-per-litalia-le-prospettive-sono-buone%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F10%2F30%2Fpista-per-litalia-le-prospettive-sono-buone%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2019%2F10%2F19tokyopista.jpg&amp;description=Pista%2C%20per%20l%E2%80%99Italia%20le%20prospettive%20sono%20buone"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F10%2F30%2Fpista-per-litalia-le-prospettive-sono-buone%2F&amp;title=Pista%2C%20per%20l%E2%80%99Italia%20le%20prospettive%20sono%20buone"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Pista%2C%20per%20l%E2%80%99Italia%20le%20prospettive%20sono%20buone http%3A%2F%2Fwww.cicloweb.it%2F2019%2F10%2F30%2Fpista-per-litalia-le-prospettive-sono-buone%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
					<div class="meta-ad"><div id="sas_78658"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("78658");  // Formato : 160x600 160x600
    });
</script></div>
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
		<h1 class="entry-title h1">Pista, per l&#8217;Italia le prospettive sono buone</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">30 Ottobre 2019</span></div><div class="meta-item herald-rtime">11 Minuti per leggerlo</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><p style="text-align: center;"><a href="https://store.cicloweb.it/Abbigliamento-invernale-c31744056" target="_blank" rel="noopener"><img src="http://www.cicloweb.it/wp-content/uploads/2018/11/18banner05.gif" /></a></p></div>
		
	<h4>La situazione dei contingenti in vista dei Giochi Olimpici di Tokyo: gli azzurri fanno man bassa nell&#8217;endurance, nella velocità c&#8217;è molto da lavorare</h4>
<p>Gli Europei della specialità si sono da poco disputati mentre è ormai alle porte la disputa del primo dei sei round della Coppa del Mondo. Il <strong>ciclismo su pista</strong>, come di consueto &#8211; ma nel prossimo futuro tutto questo cambierà, entra nella fase calda della stagione e che, quest&#8217;anno, ha un ulteriore motivo di interesse: fra meno di 270 giorni, come noto, si apriranno i <strong>Giochi Olimpici di Tokyo</strong>, appuntamento principale per la carriera dei pistard, in un velodromo di Izu nel quale verranno assegnati dodici titoli, due in più rispetto all&#8217;edizione di Rio grazie al reinserimento della madison maschile e all&#8217;introduzione della madison femminile.</p>
<p>Nel ciclismo su pista, giova ricordare che c&#8217;è la perfetta parità fra uomini e donne, con i medesimi posti in palio e i medesimi regolamenti a determinarne l&#8217;assegnazione. L&#8217;elenco delle <strong>gare</strong> che rientrano nel conteggio non è complicato: le ultime due edizioni di ciascun campionato continentale, le edizioni 2019 e 2020 dei campionati mondiali, i migliori tre risultati per ciascuna annata ottenuti nelle tappe di Coppa del Mondo 2018-2019 e 2019-2020, con almeno uno di questi risultati conquistato fuori dal proprio continente.</p>
<p>Per tutti restano dunque <strong>sette appuntamenti</strong> in cui racimolare risultati: le tappe di Coppa del Mondo di Minsk (1-3 novembre), Glasgow (8-11 novembre), Hong Kong (29 novembre-1 dicembre), Cambridge (6-8 dicembre), Brisbane (13-15 dicembre) e Milton (24-26 gennaio) e, infine, la rassegna iridata di Berlino (26 febbraio-1 marzo), al termine del quale si chiuderà il cerchio. Passiamo dunque in esame la situazione che al momento si registra in ciascuna delle prove.</p>
<h4><strong>Velocità a squadre maschile</strong> (4 agosto 2020)</h4>
<p><strong>Regole</strong>: si qualificano i primi 8 paesi<br />
<strong>Nazioni qualificate al momento</strong>: Paesi Bassi 6300 punti, Francia 5392.5 punti, Australia 5070 punti, Gran Bretagna 4995 punti, Nuova Zelanda 4912.5 punti, Germania 4695 punti, Russia 4522.5 punti, Giappone 4387.5 punti (34ª <strong>Italia</strong>, 405 punti)<br />
<strong>Commento</strong>: Paesi Bassi, Francia e Australia sono ormai sicure di esserci, manca veramente poco invece per Gran Bretagna e Nuova Zelanda. Molto interessante la sfida per le ultime tre piazze in palio: la Germania è saldamente dentro, la Russia ha puntellato la posizione con il quinto posto all&#8217;Europeo precedendo una Polonia che ora nel ranking è decima con 4260 punti, in lotta per l&#8217;ultimo posto attualmente in capo ai padroni di casa del Giappone, i quali devono guardarsi anche dalla Cina (nona con 4320 punti) e dall&#8217;arrembante trio di Trinidad e Tobago (undicesimi con 4110 punti). L&#8217;Italia staziona tristemente all&#8217;ultimo posto, alle spalle, fra le altre, di Turkmenistan, Indonesia, Guatemala e Thailandia.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_73772"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73772");  // Formato : InText 1x1
    });
</script></div>

<h4><strong>Velocità a squadre femminile </strong>(2 agosto 2020)</h4>
<p><strong>Regole</strong>: si qualificano i primi 8 paesi.<br />
<strong>Nazioni qualificate al momento</strong>: Russia 3950 punti, Australia 3825 punti, Germania 3570 punti, Cina 3525 punti, Paesi Bassi 3130 punti, Messico 3040 punti, Lituania 2740 punti, Ucraina 2640 punti (18ª <strong>Italia</strong>, 1565 punti)<br />
<strong>Commento</strong>: Russia, Australia, Germania e Cina hanno già staccato il biglietto, Paesi Bassi e Messico hanno un piede e mezzo sull&#8217;aereo. In virtù del buon quarto posto all&#8217;Europeo la Lituania ha rafforzato la sua candidatura ma non può dormire sonni tranquilli; chi invece ad Apeldoorn ha controperformato è l&#8217;Ucraina con un ottavo posto da incubo. Ringraziano le nazioni attualmente fuori come Nuova Zelanda nona con 2590 punti, Polonia undicesima con 2475 punti, Corea del Sud dodicesima con 2425 punti e Spagna tredicesima con 2380 punti. All&#8217;elenco manca la Francia, decima con 2545 ma che a sorpresa ha deciso di tirarsi fuori, tanto che all&#8217;Europeo non si è presentata al pari della Gran Bretagna. Sta tornando a frequentare la specialità l&#8217;Italia ma il lavoro è orientato verso il 2024.</p>
<h4><strong>Velocità individuale maschile </strong>(5-7 agosto 2020) e keirin maschile (8-9 agosto 2020)</h4>
<p><strong>Regole</strong>: ogni nazione qualificata nella velocità a squadre maschile ha a disposizione 2 posti. Si qualificano inoltre i 7 migliori paesi del ranking individuale della velocità e i migliori 7 paesi del ranking individuale del keirin.<br />
<strong>Nazioni qualificate al momento</strong>: dalla velocità a squadre Paesi Bassi, Francia, Australia, Gran Bretagna, Nuova Zelanda, Germania, Russia, Giappone. Dalla velocità individuale Trinidad e Tobago 4570 punti, Polonia 3507 punti, Cina 2585 punti, Malesia 2500 punti, Canada 2293 punti, Repubblica Ceca 2175 punti, Colombia 2063 punti. Dal keirin Venezuela 1930 punti, Kazakistan 1897 punti, Brasile 1740 punti, Sudafrica 1641 punti, Spagna 1565 punti, Corea del Sud 1565 punti, Taiwan 1490 punti (nella velocità individuale 38ª <strong>Italia</strong>, 242 punti; nel keirin 33ª <strong>Italia</strong>, 706 punti).<br />
<strong>Commento</strong>: Le due prove di prestazione individuali hanno un unico accesso, in buona sostanza, dato che i qualificati in una delle due gare hanno il posto riservato anche nell&#8217;altra, con l&#8217;unico obbligo di utilizzare lo stesso atleta per entrambi gli eventi. A loro si aggiungono le nazioni qualificate nella velocità a squadre; in questo caso, però, sono due gli atleti utilizzabili per paese, ovviamente fra quelli utilizzati nel terzetto. Nella velocità individuale, le prime nazioni escluse sono Suriname (1950 punti) e, ben più distante, Lituania (1405 punti); nel keirin tale ruolo spetta a Thailandia (1335 punti) e ancora Lituania (1110 punti). Per l&#8217;Italia il ruolo è estremamente marginale, come da troppo tempo a questa parte.</p>
<h4><strong>Velocità individuale femminile </strong>(7-9 agosto 2020) e keirin femminile (5-6 agosto 2020)</h4>
<p><strong>Regole</strong>: ogni nazione qualificata nella velocità a squadre maschile ha a disposizione 2 posti. Si qualificano inoltre i 7 migliori paesi del ranking individuale della velocità e i migliori 7 paesi del ranking individuale del keirin.<br />
<strong>Nazioni qualificate al momento</strong>: dalla velocità a squadre Russia, Australia, Germania, Cina, Paesi Bassi, Messico, Lituania, Ucraina. Dalla velocità individuale Hong Kong 5895 punti, Nuova Zelanda 4031 punti, Francia 3295 punti, Canada 2976 punti, Stati Uniti 2838 punti, Gran Bretagna 2556 punti, Giappone 2267 punti. Dal keirin Corea del Sud 2900, Colombia 2775 punti, Belgio 2535 punti, Polonia 1830 punti, Spagna 1515 punti, Taiwan 1490 punti, Malesia 1405 punti (nella velocità individuale 24ª <strong>Italia</strong>, 835 punti; nel keirin 28ª <strong>Italia</strong>, 930 punti).<br />
<strong>Commento</strong>: Come tra gli uomini, le due prove di prestazione individuali hanno un unico accesso, in buona sostanza, dato che i qualificati in una delle due gare hanno il posto riservato anche nell&#8217;altra, con l&#8217;unico obbligo di utilizzare lo stesso atleta per entrambi gli eventi. A loro si aggiungono le nazioni qualificate nella velocità a squadre; in questo caso, però, sono due le atlete utilizzabili per paese, ovviamente quelle utilizzate nella prova a squadre. Nella velocità individuale, le prime nazioni escluse sono Indonesia (1235 punti) e Sudafrica (1022 punti); nel keirin tale ruolo spetta a Sudafrica (1401 punti) e Irlanda (1105 punti). Rispetto agli uomini, l&#8217;Italia fa qualcosa meglio, ma per pensare a qualificarsi &#8211; via keirin, è la strada meno tortuosa &#8211; servirebbero un paio di ingressi tra le migliori 12 fra Coppa del Mondo e Mondiale, oltre ad altre prestazioni attorno al quindicesimo posto. È molto difficile, ma un 5% di possibilità potrebbe esserci.</p>
<h4>Inseguimento a squadre maschile (4-5 agosto 2020)</h4>
<p><strong>Regole</strong>: si qualificano i primi 8 paesi.<br />
<strong>Nazioni qualificate al momento</strong>: Australia 7780 punti, Gran Bretagna 7320 punti, Danimarca 7040 punti, Canada 6800 punti, Nuova Zelanda 6230 punti, <strong>Italia</strong> 6230 punti, Germania 5990 punti, Svizzera 5930 punti.<br />
<strong>Commento</strong>: È una delle situazioni più definite, con le prime quattro nazioni ormai sicure e le seguenti due, fra cui l&#8217;Italia, praticamente certe di esserci. Le buone prestazioni all&#8217;Europeo hanno spinto in alto sia Germania che Svizzera, che sono indirizzate alla qualifica, anche in ragione di una concorrenza non all&#8217;altezza: gli Stati Uniti sono noni a 5570 punti, il Belgio è undicesimo a 5240 punti, tutte le altre, fra cui una Francia in crescita ma lontanissima con il quattordicesimo posto a 4420 punti, sono fuori dai giochi.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_79610"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79610");  // Formato : Box inarticle 1 300x250
    });
</script></div>

<h4>Inseguimento a squadre femminile (3-4 agosto 2020)</h4>
<p><strong>Regole</strong>: si qualificano i primi 8 paesi.<br />
<strong>Nazioni qualificate al momento</strong>: Gran Bretagna 8100 punti, Australia 7880 punti, Nuova Zelanda 7380 punti, <strong>Italia</strong> 6840 punti, Canada 6810 punti, Germania 6390 punti, Stati Uniti 6330 punti, Corea del Sud 5310 punti.<br />
<strong>Commento</strong>: Qui la situazione è letteralmente spezzata in due, con le prime sette nazioni, fra cui l&#8217;Italia, tutte tranquille. La lotta è così riservata solamente all&#8217;ultima piazza in palio, attualmente in possesso della Corea del Sud ma che si trova in alto soprattutto grazie ai Campionati asiatici. La Coppa del Mondo e il Mondiale ribalteranno di sicuro la situazione a favore di altri paesi: in lizza ci sono il Belgio, nono a 5220 punti, la Francia, decima a 5190 punti, il Giappone, undicesimo a 4890 punti, mentre le speranze di Cina, dodicesima a 4610 punti, e Polonia, tredicesima a 4480 punti, sono assai ridotte.</p>
<h4>Madison maschile (8 agosto 2020)</h4>
<p><strong>Regole</strong>: ogni nazione qualificata nell&#8217;inseguimento a squadre maschile è automaticamente qualificata. Si qualificano inoltre i primi 8 paesi del ranking della madison maschile.<br />
<strong>Nazioni qualificate al momento</strong>: dall&#8217;inseguimento a squadre Australia, Gran Bretagna, Danimarca, Canada, Nuova Zelanda, <strong>Italia</strong>, Germania, Svizzera. Dalla madison Spagna 5990 punti, Belgio 5900 punti, Francia 5600 punti, Stati Uniti 5400 punti, Polonia 4730 punti, Austria 4190 punti, Hong Kong 3980 punti, Paesi Bassi 3710 punti.<br />
<strong>Commento</strong>: L&#8217;automatica presenza delle nazioni qualificate nell&#8217;inseguimento a squadre garantisce all&#8217;Italia di giocarsi un&#8217;opportunità anche nella ritrovata gara a coppie. Tra i paesi presenti in base al ranking della madison, solo gli ultimi tre posti, attualmente in capo ad Austria, Hong Kong e Paesi Bassi, sono effettivamente in ballo; a spingere da dietro sono Bielorussia con 3650 punti, Portogallo con 3610 punti e Irlanda con 3450 punti, per una sfida che si definirà solamente all&#8217;ultimo.</p>
<h4>Madison femminile (7 agosto 2020)</h4>
<p><strong>Regole</strong>: ogni nazione qualificata nell&#8217;inseguimento a squadre femminile è automaticamente qualificata. Si qualificano inoltre i primi 8 paesi del ranking della madison femminile<br />
<strong>Nazioni qualificate al momento</strong>: dall&#8217;inseguimento a squadre Gran Bretagna, Australia, Nuova Zelanda, <strong>Italia</strong>, Canada, Germania, Stati Uniti, Corea del Sud. Dalla madison Danimarca 7600 punti, Paesi Bassi 7170 punti, Belgio 6000 punti, Russia 5700 punti, Francia 4810 punti, Polonia 4730 punti, Giappone 4640 punti, Irlanda 4270 punti.<br />
<strong>Commento</strong>: Come accade per i colleghi, anche a livello femminile i paesi presenti nel quartetto, fra cui l&#8217;Italia, possono giocarsi una coppia nell&#8217;americana. Tra le nazioni sicure grazie al ranking della madison vi sono potenze come Danimarca e Paesi Bassi oltre a Belgio e Russia. Per gli altri quattro posti non manca la lotta: se Francia, Polonia e volendo anche Giappone possono guardare con ottimismo (ma non troppo), diverso è il caso dell&#8217;Irlanda, al momento dentro ma con il Messico alle calcagna con 4250 punti. Non ancora fuori dai giochi neppure l&#8217;Ucraina con 3980 punti e la Svizzera con 3810 punti.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_79611"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79611");  // Formato : Box inarticle 2 300x250
    });
</script></div>

<h4>Omnium maschile (6 agosto 2020)</h4>
<p><strong>Regole</strong>: ogni nazione qualificata nella madison maschile è automaticamente qualificata. Si qualificano inoltre i primi 12 paesi del ranking dell&#8217;omnium maschile.<br />
<strong>Nazioni qualificate al momento</strong>: dalla madison Spagna, Belgio, Francia, Stati Uniti, Polonia, Austria, Hong Kong, Paesi Bassi. Dall&#8217;omnium Gran Bretagna 3680 punti, Nuova Zelanda 3595 punti, <strong>Italia</strong> 3180 punti, Australia 2960 punti, Giappone 2925 punti, Danimarca 2820 punti, Grecia 2400 punti, Bielorussia 2340 punti, Svizzera 2305 punti, Canada 2135 punti, Messico 2060 punti, Kazakistan 1785 punti.<br />
<strong>Commento</strong>: L&#8217;arzigogolato sistema di qualificazione trova nell&#8217;accesso all&#8217;omnium il suo apice, con l&#8217;utilizzo della madison come altro sistema di utilizzo. Tra i paesi ormai sicuri di esserci vi è l&#8217;Italia, che si appresta a difendere il titolo carioca. Il Kazakistan è al momento l&#8217;ultima nazione qualificata; a provare a spodestarla ci sono il Portogallo con 1595 punti, la Germania con 1515 punti e l&#8217;Argentina con 1445 punti.</p>
<h4>Omnium femminile (9 agosto 2020)</h4>
<div class='code-block code-block-5' style='margin: 8px 8px 8px 0; float: left;'>
<p><a href="https://store.cicloweb.it/Beppe-Conti---Fausto-Coppi-Il-primo-dei-pi%C3%B9-grandi-p135523099" target="_blank" rel="noopener"><img class="aligncenter wp-image-48427 size-thumbnail" src="http://www.cicloweb.it/wp-content/uploads/2019/04/19banner02e.jpg" alt="" width="150" height="180" /></a></p></div>
<p><strong>Regole</strong>: ogni nazione qualificata nella madison femminile è automaticamente qualificata. Si qualificano inoltre i primi 12 paesi del ranking dell&#8217;omnium femminile.<br />
<strong>Nazioni qualificate al momento</strong>: dalla madison Danimarca, Paesi Bassi, Belgio, Russia, Francia, Polonia, Giappone, Irlanda. Dall&#8217;omnium Stati Uniti 3650 punti, <strong>Italia</strong> 3525 punti, Australia 3525 punti, Gran Bretagna 3380 punti, Canada 2990 punti, Nuova Zelanda 2450 punti, Messico 2435 punti, Cina 1800 punti, Portogallo 1785 punti, Bielorussia 1560 punti, Svizzera 1500 punti, Lituania 1500 punti.<br />
<strong>Commento</strong>: Ovviamente il medesimo sistema utilizzato tra gli uomini vale per le donne. Anche in questo caso l&#8217;Italia è tranquillamente dentro, in un evento in cui può ambire alla medaglia. Serrata la sfida per entrare: a Cina, Portogallo, Bielorussia, Svizzera e Lituania attualmente dentro, ci sono Taiwan (1495 punti), Norvegia (1330 punti), Spagna (1210 punti), Hong Kong (1120 punti) e Germania (1005 punti) che sperano di ribaltare la situazione.</p>
<p>Da segnalare che, infine, è presente una speciale postilla volta a favorire la <strong>partecipazione globale</strong>: nella velocità individuale e nell&#8217;omnium devono essere rappresentati i cinque continenti. Al momento tale situazione si verifica nella velocità individuale maschile; nella velocità individuale femminile, nell&#8217;omnium maschile e nell&#8217;omnium femminile questo non avviene. In tutti i casi il continente &#8220;mancante&#8221; è l&#8217;Africa, con il Sudafrica primo paese africano nella velocità individuale femminile e nell&#8217;omnium maschile mentre nell&#8217;omnium femminile svetta l&#8217;Egitto; le disposizioni prevedono che l&#8217;ultimo paese teoricamente qualificato perda il proprio posto a favore del primo paese facente parte di un continente non rappresentato.</p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="1830407887"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	
			<div class="meta-tags">
			<span>Tags</span><a href="http://www.cicloweb.it/tag/olimpiadi-2020/" rel="tag">Olimpiadi 2020</a>		</div>
	
				<div class="herald-ad"><div id="sas_79603"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79603");  // Formato : Leaderboard Body 1 728x90
    });
</script>


<div id="sas_79604"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79604");  // Formato : Leaderboard Body 2 728x90
    });
</script>
</div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ti può interessare...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i herald-lay-i1 post-58961 post type-post status-publish format-standard has-post-thumbnail hentry category-mountain-bike category-news category-pista category-professionisti tag-olimpiadi-2020">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/11/29/tokyo-2020-test-event-ciclismo/" title="Tokyo 2020, svelate le date dei Test Event in avvicinamento alle prove olimpiche">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2018/11/18tokyotest-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Il percorso del Test Event Tokyo 2020 del ciclismo su strada" srcset="http://www.cicloweb.it/wp-content/uploads/2018/11/18tokyotest-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/11/18tokyotest-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/11/18tokyotest-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/11/18tokyotest-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/11/29/tokyo-2020-test-event-ciclismo/">Tokyo 2020, svelate le date dei Test Event in avvicinamento alle prove olimpiche</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-51054 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-news category-pista category-professionisti tag-olimpiadi-2020">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/07/24/ecco-il-calendario-del-ciclismo-a-tokyo-2020-la-pista-chiudera-il-programma/" title="Ecco il calendario del ciclismo a Tokyo 2020: la pista chiuderà il programma">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2018/07/18tokyocalendario-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Mark Cavendish, Elia Viviani e Fernando Gaviria nell&#039;omnium a Rio de Janeiro 2016 © Getty Images" srcset="http://www.cicloweb.it/wp-content/uploads/2018/07/18tokyocalendario-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/07/18tokyocalendario-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/07/18tokyocalendario-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/07/18tokyocalendario-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/07/24/ecco-il-calendario-del-ciclismo-a-tokyo-2020-la-pista-chiudera-il-programma/">Ecco il calendario del ciclismo a Tokyo 2020: la pista chiuderà il programma</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-44287 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-mountain-bike category-pista category-professionisti category-strada-donne tag-olimpiadi-2020">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/04/13/italia-verso-tokyo-2020/" title="Verso Tokyo 2020, come è messa l&#8217;Italia?">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2018/04/18italiaversotokyo-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Elia Viviani, oro nell&#039;Omnium su Pista a Rio 2016 © Getty Images" srcset="http://www.cicloweb.it/wp-content/uploads/2018/04/18italiaversotokyo-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/04/18italiaversotokyo-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/04/18italiaversotokyo-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/04/18italiaversotokyo-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/04/13/italia-verso-tokyo-2020/">Verso Tokyo 2020, come è messa l&#8217;Italia?</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-43902 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-in-evidenza category-news tag-olimpiadi-2020">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/04/06/giochi-olimpici-tokyo-2020-criteri-qualificazione/" title="Giochi Olimpici di Tokyo 2020, ecco tutti i criteri di qualificazione">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2018/04/18tokyo2020logo-215x161.png" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Il logo dei Giochi Olimpici di Tokyo 2020" srcset="http://www.cicloweb.it/wp-content/uploads/2018/04/18tokyo2020logo-215x161.png 215w, http://www.cicloweb.it/wp-content/uploads/2018/04/18tokyo2020logo-74x55.png 74w, http://www.cicloweb.it/wp-content/uploads/2018/04/18tokyo2020logo-111x83.png 111w, http://www.cicloweb.it/wp-content/uploads/2018/04/18tokyo2020logo-300x225.png 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/04/06/giochi-olimpici-tokyo-2020-criteri-qualificazione/">Giochi Olimpici di Tokyo 2020, ecco tutti i criteri di qualificazione</a></h2>
			</div>

</div>	


</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://www.cicloweb.it/2019/10/29/analisi-percorso-tour-of-the-alps-2020/" rel="prev">Tour of the Alps, su i veli sul percorso</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F10%2F30%2Fpista-per-litalia-le-prospettive-sono-buone%2F&amp;t=Pista%2C%20per%20l%E2%80%99Italia%20le%20prospettive%20sono%20buone"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F10%2F30%2Fpista-per-litalia-le-prospettive-sono-buone%2F&amp;text=Pista%2C%20per%20l%E2%80%99Italia%20le%20prospettive%20sono%20buone"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F10%2F30%2Fpista-per-litalia-le-prospettive-sono-buone%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F10%2F30%2Fpista-per-litalia-le-prospettive-sono-buone%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2019%2F10%2F19tokyopista.jpg&amp;description=Pista%2C%20per%20l%E2%80%99Italia%20le%20prospettive%20sono%20buone"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F10%2F30%2Fpista-per-litalia-le-prospettive-sono-buone%2F&amp;title=Pista%2C%20per%20l%E2%80%99Italia%20le%20prospettive%20sono%20buone"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
						     <li class="whatsapp"> <a href="https://api.whatsapp.com/send?text=Pista%2C%20per%20l%E2%80%99Italia%20le%20prospettive%20sono%20buone http%3A%2F%2Fwww.cicloweb.it%2F2019%2F10%2F30%2Fpista-per-litalia-le-prospettive-sono-buone%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-39" class="widget widget_text">			<div class="textwidget"><a href="https://store.cicloweb.it/Ruote-c31282277" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2018/10/18banner04.gif" /></a>
<h4 style="text-align: center;">Visita lo store di Cicloweb!</h4></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://www.cicloweb.it/sostieni-cicloweb-donazione/" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2017/09/sc3.jpg" style="border: 1px solid black;"></a></p></div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime notizie</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-79062 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-cedric-beullens tag-ciclomercato tag-gilles-de-wilde tag-julian-mertens tag-sport-vlaanderen-baloise-2020">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/10/30/la-sport-vlaanderen-baloise-annuncia-una-rosa-di-20-atleti-per-il-prossimo-anno/" title="La Sport Vlaanderen-Baloise annuncia una rosa di 20 atleti per il prossimo anno">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/09/19depestelsvb-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Foto di gruppo per la Sport Vlaanderen-Baloise" srcset="http://www.cicloweb.it/wp-content/uploads/2019/09/19depestelsvb-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/09/19depestelsvb-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/09/19depestelsvb-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/09/19depestelsvb-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/10/30/la-sport-vlaanderen-baloise-annuncia-una-rosa-di-20-atleti-per-il-prossimo-anno/">La Sport Vlaanderen-Baloise annuncia una rosa di 20 atleti per il prossimo anno</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 Ottobre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79056 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-peter-merx tag-tour-du-faso-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/10/30/tour-du-faso-sesta-tappa-peter-merx/" title="Tour du Faso, sesta tappa a Peter Merx che diventa secondo in classifica">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/10/19merxfaso6-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Peter Merx vittorioso in Burkina Faso © Ablam Gnamesso/Sportdrome" srcset="http://www.cicloweb.it/wp-content/uploads/2019/10/19merxfaso6-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/10/19merxfaso6-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/10/19merxfaso6-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/10/19merxfaso6-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/10/30/tour-du-faso-sesta-tappa-peter-merx/">Tour du Faso, sesta tappa a Peter Merx che diventa secondo in classifica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 Ottobre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79050 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-christoph-pfingsten tag-ciclomercato tag-team-jumbo-visma-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/10/30/pfingsten-team-jumbo-visma/" title="Il tedesco Pfingsten completa la rosa del Team Jumbo-Visma">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/10/19pfingstenjumbo-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Christoph Pfingsten in maglia Bora Hansgrohe © Cor Vos" srcset="http://www.cicloweb.it/wp-content/uploads/2019/10/19pfingstenjumbo-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/10/19pfingstenjumbo-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/10/19pfingstenjumbo-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/10/19pfingstenjumbo-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/10/30/pfingsten-team-jumbo-visma/">Il tedesco Pfingsten completa la rosa del Team Jumbo-Visma</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 Ottobre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79045 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-ciclomercato tag-kometa-xstra-2020 tag-riccardo-verza">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/10/30/il-padovano-riccardo-verza-completa-la-rosa-della-kometa-xstra/" title="Il padovano Riccardo Verza completa la rosa della Kometa-Xstra">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/10/19verzakometa-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Riccardo Verza © Kometa Xstra" srcset="http://www.cicloweb.it/wp-content/uploads/2019/10/19verzakometa-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/10/19verzakometa-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2019/10/19verzakometa-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2019/10/19verzakometa.jpg 1000w, http://www.cicloweb.it/wp-content/uploads/2019/10/19verzakometa-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/10/19verzakometa-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/10/19verzakometa-990x743.jpg 990w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/10/30/il-padovano-riccardo-verza-completa-la-rosa-della-kometa-xstra/">Il padovano Riccardo Verza completa la rosa della Kometa-Xstra</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 Ottobre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79041 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-jose-canastuj tag-vuelta-a-guatemala-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/10/30/jose-canastuj-vince-settima-tappa-vuelta-guatemala/" title="José Canastuj vince la settima tappa della Vuelta a Guatemala, generale invariata">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/10/19canastujguate7-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="José Canastuj vittorioso nella 7a tappa della Vuelta a Guatemala 2019 © Federación Guatemalteca de Ciclismo" srcset="http://www.cicloweb.it/wp-content/uploads/2019/10/19canastujguate7-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/10/19canastujguate7-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/10/19canastujguate7-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/10/19canastujguate7-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/10/30/jose-canastuj-vince-settima-tappa-vuelta-guatemala/">José Canastuj vince la settima tappa della Vuelta a Guatemala, generale invariata</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 Ottobre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79037 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-amgen-tour-of-california-2020 tag-uci-world-tour-2020">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/10/29/dagli-stati-uniti-una-brutta-notizia-il-tour-of-california-non-si-terra-nel-2020/" title="Dagli Stati Uniti una brutta notizia: il Tour of California non si terrà nel 2020">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/10/19california20-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Il gruppo al Tour of California © Tour of California" srcset="http://www.cicloweb.it/wp-content/uploads/2019/10/19california20-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/10/19california20-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/10/19california20-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/10/19california20-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/10/29/dagli-stati-uniti-una-brutta-notizia-il-tour-of-california-non-si-terra-nel-2020/">Dagli Stati Uniti una brutta notizia: il Tour of California non si terrà nel 2020</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 Ottobre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79026 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-alessio-riccardi tag-ciclomercato tag-gidas-umbri tag-nicola-plebani tag-team-colpack-2020 tag-yuri-brioni">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/10/29/prosegue-il-rinnovamento-nel-team-colpack-ingaggiati-altri-4-juniores/" title="Prosegue il rinnovamento nel Team Colpack, ingaggiati altri 4 juniores">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/10/19brionicolpack-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Yuri Brioni dopo una vittoria © Team Colpack" srcset="http://www.cicloweb.it/wp-content/uploads/2019/10/19brionicolpack-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/10/19brionicolpack-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/10/19brionicolpack-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/10/19brionicolpack-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/10/29/prosegue-il-rinnovamento-nel-team-colpack-ingaggiati-altri-4-juniores/">Prosegue il rinnovamento nel Team Colpack, ingaggiati altri 4 juniores</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 Ottobre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79024 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-strada-donne tag-ciclomercato tag-gaia-masetti tag-top-girls-fassa-bortolo-we-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/10/29/gaia-masetti-primo-acquisto-top-girls-fassa-bortolo-2020/" title="Gaia Masetti è il primo acquisto della Top Girls-Fassa Bortolo per il 2020">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/10/19masettitop-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.cicloweb.it/wp-content/uploads/2019/10/19masettitop-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/10/19masettitop-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/10/19masettitop-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/10/19masettitop-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/10/29/gaia-masetti-primo-acquisto-top-girls-fassa-bortolo-2020/">Gaia Masetti è il primo acquisto della Top Girls-Fassa Bortolo per il 2020</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 Ottobre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79016 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-cronache tag-jeroen-kesteloot tag-moise-mugisha tag-tour-du-faso-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/10/29/tour-du-faso-fuga-vincente-jeroen-kesteloot/" title="Tour du Faso, fuga vincente per il belga Jeroen Kesteloot">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/10/19kestelootfaso5-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Il podio della quinta tappa del Tour du Faso © Facebook" srcset="http://www.cicloweb.it/wp-content/uploads/2019/10/19kestelootfaso5-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/10/19kestelootfaso5-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2019/10/19kestelootfaso5-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2019/10/19kestelootfaso5-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/10/19kestelootfaso5-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/10/19kestelootfaso5.jpg 960w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/10/29/tour-du-faso-fuga-vincente-jeroen-kesteloot/">Tour du Faso, fuga vincente per il belga Jeroen Kesteloot</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 Ottobre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79010 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-bryan-nauleau tag-ritiri">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/10/29/bryan-nauleau-ritiro/" title="Il francese Bryan Nauleau annuncia il ritiro a 31 anni">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/10/19nauleauritirato-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Bryan Nauleau in azione © Total Direct Énergie" srcset="http://www.cicloweb.it/wp-content/uploads/2019/10/19nauleauritirato-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/10/19nauleauritirato-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/10/19nauleauritirato-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/10/19nauleauritirato-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/10/29/bryan-nauleau-ritiro/">Il francese Bryan Nauleau annuncia il ritiro a 31 anni</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 Ottobre 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><div id="sas_79605"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79605");  // Formato : Box Sidebar 1 300x250
    });
</script>
</div>
		</div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.cicloweb.it/2019/10/'> Ottobre 2019 &nbsp;(303)</option>
	<option value='http://www.cicloweb.it/2019/09/'> Settembre 2019 &nbsp;(361)</option>
	<option value='http://www.cicloweb.it/2019/08/'> Agosto 2019 &nbsp;(387)</option>
	<option value='http://www.cicloweb.it/2019/07/'> Luglio 2019 &nbsp;(285)</option>
	<option value='http://www.cicloweb.it/2019/06/'> Giugno 2019 &nbsp;(375)</option>
	<option value='http://www.cicloweb.it/2019/05/'> Maggio 2019 &nbsp;(398)</option>
	<option value='http://www.cicloweb.it/2019/04/'> Aprile 2019 &nbsp;(276)</option>
	<option value='http://www.cicloweb.it/2019/03/'> Marzo 2019 &nbsp;(255)</option>
	<option value='http://www.cicloweb.it/2019/02/'> Febbraio 2019 &nbsp;(211)</option>
	<option value='http://www.cicloweb.it/2019/01/'> Gennaio 2019 &nbsp;(230)</option>
	<option value='http://www.cicloweb.it/2018/12/'> Dicembre 2018 &nbsp;(197)</option>
	<option value='http://www.cicloweb.it/2018/11/'> Novembre 2018 &nbsp;(235)</option>
	<option value='http://www.cicloweb.it/2018/10/'> Ottobre 2018 &nbsp;(298)</option>
	<option value='http://www.cicloweb.it/2018/09/'> Settembre 2018 &nbsp;(358)</option>
	<option value='http://www.cicloweb.it/2018/08/'> Agosto 2018 &nbsp;(413)</option>
	<option value='http://www.cicloweb.it/2018/07/'> Luglio 2018 &nbsp;(334)</option>
	<option value='http://www.cicloweb.it/2018/06/'> Giugno 2018 &nbsp;(286)</option>
	<option value='http://www.cicloweb.it/2018/05/'> Maggio 2018 &nbsp;(359)</option>
	<option value='http://www.cicloweb.it/2018/04/'> Aprile 2018 &nbsp;(318)</option>
	<option value='http://www.cicloweb.it/2018/03/'> Marzo 2018 &nbsp;(266)</option>
	<option value='http://www.cicloweb.it/2018/02/'> Febbraio 2018 &nbsp;(210)</option>
	<option value='http://www.cicloweb.it/2018/01/'> Gennaio 2018 &nbsp;(256)</option>
	<option value='http://www.cicloweb.it/2017/12/'> Dicembre 2017 &nbsp;(196)</option>
	<option value='http://www.cicloweb.it/2017/11/'> Novembre 2017 &nbsp;(230)</option>
	<option value='http://www.cicloweb.it/2017/10/'> Ottobre 2017 &nbsp;(303)</option>
	<option value='http://www.cicloweb.it/2017/09/'> Settembre 2017 &nbsp;(379)</option>
	<option value='http://www.cicloweb.it/2017/08/'> Agosto 2017 &nbsp;(425)</option>
	<option value='http://www.cicloweb.it/2017/07/'> Luglio 2017 &nbsp;(335)</option>
	<option value='http://www.cicloweb.it/2017/06/'> Giugno 2017 &nbsp;(326)</option>
	<option value='http://www.cicloweb.it/2017/05/'> Maggio 2017 &nbsp;(366)</option>
	<option value='http://www.cicloweb.it/2017/04/'> Aprile 2017 &nbsp;(320)</option>
	<option value='http://www.cicloweb.it/2017/03/'> Marzo 2017 &nbsp;(238)</option>
	<option value='http://www.cicloweb.it/2017/02/'> Febbraio 2017 &nbsp;(223)</option>
	<option value='http://www.cicloweb.it/2017/01/'> Gennaio 2017 &nbsp;(208)</option>
	<option value='http://www.cicloweb.it/2016/12/'> Dicembre 2016 &nbsp;(199)</option>
	<option value='http://www.cicloweb.it/2016/11/'> Novembre 2016 &nbsp;(187)</option>
	<option value='http://www.cicloweb.it/2016/10/'> Ottobre 2016 &nbsp;(285)</option>
	<option value='http://www.cicloweb.it/2016/09/'> Settembre 2016 &nbsp;(287)</option>
	<option value='http://www.cicloweb.it/2016/08/'> Agosto 2016 &nbsp;(367)</option>
	<option value='http://www.cicloweb.it/2016/07/'> Luglio 2016 &nbsp;(307)</option>
	<option value='http://www.cicloweb.it/2016/06/'> Giugno 2016 &nbsp;(351)</option>
	<option value='http://www.cicloweb.it/2016/05/'> Maggio 2016 &nbsp;(291)</option>
	<option value='http://www.cicloweb.it/2016/04/'> Aprile 2016 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2016/03/'> Marzo 2016 &nbsp;(1)</option>
	<option value='http://www.cicloweb.it/2016/02/'> Febbraio 2016 &nbsp;(11)</option>
	<option value='http://www.cicloweb.it/2016/01/'> Gennaio 2016 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/12/'> Dicembre 2015 &nbsp;(3)</option>
	<option value='http://www.cicloweb.it/2015/11/'> Novembre 2015 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/10/'> Ottobre 2015 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2015/09/'> Settembre 2015 &nbsp;(1)</option>
	<option value='http://www.cicloweb.it/2015/07/'> Luglio 2015 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>La vignetta di Pellegrini</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-78284 post type-post status-publish format-standard has-post-thumbnail hentry category-vignette tag-tour-de-france-2020">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.cicloweb.it/2019/10/16/anteprima-tour-i-francesi-favoriti/" title="Anteprima Tour: i francesi favoriti?">
				<img width="300" height="168" src="http://www.cicloweb.it/wp-content/uploads/2019/10/19baguettevignetta-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="La vignetta di Giuseppe Pellegrini" srcset="http://www.cicloweb.it/wp-content/uploads/2019/10/19baguettevignetta-300x168.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2019/10/19baguettevignetta-990x556.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2019/10/19baguettevignetta-1320x742.jpg 1320w, http://www.cicloweb.it/wp-content/uploads/2019/10/19baguettevignetta-470x264.jpg 470w, http://www.cicloweb.it/wp-content/uploads/2019/10/19baguettevignetta-640x360.jpg 640w, http://www.cicloweb.it/wp-content/uploads/2019/10/19baguettevignetta-215x120.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/10/19baguettevignetta-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://www.cicloweb.it/2019/10/16/anteprima-tour-i-francesi-favoriti/">Anteprima Tour: i francesi favoriti?</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici su</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/cicloweb.it/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/Cicloweb_it" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CiclowebVideo" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/cicloweb.it/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  </ul>
		

		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcicloweb.it%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>L&#8217;angolo della polemica</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-67674 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-professionisti tag-amgen-tour-of-california-2019 tag-politica">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/05/16/go-home-uci-youre-drunk/" title="Go home UCI, you&#8217;re drunk">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Philippe Mariën tiene un corso di formazione ai commissari tecnici prima del Mondiale di Innsbruck © SWpix - Simon Wilkinson" srcset="http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/05/16/go-home-uci-youre-drunk/">Go home UCI, you&#8217;re drunk</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 Maggio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-60112 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/01/11/i-nodi-vengono-tardi-al-pettine/" title="I nodi vengono (tardi) al pettine">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="L&#039;assemblea elettiva di Levico Terme 2013 © Pianeta Giovani" srcset="http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme.jpg 1024w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-990x743.jpg 990w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/01/11/i-nodi-vengono-tardi-al-pettine/">I nodi vengono (tardi) al pettine</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 Gennaio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-55741 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-professionisti tag-mondiali-su-strada-2020">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/09/27/vicenza-2020-una-sconfitta-con-tanti-responsabili/" title="Vicenza 2020, una sconfitta con tanti responsabili">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Moreno Nicoletti, Luca Zaia e Claudio Pasqualin © Vicenza 2020" srcset="http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020.jpg 1000w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-990x743.jpg 990w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/09/27/vicenza-2020-una-sconfitta-con-tanti-responsabili/">Vicenza 2020, una sconfitta con tanti responsabili</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 Settembre 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><div id="sas_79606"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79606");  // Formato : Box Sidebar 2 300x250
    });
</script>
</div>
		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><div id="sas_79607"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79607");  // Formato : HalfPage Sidebar 2 300x600
    });
</script></p>
</div>
		</div>		
					<div class="herald-sticky">
				<div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Cerca nel sito</span></h4><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="sas_73763"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73763");  // Formato : HalfPage Sidebar 1 300x600
    });
</script></div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.scommesse24.net/" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2018/05/18scommesse24_300x100.gif" width="300" height="100" /></a>
<br><br><br></div></div>			</div>
		
	</div>

			</div>	
		<a href="http://www.cicloweb.it/2019/10/30/pista-per-litalia-le-prospettive-sono-buone/print/" title="Versione stampabile" rel="nofollow">Versione stampabile</a>
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><div id="sas_79601"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79601");  // Formato : Leaderboard Footer 728x90
    });
</script>
</div>

	<footer id="footer" class="herald-site-footer herald-slide">

		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2016. Created by <a href="mailto:info@cicloweb.it" target="_blank" rel="noopener">Cicloweb</a>. - <a href="http://www.cicloweb.it/normativa-cookie/" target="_blank" rel="noopener">Privacy policy</a> - <a href="http://www.cicloweb.it/contatti/" target="_blank" rel="noopener">Contattaci</a></div>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<div id="sas_79601"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79601");  // Formato : Leaderboard Footer 728x90
    });
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.cicloweb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/10\/logo-Cicloweb_03-1-e1464099706146.png","logo_retina":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_03-1-e1464099706146.png","logo_mini":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_H30.png","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/themes/herald/assets/js/min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

</body>
</html>