<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.cicloweb.it/xmlrpc.php">

	
<script src="//tagmanager.smartadserver.com/3327/297371/smart.prebid.js"></script>
<script src="//ced.sascdn.com/tag/3327/smart.js" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3327, domain: "//www8.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 297371,
            pageId: 1095797,
            formats: [
                 { id: 73805 }
,{ id: 73767 }
,{ id: 73763 }
,{ id: 73772 }
,{ id: 78658 }
,{ id: 79601 }
,{ id: 79602 }
,{ id: 79603 }
,{ id: 79604 }
,{ id: 79605 }
,{ id: 79606 }
,{ id: 79607 }
,{ id: 79608 }
,{ id: 79609 }
,{ id: 79610 }
,{ id: 79611 }
            ],
            target: ''
        });
    });
</script>
	
<!--Codice Analytics Cicloweb-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16031681-1', 'auto');
  ga('send', 'pageview');
</script>
<!--Fine codice Analytics-->

<title>CdM Cross, sono nove italiani gli impegnati sabato a Tabor - Cicloweb</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Per la prossima tappa della Coppa del Mondo di ciclocross, in programma a Tabor in Repubblica Ceca, sono nove gli italiani impegnati"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.cicloweb.it/2019/11/14/cdm-cross-tabor-convocati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CdM Cross, sono nove italiani gli impegnati sabato a Tabor - Cicloweb" />
<meta property="og:description" content="Per la prossima tappa della Coppa del Mondo di ciclocross, in programma a Tabor in Repubblica Ceca, sono nove gli italiani impegnati" />
<meta property="og:url" content="http://www.cicloweb.it/2019/11/14/cdm-cross-tabor-convocati/" />
<meta property="og:site_name" content="Cicloweb" />
<meta property="article:publisher" content="https://www.facebook.com/cicloweb.it/" />
<meta property="article:tag" content="Coppa del Mondo Ciclocross 2019-2020" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-11-14T15:15:33+01:00" />
<meta property="og:image" content="http://www.cicloweb.it/wp-content/uploads/2019/11/19convocaticdmcrosstabor.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Per la prossima tappa della Coppa del Mondo di ciclocross, in programma a Tabor in Repubblica Ceca, sono nove gli italiani impegnati" />
<meta name="twitter:title" content="CdM Cross, sono nove italiani gli impegnati sabato a Tabor - Cicloweb" />
<meta name="twitter:site" content="@Cicloweb_it" />
<meta name="twitter:image" content="http://www.cicloweb.it/wp-content/uploads/2019/11/19convocaticdmcrosstabor.jpg" />
<meta name="twitter:creator" content="@Cicloweb_it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.cicloweb.it/#website","url":"http://www.cicloweb.it/","name":"Cicloweb","potentialAction":{"@type":"SearchAction","target":"http://www.cicloweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cicloweb.it/2019/11/14/cdm-cross-tabor-convocati/#primaryimage","url":"http://www.cicloweb.it/wp-content/uploads/2019/11/19convocaticdmcrosstabor.jpg","width":1000,"height":666,"caption":"Un momento di una gara fangosa di ciclocross \u00a9 Vitesse - Giacomo Podetti"},{"@type":"WebPage","@id":"http://www.cicloweb.it/2019/11/14/cdm-cross-tabor-convocati/#webpage","url":"http://www.cicloweb.it/2019/11/14/cdm-cross-tabor-convocati/","inLanguage":"it-IT","name":"CdM Cross, sono nove italiani gli impegnati sabato a Tabor - Cicloweb","isPartOf":{"@id":"http://www.cicloweb.it/#website"},"primaryImageOfPage":{"@id":"http://www.cicloweb.it/2019/11/14/cdm-cross-tabor-convocati/#primaryimage"},"datePublished":"2019-11-14T15:15:33+01:00","dateModified":"2019-11-14T15:15:33+01:00","author":{"@id":"http://www.cicloweb.it/#/schema/person/bed86785e76782dfd1329a42ddd0f662"},"description":"Per la prossima tappa della Coppa del Mondo di ciclocross, in programma a Tabor in Repubblica Ceca, sono nove gli italiani impegnati"},{"@type":["Person"],"@id":"http://www.cicloweb.it/#/schema/person/bed86785e76782dfd1329a42ddd0f662","name":"La redazione","image":{"@type":"ImageObject","@id":"http://www.cicloweb.it/#authorlogo","url":"http://2.gravatar.com/avatar/e781b966c0145faba835c17993da29f6?s=96&d=mm&r=g","caption":"La redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed" href="http://www.cicloweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed dei commenti" href="http://www.cicloweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cicloweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.cicloweb.it/wp-content/plugins/all-in-one-event-calendar/cache/0ee6d8ca_ai1ec_parsed_css.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/bootstrap.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='frontend_main-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/frontend_main.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cicloweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.38' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.38' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.cicloweb.it/wp-content/themes/herald/assets/css/min.css?ver=2.2.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.cicloweb.it/wp-content/themes/herald-child/style.css?ver=2.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.cicloweb.it/wp-content/tablepress-combined.min.css?ver=78' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cf-front-css'  href='http://www.cicloweb.it/wp-content/plugins/caldera-forms/assets/build/css/caldera-forms-front.min.css?ver=1.8.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAcI2hdY3oNxHKDlXhNv9fJaGY1LKjVaP0&#038;ver=5.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/init_map.js?ver=1.0.54'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/frontend_main.js?ver=1.0.54'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.38'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.cicloweb.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.38'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://www.cicloweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cicloweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cicloweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://www.cicloweb.it/?p=79770' />
<link rel="alternate" type="application/json+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F11%2F14%2Fcdm-cross-tabor-convocati%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F11%2F14%2Fcdm-cross-tabor-convocati%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.erinyen .tp-thumb-title {
     font-family: 'Open Sans';
   letter-spacing: -0.5px;
    font-size: 13px;
    line-height: 13px;
    font-weight: 700;
}

.zeus .tp-thumb-title {
    font-family: 'Open Sans';
    letter-spacing: -0.5px;
    font-size: 13px;
    line-height: 13px;
    font-weight: 700;
}

.header-middle .hel-c {
position: absolute;
top: 0 !important;
opacity: 1;
}		</style>
		</head>

<body class="post-template-default single single-post postid-79770 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_4 herald-child">

	<header id="header" class="herald-site-header">

		
											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo" src="http://www.cicloweb.it/wp-content/uploads/2016/10/logo-Cicloweb_03-1-e1464099706146.png" alt="Cicloweb"></a></span>
	</div>
											</div>
					
															<div class="hel-c herald-go-hor">
														<div class="herald-ad hidden-xs"><div id="sas_73805"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73805");  // Formato : Leaderboard ATF 1 728x90
    });
</script>
</div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li id="menu-item-3939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li id="menu-item-9991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li id="menu-item-3936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li id="menu-item-66531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>	<li id="menu-item-66533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>	<li id="menu-item-66534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>	<li id="menu-item-66537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>	<li id="menu-item-71329" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	<li id="menu-item-66532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-52483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li id="menu-item-52484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li id="menu-item-52485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li id="menu-item-43085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li id="menu-item-71328" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li id="menu-item-43086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-43087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li id="menu-item-43088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li id="menu-item-43089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li id="menu-item-71326" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li id="menu-item-16814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li id="menu-item-9929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li id="menu-item-11774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li id="menu-item-66538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li id="menu-item-52482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li id="menu-item-43090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li id="menu-item-6907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li id="menu-item-56428" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li id="menu-item-15919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li id="menu-item-6429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li id="menu-item-73664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a>
	<ul class="sub-menu">
		<li id="menu-item-73663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a>	</ul>
	<li id="menu-item-52479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li id="menu-item-52480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li id="menu-item-30126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li id="menu-item-30127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-6909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li id="menu-item-48223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-1899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-59102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	<div id="sas_73767"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73767");  // Formato : Skin 1x1
    });
</script>
	
			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	</nav>											</div>
					
										
															<div class="hel-r herald-go-hor">
															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	
		
	
	
		
</div>
		<div class="herald-ad herald-slide herald-below-header"><div id="sas_79602"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79602");  // Formato : Leaderboard ATF 2 728x90
    });
</script>
</div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-79770" class="herald-single post-79770 post type-post status-publish format-standard has-post-thumbnail hentry category-ciclocross category-news tag-coppa-del-mondo-ciclocross-2019-2020">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="659" src="http://www.cicloweb.it/wp-content/uploads/2019/11/19convocaticdmcrosstabor-990x659.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Un momento di una gara fangosa di ciclocross © Vitesse - Giacomo Podetti" srcset="http://www.cicloweb.it/wp-content/uploads/2019/11/19convocaticdmcrosstabor-990x659.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2019/11/19convocaticdmcrosstabor-300x200.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2019/11/19convocaticdmcrosstabor-768x511.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2019/11/19convocaticdmcrosstabor-414x276.jpg 414w, http://www.cicloweb.it/wp-content/uploads/2019/11/19convocaticdmcrosstabor-470x313.jpg 470w, http://www.cicloweb.it/wp-content/uploads/2019/11/19convocaticdmcrosstabor-640x426.jpg 640w, http://www.cicloweb.it/wp-content/uploads/2019/11/19convocaticdmcrosstabor-130x86.jpg 130w, http://www.cicloweb.it/wp-content/uploads/2019/11/19convocaticdmcrosstabor-187x124.jpg 187w, http://www.cicloweb.it/wp-content/uploads/2019/11/19convocaticdmcrosstabor.jpg 1000w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Un momento di una gara fangosa di ciclocross © Vitesse - Giacomo Podetti</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.cicloweb.it/author/la-redazione/">La redazione</a></span></span></div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F11%2F14%2Fcdm-cross-tabor-convocati%2F&amp;t=CdM%20Cross%2C%20sono%20nove%20italiani%20gli%20impegnati%20sabato%20a%20Tabor"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F11%2F14%2Fcdm-cross-tabor-convocati%2F&amp;text=CdM%20Cross%2C%20sono%20nove%20italiani%20gli%20impegnati%20sabato%20a%20Tabor"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F11%2F14%2Fcdm-cross-tabor-convocati%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2019%2F11%2F19convocaticdmcrosstabor.jpg&amp;description=CdM%20Cross%2C%20sono%20nove%20italiani%20gli%20impegnati%20sabato%20a%20Tabor"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F11%2F14%2Fcdm-cross-tabor-convocati%2F&amp;title=CdM%20Cross%2C%20sono%20nove%20italiani%20gli%20impegnati%20sabato%20a%20Tabor"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=CdM%20Cross%2C%20sono%20nove%20italiani%20gli%20impegnati%20sabato%20a%20Tabor http%3A%2F%2Fwww.cicloweb.it%2F2019%2F11%2F14%2Fcdm-cross-tabor-convocati%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
					<div class="meta-ad"><div id="sas_78658"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("78658");  // Formato : 160x600 160x600
    });
</script></div>
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
		<h1 class="entry-title h1">CdM Cross, sono nove italiani gli impegnati sabato a Tabor</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">14 Novembre 2019</span></div><div class="meta-item herald-rtime">1 Minuti per leggerlo</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><p style="text-align: center;"><a href="https://www.ticketmaster.de/artist/uci-track-cycling-world-championships-2020-presented-by-tissot-tickets/32363" target="_blank" rel="noopener"><img src="http://www.cicloweb.it/wp-content/uploads/2019/10/19b2020a.gif" /></a></p></div>
	
			
	<div class='code-block code-block-5' style='margin: 8px 8px 8px 0; float: left;'>
<p><a href="https://store.cicloweb.it/Riccardo-Magrini-Luca-Gregorio-Fagianate-scatti-e-scie-p157765535" target="_blank" rel="noopener"><img class="aligncenter wp-image-48427 size-thumbnail" src="http://www.cicloweb.it/wp-content/uploads/2019/11/19banner02f.jpg" alt="" width="150" height="180" /></a></p></div>
<p>Sabato 16 a <strong>Tabor</strong>, in Repubblica Ceca, è in programma la quarta delle nove tappe della <strong>Coppa del Mondo di ciclocross</strong>. Nell&#8217;abituale tracciato mitteleuropeo sarà ovviamente presente la pattuglia italiana, reduce dall&#8217;edizione casalinga dei Campionati Europei.</p>
<p>Il commissario tecnico del settore Fausto Scotti ha convocato per la prova juniores maschile cinque atleti, ossia <strong>Filippo Agostinacchio</strong> (Team Bramati), <strong>Davide De Pretto</strong> (Borgo Molino Rinascita Ormelle), <strong>Ettore Loconsolo</strong> (CPS Team Basilicata), <strong>Lorenzo Masciarelli</strong> (Callant Doltcini) e <strong>Kevin Pezzo Rosola</strong> (DP66 Giant SMP). Nella gara under 23 maschile spazio a <strong>Filippo Fontana</strong> (CS Carabinieri) e <strong>Davide Toneatti</strong> (DP66 Giant SMP). Nella prova élite femminile, infine, saranno della partita <strong>Alice Maria Arzuffi</strong> (777) ed <strong>Eva Lechner</strong> (Creafin Fristads).</p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7795528690988175"
     data-ad-slot="1830407887"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	
			<div class="meta-tags">
			<span>Tags</span><a href="http://www.cicloweb.it/tag/coppa-del-mondo-ciclocross-2019-2020/" rel="tag">Coppa del Mondo Ciclocross 2019-2020</a>		</div>
	
				
				<div class="herald-ad"><div id="sas_79603"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79603");  // Formato : Leaderboard Body 1 728x90
    });
</script>


<div id="sas_79604"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79604");  // Formato : Leaderboard Body 2 728x90
    });
</script>
</div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ti può interessare...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i herald-lay-i1 post-78533 post type-post status-publish format-standard has-post-thumbnail hentry category-ciclocross category-news tag-annemarie-worst tag-coppa-del-mondo-ciclocross-2019-2020 tag-cronache tag-eli-iserbyt">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/10/20/cdm-cross-iserbyt-fa-tre-su-tre-a-berna-tra-le-donne-successo-per-worst/" title="CdM Cross, Iserbyt fa tre su tre a Berna. Tra le donne successo per Worst">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/10/19iserbytcdmberna-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Da destra a sinistra, Aerts, Iserbyt e Vanthourenhout sul podio © UCI - Balint Hamvas" srcset="http://www.cicloweb.it/wp-content/uploads/2019/10/19iserbytcdmberna-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/10/19iserbytcdmberna-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/10/19iserbytcdmberna-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/10/19iserbytcdmberna-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/10/20/cdm-cross-iserbyt-fa-tre-su-tre-a-berna-tra-le-donne-successo-per-worst/">CdM Cross, Iserbyt fa tre su tre a Berna. Tra le donne successo per Worst</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-78425 post type-post status-publish format-standard has-post-thumbnail hentry category-ciclocross category-news tag-coppa-del-mondo-ciclocross-2019-2020">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/10/18/cdm-ciclocross-gara-berna-convocati-italia/" title="CdM ciclocross, i convocati dell&#8217;Italia per la tappa di Berna">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19cdmcrossflanders-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Un&#039;immagine della Coppa del Mondo di ciclocross © UCI - Balint Hamvas" srcset="http://www.cicloweb.it/wp-content/uploads/2019/06/19cdmcrossflanders-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/06/19cdmcrossflanders-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/06/19cdmcrossflanders-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/06/19cdmcrossflanders-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/10/18/cdm-ciclocross-gara-berna-convocati-italia/">CdM ciclocross, i convocati dell&#8217;Italia per la tappa di Berna</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-76783 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-ciclocross category-news tag-coppa-del-mondo-ciclocross-2019-2020 tag-eli-iserbyt tag-michael-vanthourenhout tag-toon-aerts">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/09/22/ancora-iserbyt-la-coppa-ha-gia-un-favorito/" title="Ancora Iserbyt, la Coppa ha già un favorito">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/09/19iserbytwaterloo-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Eli Iserbyt bello infangato al termine della prova di Waterloo © D. Mable / Cyclocross Magazine" srcset="http://www.cicloweb.it/wp-content/uploads/2019/09/19iserbytwaterloo-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2019/09/19iserbytwaterloo-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2019/09/19iserbytwaterloo-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2019/09/19iserbytwaterloo-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/09/22/ancora-iserbyt-la-coppa-ha-gia-un-favorito/">Ancora Iserbyt, la Coppa ha già un favorito</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-76765 post type-post status-publish format-standard has-post-thumbnail hentry category-ciclocross category-news tag-coppa-del-mondo-ciclocross-2019-2020 tag-evie-richards tag-jolanda-neff tag-katerina-nash">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/09/22/cross-bike-stills-nash-young-la-41enne-ceca-doma-il-fango-di-waterloo/" title="Cross Bike, Still&#8217;s Nash Young! La 41enne ceca doma il fango di Waterloo">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2019/09/19nashwaterloo-e1569181412321-215x161.jpeg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Katerina Nash festeggia col pubblico il suo ritorno al successo in Coppa del Mondo © Twitter" srcset="http://www.cicloweb.it/wp-content/uploads/2019/09/19nashwaterloo-e1569181412321-215x161.jpeg 215w, http://www.cicloweb.it/wp-content/uploads/2019/09/19nashwaterloo-e1569181412321-74x55.jpeg 74w, http://www.cicloweb.it/wp-content/uploads/2019/09/19nashwaterloo-e1569181412321-111x83.jpeg 111w, http://www.cicloweb.it/wp-content/uploads/2019/09/19nashwaterloo-e1569181412321-300x225.jpeg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/09/22/cross-bike-stills-nash-young-la-41enne-ceca-doma-il-fango-di-waterloo/">Cross Bike, Still&#8217;s Nash Young! La 41enne ceca doma il fango di Waterloo</a></h2>
			</div>

</div>	


</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.cicloweb.it/2019/11/14/massimo-rosa-strada-mtb/" rel="next">Massimo Rosa lascia il ciclismo su strada per dedicarsi alla MTB</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.cicloweb.it/2019/11/14/presentata-la-delio-gallina-2020-sono-tredici-i-corridori-in-rosa/" rel="prev">Presentata la Delio Gallina 2020, sono tredici i corridori in rosa</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F11%2F14%2Fcdm-cross-tabor-convocati%2F&amp;t=CdM%20Cross%2C%20sono%20nove%20italiani%20gli%20impegnati%20sabato%20a%20Tabor"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F11%2F14%2Fcdm-cross-tabor-convocati%2F&amp;text=CdM%20Cross%2C%20sono%20nove%20italiani%20gli%20impegnati%20sabato%20a%20Tabor"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F11%2F14%2Fcdm-cross-tabor-convocati%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2019%2F11%2F19convocaticdmcrosstabor.jpg&amp;description=CdM%20Cross%2C%20sono%20nove%20italiani%20gli%20impegnati%20sabato%20a%20Tabor"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2019%2F11%2F14%2Fcdm-cross-tabor-convocati%2F&amp;title=CdM%20Cross%2C%20sono%20nove%20italiani%20gli%20impegnati%20sabato%20a%20Tabor"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=CdM%20Cross%2C%20sono%20nove%20italiani%20gli%20impegnati%20sabato%20a%20Tabor http%3A%2F%2Fwww.cicloweb.it%2F2019%2F11%2F14%2Fcdm-cross-tabor-convocati%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-39" class="widget widget_text">			<div class="textwidget"><a href="https://store.cicloweb.it/Ruote-c31282277" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2018/10/18banner04.gif" /></a>
<h4 style="text-align: center;">Visita lo store di Cicloweb!</h4></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://www.cicloweb.it/sostieni-cicloweb-donazione/" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2017/09/sc3.jpg" style="border: 1px solid black;"></a></p></div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime notizie</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-79780 post type-post status-publish format-standard has-post-thumbnail hentry category-mountain-bike category-news tag-ciclomercato tag-massimo-rosa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/11/14/massimo-rosa-strada-mtb/" title="Massimo Rosa lascia il ciclismo su strada per dedicarsi alla MTB">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/11/19rosamtb-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Massimo Rosa in posa © Neri Sottoli-Selle Italia-KTM" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/11/14/massimo-rosa-strada-mtb/">Massimo Rosa lascia il ciclismo su strada per dedicarsi alla MTB</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 Novembre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79757 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-under-23 tag-ciclomercato tag-delio-gallina-colosio-eurofeed-2020">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/11/14/presentata-la-delio-gallina-2020-sono-tredici-i-corridori-in-rosa/" title="Presentata la Delio Gallina 2020, sono tredici i corridori in rosa">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/11/19deliogallina20-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La Delio Gallina Colosio Eurofeed in gara © Rodella" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/11/14/presentata-la-delio-gallina-2020-sono-tredici-i-corridori-in-rosa/">Presentata la Delio Gallina 2020, sono tredici i corridori in rosa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 Novembre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79760 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-ciclomercato tag-shotaro-iribe tag-team-ntt-2020">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/11/14/shotaro-iribe-ntt-cycling/" title="Il Team NTT ingaggia il campione giapponese Shotaro Iribe">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/11/19iribentt-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Shotaro Iribe con la maglia della NTT © NTT Cycling" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/11/14/shotaro-iribe-ntt-cycling/">Il Team NTT ingaggia il campione giapponese Shotaro Iribe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 Novembre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79752 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-caja-rural-seguros-rga-2020 tag-carmelo-urbano tag-ciclomercato">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/11/14/campione-spagnolo-under-23-urbano-caja-rural/" title="Il campione spagnolo under 23 Urbano completa la rosa della Caja Rural">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/11/19urbancajarural-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Carmelo Urbano in maglia Caja Rural-Seguros RGA" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/11/14/campione-spagnolo-under-23-urbano-caja-rural/">Il campione spagnolo under 23 Urbano completa la rosa della Caja Rural</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 Novembre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79745 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-benediction-excel-energy-2019 tag-cronache tag-didier-munyaneza tag-hermann-keller tag-tour-du-senegal-2019">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/11/14/tour-du-senegal-la-terza-tappa-va-al-tedesco-hermann-keller/" title="Tour du Sénégal, la terza tappa va al tedesco Hermann Keller">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/11/19kellersenegal3-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Il tedesco Hermann Keller al Tour du Sénégal © Facebook" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/11/14/tour-du-senegal-la-terza-tappa-va-al-tedesco-hermann-keller/">Tour du Sénégal, la terza tappa va al tedesco Hermann Keller</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 Novembre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79724 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-bahrain-merida-2020 tag-ciclomercato tag-fred-wright tag-santiago-buitrago">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/11/13/bahrain-merida-santiago-buitrago-fred-wright/" title="Due neopro&#8217; per la Bahrain Merida, arrivano Buitrago e Wright">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19wrightgirou237-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Fred Wright vince a Levico Terme © IsolaPress" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/11/13/bahrain-merida-santiago-buitrago-fred-wright/">Due neopro&#8217; per la Bahrain Merida, arrivano Buitrago e Wright</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 Novembre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79718 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-doping tag-kristijan-durasek">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/11/13/kristijan-durasek-squalifica-aderlass/" title="Operazione Aderlass, 4 anni di squalifica per Kristijan Durasek">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/11/19kristijandurasek-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kristijan Durasek al Tour of California © UAE Team Emirates" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/11/13/kristijan-durasek-squalifica-aderlass/">Operazione Aderlass, 4 anni di squalifica per Kristijan Durasek</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 Novembre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79712 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-aritz-bagues tag-caja-rural-seguros-rga-2019 tag-ciclomercato">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/11/13/aritz-bagues-firma-caja-rural/" title="Il basco Aritz Bagües proseguirà la propria carriera professionistica alla Caja Rural">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/11/19baguescaja-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Aritz Bagües passa alla Caja Rural" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/11/13/aritz-bagues-firma-caja-rural/">Il basco Aritz Bagües proseguirà la propria carriera professionistica alla Caja Rural</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 Novembre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79707 post type-post status-publish format-standard has-post-thumbnail hentry category-continental category-news tag-beltrami-tsa-petroli-firenze-hoppla-2019 tag-ciclomercato">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/11/13/team-beltrami-tsa-ingaggiati-otto-giovani-juniores/" title="Team Beltrami TSA, ingaggiati otto giovani dalla categoria juniores">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/11/19beltramiciclomercato-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Una foto con la squadra in azione nel 2019 © Team Beltrami TSA" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/11/13/team-beltrami-tsa-ingaggiati-otto-giovani-juniores/">Team Beltrami TSA, ingaggiati otto giovani dalla categoria juniores</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 Novembre 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-79702 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-burgos-bh-2019 tag-ciclomercato tag-willie-smit">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/11/13/sudafricano-willie-smit-burgos-bh/" title="Il sudafricano Willie Smit continua tra i pro&#8217; con la Burgos-BH">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/11/19smitburgos-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Un infreddolito Willie Smit © Instagram" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/11/13/sudafricano-willie-smit-burgos-bh/">Il sudafricano Willie Smit continua tra i pro&#8217; con la Burgos-BH</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 Novembre 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><div id="sas_79605"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79605");  // Formato : Box Sidebar 1 300x250
    });
</script>
</div>
		</div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.cicloweb.it/2019/11/'> Novembre 2019 &nbsp;(121)</option>
	<option value='http://www.cicloweb.it/2019/10/'> Ottobre 2019 &nbsp;(316)</option>
	<option value='http://www.cicloweb.it/2019/09/'> Settembre 2019 &nbsp;(361)</option>
	<option value='http://www.cicloweb.it/2019/08/'> Agosto 2019 &nbsp;(387)</option>
	<option value='http://www.cicloweb.it/2019/07/'> Luglio 2019 &nbsp;(285)</option>
	<option value='http://www.cicloweb.it/2019/06/'> Giugno 2019 &nbsp;(375)</option>
	<option value='http://www.cicloweb.it/2019/05/'> Maggio 2019 &nbsp;(398)</option>
	<option value='http://www.cicloweb.it/2019/04/'> Aprile 2019 &nbsp;(276)</option>
	<option value='http://www.cicloweb.it/2019/03/'> Marzo 2019 &nbsp;(255)</option>
	<option value='http://www.cicloweb.it/2019/02/'> Febbraio 2019 &nbsp;(211)</option>
	<option value='http://www.cicloweb.it/2019/01/'> Gennaio 2019 &nbsp;(230)</option>
	<option value='http://www.cicloweb.it/2018/12/'> Dicembre 2018 &nbsp;(197)</option>
	<option value='http://www.cicloweb.it/2018/11/'> Novembre 2018 &nbsp;(235)</option>
	<option value='http://www.cicloweb.it/2018/10/'> Ottobre 2018 &nbsp;(298)</option>
	<option value='http://www.cicloweb.it/2018/09/'> Settembre 2018 &nbsp;(358)</option>
	<option value='http://www.cicloweb.it/2018/08/'> Agosto 2018 &nbsp;(413)</option>
	<option value='http://www.cicloweb.it/2018/07/'> Luglio 2018 &nbsp;(334)</option>
	<option value='http://www.cicloweb.it/2018/06/'> Giugno 2018 &nbsp;(286)</option>
	<option value='http://www.cicloweb.it/2018/05/'> Maggio 2018 &nbsp;(359)</option>
	<option value='http://www.cicloweb.it/2018/04/'> Aprile 2018 &nbsp;(318)</option>
	<option value='http://www.cicloweb.it/2018/03/'> Marzo 2018 &nbsp;(266)</option>
	<option value='http://www.cicloweb.it/2018/02/'> Febbraio 2018 &nbsp;(210)</option>
	<option value='http://www.cicloweb.it/2018/01/'> Gennaio 2018 &nbsp;(256)</option>
	<option value='http://www.cicloweb.it/2017/12/'> Dicembre 2017 &nbsp;(196)</option>
	<option value='http://www.cicloweb.it/2017/11/'> Novembre 2017 &nbsp;(230)</option>
	<option value='http://www.cicloweb.it/2017/10/'> Ottobre 2017 &nbsp;(303)</option>
	<option value='http://www.cicloweb.it/2017/09/'> Settembre 2017 &nbsp;(379)</option>
	<option value='http://www.cicloweb.it/2017/08/'> Agosto 2017 &nbsp;(425)</option>
	<option value='http://www.cicloweb.it/2017/07/'> Luglio 2017 &nbsp;(335)</option>
	<option value='http://www.cicloweb.it/2017/06/'> Giugno 2017 &nbsp;(326)</option>
	<option value='http://www.cicloweb.it/2017/05/'> Maggio 2017 &nbsp;(366)</option>
	<option value='http://www.cicloweb.it/2017/04/'> Aprile 2017 &nbsp;(320)</option>
	<option value='http://www.cicloweb.it/2017/03/'> Marzo 2017 &nbsp;(238)</option>
	<option value='http://www.cicloweb.it/2017/02/'> Febbraio 2017 &nbsp;(223)</option>
	<option value='http://www.cicloweb.it/2017/01/'> Gennaio 2017 &nbsp;(208)</option>
	<option value='http://www.cicloweb.it/2016/12/'> Dicembre 2016 &nbsp;(199)</option>
	<option value='http://www.cicloweb.it/2016/11/'> Novembre 2016 &nbsp;(187)</option>
	<option value='http://www.cicloweb.it/2016/10/'> Ottobre 2016 &nbsp;(285)</option>
	<option value='http://www.cicloweb.it/2016/09/'> Settembre 2016 &nbsp;(287)</option>
	<option value='http://www.cicloweb.it/2016/08/'> Agosto 2016 &nbsp;(367)</option>
	<option value='http://www.cicloweb.it/2016/07/'> Luglio 2016 &nbsp;(307)</option>
	<option value='http://www.cicloweb.it/2016/06/'> Giugno 2016 &nbsp;(351)</option>
	<option value='http://www.cicloweb.it/2016/05/'> Maggio 2016 &nbsp;(291)</option>
	<option value='http://www.cicloweb.it/2016/04/'> Aprile 2016 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2016/03/'> Marzo 2016 &nbsp;(1)</option>
	<option value='http://www.cicloweb.it/2016/02/'> Febbraio 2016 &nbsp;(11)</option>
	<option value='http://www.cicloweb.it/2016/01/'> Gennaio 2016 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/12/'> Dicembre 2015 &nbsp;(3)</option>
	<option value='http://www.cicloweb.it/2015/11/'> Novembre 2015 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/10/'> Ottobre 2015 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2015/09/'> Settembre 2015 &nbsp;(1)</option>
	<option value='http://www.cicloweb.it/2015/07/'> Luglio 2015 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>La vignetta di Pellegrini</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-78284 post type-post status-publish format-standard has-post-thumbnail hentry category-vignette tag-tour-de-france-2020">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.cicloweb.it/2019/10/16/anteprima-tour-i-francesi-favoriti/" title="Anteprima Tour: i francesi favoriti?">
				<img width="300" height="168" src="http://www.cicloweb.it/wp-content/uploads/2019/10/19baguettevignetta-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="La vignetta di Giuseppe Pellegrini" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://www.cicloweb.it/2019/10/16/anteprima-tour-i-francesi-favoriti/">Anteprima Tour: i francesi favoriti?</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici su</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/cicloweb.it/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/Cicloweb_it" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CiclowebVideo" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/cicloweb.it/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  </ul>
		

		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcicloweb.it%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>L&#8217;angolo della polemica</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-67674 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-professionisti tag-amgen-tour-of-california-2019 tag-politica">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/05/16/go-home-uci-youre-drunk/" title="Go home UCI, you&#8217;re drunk">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/05/19mariencalifornia-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Philippe Mariën tiene un corso di formazione ai commissari tecnici prima del Mondiale di Innsbruck © SWpix - Simon Wilkinson" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/05/16/go-home-uci-youre-drunk/">Go home UCI, you&#8217;re drunk</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 Maggio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-60112 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2019/01/11/i-nodi-vengono-tardi-al-pettine/" title="I nodi vengono (tardi) al pettine">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/12/18levicoterme-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="L&#039;assemblea elettiva di Levico Terme 2013 © Pianeta Giovani" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2019/01/11/i-nodi-vengono-tardi-al-pettine/">I nodi vengono (tardi) al pettine</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 Gennaio 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-55741 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-professionisti tag-mondiali-su-strada-2020">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2018/09/27/vicenza-2020-una-sconfitta-con-tanti-responsabili/" title="Vicenza 2020, una sconfitta con tanti responsabili">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2018/09/18vicenza2020-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Moreno Nicoletti, Luca Zaia e Claudio Pasqualin © Vicenza 2020" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2018/09/27/vicenza-2020-una-sconfitta-con-tanti-responsabili/">Vicenza 2020, una sconfitta con tanti responsabili</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 Settembre 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><div id="sas_79606"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79606");  // Formato : Box Sidebar 2 300x250
    });
</script>
</div>
		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><div id="sas_79607"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79607");  // Formato : HalfPage Sidebar 2 300x600
    });
</script></p>
</div>
		</div>		
					<div class="herald-sticky">
				<div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Cerca nel sito</span></h4><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="sas_73763"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73763");  // Formato : HalfPage Sidebar 1 300x600
    });
</script></div>
		</div>			</div>
		
	</div>

			</div>	
		<a href="http://www.cicloweb.it/2019/11/14/cdm-cross-tabor-convocati/print/" title="Versione stampabile" rel="nofollow">Versione stampabile</a>
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><div id="sas_79601"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79601");  // Formato : Leaderboard Footer 728x90
    });
</script>
</div>

	<footer id="footer" class="herald-site-footer herald-slide">

		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2016. Created by <a href="mailto:info@cicloweb.it" target="_blank" rel="noopener">Cicloweb</a>. - <a href="http://www.cicloweb.it/normativa-cookie/" target="_blank" rel="noopener">Privacy policy</a> - <a href="http://www.cicloweb.it/contatti/" target="_blank" rel="noopener">Contattaci</a></div>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<div id="sas_79601"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79601");  // Formato : Leaderboard Footer 728x90
    });
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.cicloweb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/10\/logo-Cicloweb_03-1-e1464099706146.png","logo_retina":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_03-1-e1464099706146.png","logo_mini":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_H30.png","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/themes/herald/assets/js/min.js?ver=2.2.4'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

</body>
</html>