<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="http://www.cicloweb.it/wp-content/litespeed/cssjs/ddba9.css?e5416" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="http://www.cicloweb.it/xmlrpc.php">
 <script type="text/javascript" async=true>(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();</script>  <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> <script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16031681-1', 'auto');
  ga('send', 'pageview');</script> <title>Che bel Giro, diamo merito a Mauro Vegni - Cicloweb</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.cicloweb.it/2021/05/30/che-bel-giro-diamo-merito-a-mauro-vegni/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Che bel Giro, diamo merito a Mauro Vegni - Cicloweb" /><meta property="og:description" content="Il mattinale di Francesco Dani &#8211; L&#8217;impresa di Damiano Caruso è stata il regalo più bello che gli appassionati italiani potessero desiderare in chiusura di una corsa rosa da cui viene fuori l&#8217;essenza del ciclismo Com&#8217;è andata ieri Ci sono giornate in cui il ciclismo ti rimette al mondo e molto spesso quelle giornate si &hellip;" /><meta property="og:url" content="http://www.cicloweb.it/2021/05/30/che-bel-giro-diamo-merito-a-mauro-vegni/" /><meta property="og:site_name" content="Cicloweb" /><meta property="article:publisher" content="https://www.facebook.com/cicloweb.it/" /><meta property="article:tag" content="Damiano Caruso" /><meta property="article:tag" content="Giro d&#039;Italia 2021" /><meta property="article:tag" content="Lorenzo Fortunato" /><meta property="article:tag" content="Mauro Vegni" /><meta property="article:section" content="Professionisti" /><meta property="article:published_time" content="2021-05-30T10:52:08+00:00" /><meta property="og:image" content="http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20c.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="670" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Il mattinale di Francesco Dani &#8211; L&#8217;impresa di Damiano Caruso è stata il regalo più bello che gli appassionati italiani potessero desiderare in chiusura di una corsa rosa da cui viene fuori l&#8217;essenza del ciclismo Com&#8217;è andata ieri Ci sono giornate in cui il ciclismo ti rimette al mondo e molto spesso quelle giornate si [&hellip;]" /><meta name="twitter:title" content="Che bel Giro, diamo merito a Mauro Vegni - Cicloweb" /><meta name="twitter:site" content="@Cicloweb_it" /><meta name="twitter:image" content="http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20c.jpg" /><meta name="twitter:creator" content="@Cicloweb_it" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.cicloweb.it/#website","url":"http://www.cicloweb.it/","name":"Cicloweb","description":"Il Portale del ciclismo","potentialAction":{"@type":"SearchAction","target":"http://www.cicloweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cicloweb.it/2021/05/30/che-bel-giro-diamo-merito-a-mauro-vegni/#primaryimage","url":"http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20c.jpg","width":1000,"height":670,"caption":"Damiano Caruso al Giro 2021 \u00a9 Giro d'Italia"},{"@type":"WebPage","@id":"http://www.cicloweb.it/2021/05/30/che-bel-giro-diamo-merito-a-mauro-vegni/#webpage","url":"http://www.cicloweb.it/2021/05/30/che-bel-giro-diamo-merito-a-mauro-vegni/","inLanguage":"it-IT","name":"Che bel Giro, diamo merito a Mauro Vegni - Cicloweb","isPartOf":{"@id":"http://www.cicloweb.it/#website"},"primaryImageOfPage":{"@id":"http://www.cicloweb.it/2021/05/30/che-bel-giro-diamo-merito-a-mauro-vegni/#primaryimage"},"datePublished":"2021-05-30T10:52:08+00:00","dateModified":"2021-05-30T10:52:08+00:00","author":{"@id":"http://www.cicloweb.it/#/schema/person/9e608602426f2e4452afa8e39990a50d"}},{"@type":["Person"],"@id":"http://www.cicloweb.it/#/schema/person/9e608602426f2e4452afa8e39990a50d","name":"Francesco Dani","image":{"@type":"ImageObject","@id":"http://www.cicloweb.it/#authorlogo","url":"http://1.gravatar.com/avatar/1ef2b95f8f4009f390d41ba943f98bf5?s=96&d=mm&r=g","caption":"Francesco Dani"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed" href="http://www.cicloweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed dei commenti" href="http://www.cicloweb.it/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cicloweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style><link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style> <script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAcI2hdY3oNxHKDlXhNv9fJaGY1LKjVaP0&#038;ver=5.3.8' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.cicloweb.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/*  */</script> <link rel='https://api.w.org/' href='http://www.cicloweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cicloweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cicloweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.8" /><link rel='shortlink' href='http://www.cicloweb.it/?p=97843' /><link rel="alternate" type="application/json+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F05%2F30%2Fche-bel-giro-diamo-merito-a-mauro-vegni%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F05%2F30%2Fche-bel-giro-diamo-merito-a-mauro-vegni%2F&#038;format=xml" /><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-180x180.png" /><meta name="msapplication-TileImage" content="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-270x270.png" /><style type="text/css" id="wp-custom-css">.header-middle .hel-c {
position: absolute;
top: 0 !important;
opacity: 1;
}</style></head><body class="post-template-default single single-post postid-97843 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_4 herald-child"><header id="header" class="herald-site-header"><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo" src="http://www.cicloweb.it/wp-content/uploads/2016/10/logo-Cicloweb_03-1-e1464099706146.png" alt="Cicloweb"></a></span></div></div><div class="hel-c herald-go-hor"></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><nav class="main-navigation herald-menu"><ul id="menu-menu_principale" class="menu"><li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li id="menu-item-3939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li id="menu-item-9991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li id="menu-item-3936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li id="menu-item-83974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li id="menu-item-83970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li id="menu-item-83971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li id="menu-item-83972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li id="menu-item-83973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li id="menu-item-66531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li id="menu-item-66533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li id="menu-item-66534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li id="menu-item-66537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li id="menu-item-71329" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li id="menu-item-66532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li id="menu-item-52483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li id="menu-item-52484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li id="menu-item-52485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li id="menu-item-43085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li id="menu-item-71328" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li id="menu-item-43086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li id="menu-item-43087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li id="menu-item-43088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li id="menu-item-43089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li id="menu-item-71326" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li id="menu-item-16814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li id="menu-item-9929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li id="menu-item-11774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li id="menu-item-66538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li id="menu-item-52482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li id="menu-item-43090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li id="menu-item-6907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li id="menu-item-80609" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li id="menu-item-56428" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li id="menu-item-15919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li id="menu-item-80607" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li id="menu-item-6429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li id="menu-item-73664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li id="menu-item-73663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li id="menu-item-52479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li id="menu-item-52480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li id="menu-item-30126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li id="menu-item-30127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li id="menu-item-6909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li id="menu-item-48223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></nav></div><div class="hel-r"><ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-1899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li id="menu-item-59102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></header><div id="sas_73767"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("73767");  // Formato : Skin 1x1
    });</script> <div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><nav class="main-navigation herald-menu"><ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul><div class="herald-menu-popup-search">
<span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="http://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span></div><div class="herald-menu-popup-search">
<span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a></ul></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul></div><div class="herald-ad herald-slide herald-below-header"><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25702");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-97843" class="herald-single post-97843 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-professionisti tag-damiano-caruso tag-giro-ditalia-2021 tag-lorenzo-fortunato tag-mauro-vegni"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="herald-post-thumbnail herald-post-thumbnail-single">
<span><img width="990" height="663" src="http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20c-990x663.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Damiano Caruso al Giro 2021 © Giro d&#039;Italia" srcset="http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20c-990x663.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20c-300x200.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20c-768x515.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20c-414x276.jpg 414w, http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20c-130x86.jpg 130w, http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20c-187x124.jpg 187w, http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20c.jpg 1000w" sizes="(max-width: 990px) 100vw, 990px" /></span><figure class="wp-caption-text">Damiano Caruso al Giro 2021 © Giro d'Italia</figure></div><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div class="entry-meta-wrapper "><div class="entry-meta entry-meta-single"><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.cicloweb.it/author/francesco-dani/">Francesco Dani</a></span></span></div></div><ul class="herald-share">
<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span><div class="meta-share-wrapper"><div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F05%2F30%2Fche-bel-giro-diamo-merito-a-mauro-vegni%2F&amp;t=Che%20bel%20Giro%2C%20diamo%20merito%20a%20Mauro%20Vegni"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F05%2F30%2Fche-bel-giro-diamo-merito-a-mauro-vegni%2F&amp;text=Che%20bel%20Giro%2C%20diamo%20merito%20a%20Mauro%20Vegni"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F05%2F30%2Fche-bel-giro-diamo-merito-a-mauro-vegni%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2021%2F05%2F21carusogiro20c.jpg&amp;description=Che%20bel%20Giro%2C%20diamo%20merito%20a%20Mauro%20Vegni"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F05%2F30%2Fche-bel-giro-diamo-merito-a-mauro-vegni%2F&amp;title=Che%20bel%20Giro%2C%20diamo%20merito%20a%20Mauro%20Vegni"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Che%20bel%20Giro%2C%20diamo%20merito%20a%20Mauro%20Vegni http%3A%2F%2Fwww.cicloweb.it%2F2021%2F05%2F30%2Fche-bel-giro-diamo-merito-a-mauro-vegni%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div></div></ul></div></div><div class="col-lg-10 col-md-10 col-sm-10"><header class="entry-header"><h1 class="entry-title h1">Che bel Giro, diamo merito a Mauro Vegni</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">30 Maggio 2021</span></div><div class="meta-item herald-rtime">3 Minuti per leggerlo</div></div></header><div class="entry-content herald-entry-content"><div class="herald-ad herald-ad-above-single"><p style="text-align: center;"><a href="https://store.cicloweb.it/Beppe-Conti-Moser-e-Saronni-Il-duello-infinito-p301418672" target="_blank" rel="noopener"><img src="http://www.cicloweb.it/wp-content/uploads/2021/02/21banner01.gif" /></a></p></div><h4>Il mattinale di Francesco Dani &#8211; L&#8217;impresa di Damiano Caruso è stata il regalo più bello che gli appassionati italiani potessero desiderare in chiusura di una corsa rosa da cui viene fuori l&#8217;essenza del ciclismo</h4><h4>Com&#8217;è andata ieri</h4><div class='code-block code-block-2' style='margin: 8px 8px 8px 0; float: left;'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25710");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script> </div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25716");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script> </center></div><p>Ci sono giornate in cui il ciclismo ti rimette al mondo e molto spesso quelle giornate si verificano al Giro d&#8217;Italia. Ieri è stata una di quelle ed il merito è anche di chi ha disegnato il percorso, ovvero Mauro Vegni, tanto bistrattato per molti motivi ma a cui va riconosciuta la capacità di trovare il modo di far venir fuori l&#8217;essenza del ciclismo in ogni edizione. La corsa poi la fanno i corridori e ieri ci ha pensato Damiano Caruso per il quale qualunque aggettivo sarebbe sprecato e inadeguato allo stesso tempo.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25730");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script></div><p>Tutti, quando la DSM si è sganciata in discesa, abbiamo avuto lo stesso pensiero guardando la TV: qui Bilbao e Caruso dovevano entrarci. Ma se in un primo momento hanno perso l&#8217;attimo, non si sono fatti prendere dal panico e hanno subito rintuzzato dando vita ad un&#8217;azione entusiasmante che poteva avere anche l&#8217;ambizione di ribaltare il Giro. Complimenti, dunque, anche a Bernal che con l&#8217;aiuto della squadra ha saputo gestirsi benissimo in questi giorni.</p><p>Caruso ieri è stato il regalo più bello che questo Giro e tutti noi spettatori potessimo desiderare: non ha ribaltato la classifica, è vero, ma l&#8217;azione è stata ugualmente epica ed entusiasmante. Peccato solo che Bardet sia rimasto attaccato così a lungo: psicologicamente ha rappresentato un freno per Damiano (un po&#8217; come Roche per Bettiol che inseguiva Cavagna l&#8217;altro giorno) e se lo avesse staccato prima, forse, avrebbe avuto quella spinta in più per guadagnare qualche altro secondo, che poteva anche diventare determinante. Caro Damiano, un consiglio: oggi nel dubbio la cronometro falla comunque a tutta, che non si sa mai.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25712");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25717");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script> </center></div><p>Un applauso gigantesco va ad Almeida che pareva al limite fin da Campodolcino, invece ha egregiamente gestito tutta l&#8217;ultima salita arrivando addirittura davanti a Yates. E un applauso ancor più smisurato va a Fortunato, ieri nono e quattordicesimo in classifica. Ma quanto va forte questo ragazzo?</p><p>&nbsp;</p><h4>Come andrà oggi</h4><div class='code-block code-block-5' style='margin: 8px 8px 8px 0; float: left;'><p><a href="https://store.cicloweb.it/Beppe-Conti-Moser-e-Saronni-Il-duello-infinito-p301418672" target="_blank" rel="noopener"><img class="aligncenter wp-image-48427 size-thumbnail" src="http://www.cicloweb.it/wp-content/uploads/2021/02/21banner02a.jpg" alt="" width="150" height="180" /></a></p></div><p><a href="http://www.cicloweb.it/wp-content/uploads/2021/05/21giroap21.jpg" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-97008 size-medium" src="http://www.cicloweb.it/wp-content/uploads/2021/05/21giroap21-300x108.jpg" alt="" width="300" height="108" srcset="http://www.cicloweb.it/wp-content/uploads/2021/05/21giroap21-300x108.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2021/05/21giroap21-768x276.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2021/05/21giroap21-990x355.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2021/05/21giroap21.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>È una cronometro abbastanza lunga, ma non si può certo dire che la classifica sia incerta, a parte la possibile rimonta di Almeida. Inoltre, come ormai è noto, in questo tipo di prove poste a fine Giro contano soprattutto le energie rimaste. Ma in ogni caso 30 km contro il tempo sono sicuramente sufficienti per scavare distacchi nemmeno troppo ridotti. Ormai sono tutti al limite e chissà che qualcuno non ceda di schianto.</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25719");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script> </center></div><p>Un discorso simile si può fare anche per la vittoria di tappa: Ganna è ancora sufficientemente fresco per poter essere così superiore a cronometro? Attenzione alle sorprese, soprattutto a coloro che in salita hanno retto bene e/o hanno palesato un&#8217;ottima forma anche in quest&#8217;ultima settimana.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25731");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script></div><div class="meta-tags">
<span>Tags</span><a href="http://www.cicloweb.it/tag/damiano-caruso/" rel="tag">Damiano Caruso</a> <a href="http://www.cicloweb.it/tag/giro-ditalia-2021/" rel="tag">Giro d'Italia 2021</a> <a href="http://www.cicloweb.it/tag/lorenzo-fortunato/" rel="tag">Lorenzo Fortunato</a> <a href="http://www.cicloweb.it/tag/mauro-vegni/" rel="tag">Mauro Vegni</a></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ti può interessare...</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-97838 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-giro-ditalia-2021"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/05/29/le-parole-dei-protagonisti-del-tappone-di-alpe-motta-del-giro-caruso-e-bernal-elogiano-i-compagni/" title="Le parole dei protagonisti del tappone di Alpe Motta del Giro: Caruso e Bernal elogiano i compagni">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2021/05/21bernalgiro20-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Egan Bernal in maglia rosa © Getty Images" srcset="http://www.cicloweb.it/wp-content/uploads/2021/05/21bernalgiro20-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2021/05/21bernalgiro20-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2021/05/21bernalgiro20-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2021/05/21bernalgiro20-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/05/29/le-parole-dei-protagonisti-del-tappone-di-alpe-motta-del-giro-caruso-e-bernal-elogiano-i-compagni/">Le parole dei protagonisti del tappone di Alpe Motta del Giro: Caruso e Bernal elogiano i compagni</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-97827 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-cronache tag-damiano-caruso tag-daniel-martinez tag-egan-bernal tag-giro-ditalia-2021 tag-team-bahrain-victorious-2021"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/05/29/caruso-si-regala-un-sigillo-da-campione/" title="Caruso si regala un sigillo da campione!">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Damiano Caruso vince all&#039;Alpe Motta © LaPresse" srcset="http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20-300x225.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20-768x576.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20.jpg 1000w, http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20-990x743.jpg 990w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/05/29/caruso-si-regala-un-sigillo-da-campione/">Caruso si regala un sigillo da campione!</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-97030 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-professionisti tag-androni-giocattoli-sidermec-2021 tag-giovanni-ellena tag-giro-ditalia-2021"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/05/29/giro-dammiraglia-il-diario-di-giovanni-ellena/" title="Giro d&#8217;Ammiraglia &#8211; La vita dietro le quinte di un direttore sportivo">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2021/05/21ammiragliadiario16-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="L&#039;ammiraglia Androni-Sidermec © Androni-Sidermec" srcset="http://www.cicloweb.it/wp-content/uploads/2021/05/21ammiragliadiario16-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2021/05/21ammiragliadiario16-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2021/05/21ammiragliadiario16-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2021/05/21ammiragliadiario16-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/05/29/giro-dammiraglia-il-diario-di-giovanni-ellena/">Giro d&#8217;Ammiraglia &#8211; La vita dietro le quinte di un direttore sportivo</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-97824 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-professionisti tag-damiano-caruso tag-giro-ditalia-2021 tag-joao-almeida tag-simon-yates"><div class="herald-ovrld"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/05/29/yates-almeida-ce-odore-di-alleanza/" title="Yates-Almeida, c&#8217;è odore di alleanza">
<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2021/05/21yatesgiro19b-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Simon Yates e João Almeida, protagonisti del finale di Giro 2021 © Giro d&#039;Italia" srcset="http://www.cicloweb.it/wp-content/uploads/2021/05/21yatesgiro19b-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2021/05/21yatesgiro19b-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2021/05/21yatesgiro19b-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2021/05/21yatesgiro19b-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/05/29/yates-almeida-ce-odore-di-alleanza/">Yates-Almeida, c&#8217;è odore di alleanza</a></h2></div></div></article></div></div><div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><div class="herald-sticky-next h6">
<a href="http://www.cicloweb.it/2021/05/29/mathias-frank-ritiro-giugno/" rel="prev">Lo svizzero Mathias Fränk si ritira dopo il Campionato nazionale di giugno</a></div><div class="herald-sticky-share"><ul class="herald-share">
<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span><div class="meta-share-wrapper"><div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F05%2F30%2Fche-bel-giro-diamo-merito-a-mauro-vegni%2F&amp;t=Che%20bel%20Giro%2C%20diamo%20merito%20a%20Mauro%20Vegni"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F05%2F30%2Fche-bel-giro-diamo-merito-a-mauro-vegni%2F&amp;text=Che%20bel%20Giro%2C%20diamo%20merito%20a%20Mauro%20Vegni"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F05%2F30%2Fche-bel-giro-diamo-merito-a-mauro-vegni%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2021%2F05%2F21carusogiro20c.jpg&amp;description=Che%20bel%20Giro%2C%20diamo%20merito%20a%20Mauro%20Vegni"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F05%2F30%2Fche-bel-giro-diamo-merito-a-mauro-vegni%2F&amp;title=Che%20bel%20Giro%2C%20diamo%20merito%20a%20Mauro%20Vegni"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Che%20bel%20Giro%2C%20diamo%20merito%20a%20Mauro%20Vegni http%3A%2F%2Fwww.cicloweb.it%2F2021%2F05%2F30%2Fche-bel-giro-diamo-merito-a-mauro-vegni%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div></div></ul></div></div></div></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25704");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </center></div></div><div id="text-38" class="widget widget_text"><div class="textwidget"></div></div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime notizie</span></h4><div class="row "><article class="herald-lay-g post-97841 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-mathias-frank tag-ritiri"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/05/29/mathias-frank-ritiro-giugno/" title="Lo svizzero Mathias Fränk si ritira dopo il Campionato nazionale di giugno">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2016/09/16frankvuelta17-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Mathias Fränk vincitore sul muro di Mas de la Costa © Bettiniphoto" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/05/29/mathias-frank-ritiro-giugno/">Lo svizzero Mathias Fränk si ritira dopo il Campionato nazionale di giugno</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 Maggio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-97838 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-giro-ditalia-2021"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/05/29/le-parole-dei-protagonisti-del-tappone-di-alpe-motta-del-giro-caruso-e-bernal-elogiano-i-compagni/" title="Le parole dei protagonisti del tappone di Alpe Motta del Giro: Caruso e Bernal elogiano i compagni">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/05/21bernalgiro20-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Egan Bernal in maglia rosa © Getty Images" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/05/29/le-parole-dei-protagonisti-del-tappone-di-alpe-motta-del-giro-caruso-e-bernal-elogiano-i-compagni/">Le parole dei protagonisti del tappone di Alpe Motta del Giro: Caruso e Bernal elogiano i compagni</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 Maggio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-97832 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-arnaud-demare tag-boucles-de-la-mayenne-2021 tag-cronache tag-groupama-fdj-2021 tag-philipp-walsleben"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/05/29/due-vittorie-in-due-giorni-demare-si-fa-sentire-alla-boucles-de-la-mayenne/" title="Due vittorie in due giorni, Démare si fa sentire alla Boucles de la Mayenne">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/05/21demaremayenne3-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Arnaud Démare esulta alla Boucles de la Mayenne" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/05/29/due-vittorie-in-due-giorni-demare-si-fa-sentire-alla-boucles-de-la-mayenne/">Due vittorie in due giorni, Démare si fa sentire alla Boucles de la Mayenne</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 Maggio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-97827 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-cronache tag-damiano-caruso tag-daniel-martinez tag-egan-bernal tag-giro-ditalia-2021 tag-team-bahrain-victorious-2021"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/05/29/caruso-si-regala-un-sigillo-da-campione/" title="Caruso si regala un sigillo da campione!">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/05/21carusogiro20-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Damiano Caruso vince all&#039;Alpe Motta © LaPresse" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/05/29/caruso-si-regala-un-sigillo-da-campione/">Caruso si regala un sigillo da campione!</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 Maggio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-97821 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-bikeexchange-2021 tag-cronache tag-egan-bernal tag-giro-ditalia-2021 tag-joao-almeida tag-simon-yates"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/05/28/yates-di-lotta-bernal-di-governo/" title="Yates di lotta, Bernal di governo">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/05/21yatesgiro19a-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Simon Yates all&#039;attacco sull&#039;Alpe di Mera © Giro d&#039;Italia" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/05/28/yates-di-lotta-bernal-di-governo/">Yates di lotta, Bernal di governo</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 Maggio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-97818 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-accpi tag-cpa tag-giro-ditalia-2021"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/05/28/giro-i-premi-di-oggi-devoluti-al-piccolo-eitan-e-alle-vittime-della-tragedia-del-mottarone/" title="Giro, i premi di oggi devoluti al piccolo Eitan e alle vittime della tragedia del Mottarone">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/05/21gruppogiro18a-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Il gruppo del Giro 2021 © Giro d&#039;Italia" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/05/28/giro-i-premi-di-oggi-devoluti-al-piccolo-eitan-e-alle-vittime-della-tragedia-del-mottarone/">Giro, i premi di oggi devoluti al piccolo Eitan e alle vittime della tragedia del Mottarone</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 Maggio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-97804 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-alberto-bettiol tag-cronache tag-ef-education-nippo-2021 tag-giro-ditalia-2021 tag-nicolas-roche"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/05/27/troppo-incontenibile-troppo-bello-troppo-bettiol/" title="Troppo incontenibile, troppo bello, troppo Bettiol">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/05/21bettiolgiro18-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La gioia di Alberto Bettiol, vincitore a Stradella al Giro d&#039;Italia © LaPresse" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/05/27/troppo-incontenibile-troppo-bello-troppo-bettiol/">Troppo incontenibile, troppo bello, troppo Bettiol</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 Maggio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-97805 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-alpecin-fenix-2021 tag-boucles-de-la-mayenne-2021 tag-cronache tag-philipp-walsleben"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/05/27/walsleben-mayenne-prima-tappa/" title="La Alpecin-Fenix vince anche alla Boucles de la Mayenne: la prima tappa a Walsleben">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/05/21walslebenmayenne1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/05/27/walsleben-mayenne-prima-tappa/">La Alpecin-Fenix vince anche alla Boucles de la Mayenne: la prima tappa a Walsleben</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 Maggio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-97779 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-pista tag-europei-su-pista-2021"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/05/27/europei-pista-ciclismo-minsk-annullati/" title="Annullati gli Europei su pista a Minsk, la UEC alla ricerca di una nuova sede">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2017/09/17italianipista-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Un velodromo durante una gara © Federciclismo" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/05/27/europei-pista-ciclismo-minsk-annullati/">Annullati gli Europei su pista a Minsk, la UEC alla ricerca di una nuova sede</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 Maggio 2021</span></div></div></div></div></div></article><article class="herald-lay-g post-97773 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-giro-ditalia-2021 tag-giulio-ciccone tag-trek-segafredo-2021"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2021/05/27/notte-difficile-febbre-e-le-botte-di-ieri-giulio-ciccone-si-ritira-dal-giro-ditalia/" title="Notte difficile, febbre e le botte di ieri: Giulio Ciccone si ritira dal Giro d&#8217;Italia">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/05/21cicconegiro18a-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Giulio Ciccone al Giro 2021 © Trek-Segafredo" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/05/27/notte-difficile-febbre-e-le-botte-di-ieri-giulio-ciccone-si-ritira-dal-giro-ditalia/">Notte difficile, febbre e le botte di ieri: Giulio Ciccone si ritira dal Giro d&#8217;Italia</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 Maggio 2021</span></div></div></div></div></div></article></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25706");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </center></div></div><div id="text-40" class="widget widget_text"><div class="textwidget"><p style="text-align: center;"><a href="http://www.cicloweb.it/sostieni-cicloweb-donazione/" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2017/09/sc3.jpg" style="border: 1px solid black;"></a></p></div></div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
<select id="archives-dropdown-5" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='http://www.cicloweb.it/2021/05/'> Maggio 2021 &nbsp;(159)</option><option value='http://www.cicloweb.it/2021/04/'> Aprile 2021 &nbsp;(98)</option><option value='http://www.cicloweb.it/2021/03/'> Marzo 2021 &nbsp;(81)</option><option value='http://www.cicloweb.it/2021/02/'> Febbraio 2021 &nbsp;(73)</option><option value='http://www.cicloweb.it/2021/01/'> Gennaio 2021 &nbsp;(107)</option><option value='http://www.cicloweb.it/2020/12/'> Dicembre 2020 &nbsp;(111)</option><option value='http://www.cicloweb.it/2020/11/'> Novembre 2020 &nbsp;(207)</option><option value='http://www.cicloweb.it/2020/10/'> Ottobre 2020 &nbsp;(293)</option><option value='http://www.cicloweb.it/2020/09/'> Settembre 2020 &nbsp;(315)</option><option value='http://www.cicloweb.it/2020/08/'> Agosto 2020 &nbsp;(333)</option><option value='http://www.cicloweb.it/2020/07/'> Luglio 2020 &nbsp;(186)</option><option value='http://www.cicloweb.it/2020/06/'> Giugno 2020 &nbsp;(123)</option><option value='http://www.cicloweb.it/2020/05/'> Maggio 2020 &nbsp;(99)</option><option value='http://www.cicloweb.it/2020/04/'> Aprile 2020 &nbsp;(93)</option><option value='http://www.cicloweb.it/2020/03/'> Marzo 2020 &nbsp;(166)</option><option value='http://www.cicloweb.it/2020/02/'> Febbraio 2020 &nbsp;(232)</option><option value='http://www.cicloweb.it/2020/01/'> Gennaio 2020 &nbsp;(214)</option><option value='http://www.cicloweb.it/2019/12/'> Dicembre 2019 &nbsp;(196)</option><option value='http://www.cicloweb.it/2019/11/'> Novembre 2019 &nbsp;(232)</option><option value='http://www.cicloweb.it/2019/10/'> Ottobre 2019 &nbsp;(316)</option><option value='http://www.cicloweb.it/2019/09/'> Settembre 2019 &nbsp;(361)</option><option value='http://www.cicloweb.it/2019/08/'> Agosto 2019 &nbsp;(387)</option><option value='http://www.cicloweb.it/2019/07/'> Luglio 2019 &nbsp;(285)</option><option value='http://www.cicloweb.it/2019/06/'> Giugno 2019 &nbsp;(375)</option><option value='http://www.cicloweb.it/2019/05/'> Maggio 2019 &nbsp;(398)</option><option value='http://www.cicloweb.it/2019/04/'> Aprile 2019 &nbsp;(276)</option><option value='http://www.cicloweb.it/2019/03/'> Marzo 2019 &nbsp;(255)</option><option value='http://www.cicloweb.it/2019/02/'> Febbraio 2019 &nbsp;(211)</option><option value='http://www.cicloweb.it/2019/01/'> Gennaio 2019 &nbsp;(230)</option><option value='http://www.cicloweb.it/2018/12/'> Dicembre 2018 &nbsp;(197)</option><option value='http://www.cicloweb.it/2018/11/'> Novembre 2018 &nbsp;(235)</option><option value='http://www.cicloweb.it/2018/10/'> Ottobre 2018 &nbsp;(298)</option><option value='http://www.cicloweb.it/2018/09/'> Settembre 2018 &nbsp;(358)</option><option value='http://www.cicloweb.it/2018/08/'> Agosto 2018 &nbsp;(413)</option><option value='http://www.cicloweb.it/2018/07/'> Luglio 2018 &nbsp;(334)</option><option value='http://www.cicloweb.it/2018/06/'> Giugno 2018 &nbsp;(286)</option><option value='http://www.cicloweb.it/2018/05/'> Maggio 2018 &nbsp;(359)</option><option value='http://www.cicloweb.it/2018/04/'> Aprile 2018 &nbsp;(318)</option><option value='http://www.cicloweb.it/2018/03/'> Marzo 2018 &nbsp;(266)</option><option value='http://www.cicloweb.it/2018/02/'> Febbraio 2018 &nbsp;(210)</option><option value='http://www.cicloweb.it/2018/01/'> Gennaio 2018 &nbsp;(256)</option><option value='http://www.cicloweb.it/2017/12/'> Dicembre 2017 &nbsp;(196)</option><option value='http://www.cicloweb.it/2017/11/'> Novembre 2017 &nbsp;(230)</option><option value='http://www.cicloweb.it/2017/10/'> Ottobre 2017 &nbsp;(303)</option><option value='http://www.cicloweb.it/2017/09/'> Settembre 2017 &nbsp;(379)</option><option value='http://www.cicloweb.it/2017/08/'> Agosto 2017 &nbsp;(425)</option><option value='http://www.cicloweb.it/2017/07/'> Luglio 2017 &nbsp;(335)</option><option value='http://www.cicloweb.it/2017/06/'> Giugno 2017 &nbsp;(326)</option><option value='http://www.cicloweb.it/2017/05/'> Maggio 2017 &nbsp;(366)</option><option value='http://www.cicloweb.it/2017/04/'> Aprile 2017 &nbsp;(320)</option><option value='http://www.cicloweb.it/2017/03/'> Marzo 2017 &nbsp;(238)</option><option value='http://www.cicloweb.it/2017/02/'> Febbraio 2017 &nbsp;(223)</option><option value='http://www.cicloweb.it/2017/01/'> Gennaio 2017 &nbsp;(208)</option><option value='http://www.cicloweb.it/2016/12/'> Dicembre 2016 &nbsp;(199)</option><option value='http://www.cicloweb.it/2016/11/'> Novembre 2016 &nbsp;(187)</option><option value='http://www.cicloweb.it/2016/10/'> Ottobre 2016 &nbsp;(285)</option><option value='http://www.cicloweb.it/2016/09/'> Settembre 2016 &nbsp;(287)</option><option value='http://www.cicloweb.it/2016/08/'> Agosto 2016 &nbsp;(367)</option><option value='http://www.cicloweb.it/2016/07/'> Luglio 2016 &nbsp;(307)</option><option value='http://www.cicloweb.it/2016/06/'> Giugno 2016 &nbsp;(351)</option><option value='http://www.cicloweb.it/2016/05/'> Maggio 2016 &nbsp;(291)</option><option value='http://www.cicloweb.it/2016/04/'> Aprile 2016 &nbsp;(4)</option><option value='http://www.cicloweb.it/2016/03/'> Marzo 2016 &nbsp;(1)</option><option value='http://www.cicloweb.it/2016/02/'> Febbraio 2016 &nbsp;(11)</option><option value='http://www.cicloweb.it/2016/01/'> Gennaio 2016 &nbsp;(2)</option><option value='http://www.cicloweb.it/2015/12/'> Dicembre 2015 &nbsp;(3)</option><option value='http://www.cicloweb.it/2015/11/'> Novembre 2015 &nbsp;(2)</option><option value='http://www.cicloweb.it/2015/10/'> Ottobre 2015 &nbsp;(4)</option><option value='http://www.cicloweb.it/2015/09/'> Settembre 2015 &nbsp;(1)</option><option value='http://www.cicloweb.it/2015/07/'> Luglio 2015 &nbsp;(1)</option></select> <script type="text/javascript">/*  */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/*  */</script> </div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>La vignetta di Pellegrini</span></h4><div class="row "><article class="herald-lay-f post-93103 post type-post status-publish format-standard has-post-thumbnail hentry category-vignette"><div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.cicloweb.it/2020/10/26/taoismo/" title="Taoismo">
<img width="300" height="168" src="http://www.cicloweb.it/wp-content/uploads/2020/10/20vignettataoismo-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="La vignetta di Giuseppe Pellegrini" />							</a></div><div class="entry-header"><h2 class="entry-title h5"><a href="http://www.cicloweb.it/2020/10/26/taoismo/">Taoismo</a></h2></div></article></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25708");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </center></div></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici su</span></h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/cicloweb.it/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li><li><a href="https://twitter.com/Cicloweb_it" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/user/CiclowebVideo" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/cicloweb.it/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li></ul></div><div id="text-9" class="widget widget_text"><div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcicloweb.it%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>L&#8217;angolo della polemica</span></h4><div class="row "><article class="herald-lay-g post-88931 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-in-evidenza category-news category-professionisti tag-jos-van-emden tag-politica"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/21/sicurezza-le-bordate-di-jos-van-emden-su-uci-e-cpa-e-le-sue-10-intelligenti-proposte/" title="Sicurezza, le bordate di Jos Van Emden su UCI e CPA; e le sue 10 intelligenti proposte">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19vanemdenzlm0-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Jos van Emden impegnato a cronometro © Cor Vos" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/21/sicurezza-le-bordate-di-jos-van-emden-su-uci-e-cpa-e-le-sue-10-intelligenti-proposte/">Sicurezza, le bordate di Jos Van Emden su UCI e CPA; e le sue 10 intelligenti proposte</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-87993 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo tag-dylan-groenewegen tag-fabio-jakobsen tag-tour-de-pologne-2020"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/08/06/giu-le-mani-da-caino/" title="Giù le mani da Caino!">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20senechalpologne-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="I guanti insanguinati di Florian Sénéchal, tra i primi a soccorrere Jakobsen © Twitter" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/06/giu-le-mani-da-caino/">Giù le mani da Caino!</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 Agosto 2020</span></div></div></div></div></div></article><article class="herald-lay-g post-81950 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-strada-donne tag-bjarne-riis"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail">
<a href="http://www.cicloweb.it/2020/01/09/riis-piu-che-virtu-sono-vizietti/" title="Riis, più che Virtu sono vizietti">
<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/01/20bjarneriis-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Un sorridente Bjarne Riis © France24" />			</a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/01/09/riis-piu-che-virtu-sono-vizietti/">Riis, più che Virtu sono vizietti</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Gennaio 2020</span></div></div></div></div></div></article></div></div><div id="text-35" class="widget widget_text"><div class="textwidget"></div></div><div id="text-42" class="widget widget_text"><div class="textwidget"></div></div><div class="herald-sticky"><div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Cerca nel sito</span></h4><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button></form></div><div id="text-14" class="widget widget_text"><div class="textwidget"><div id="sas_73763"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("73763");  // Formato : HalfPage Sidebar 1 300x600
    });</script></div></div></div></div></div>
<a href="http://www.cicloweb.it/2021/05/30/che-bel-giro-diamo-merito-a-mauro-vegni/print/" title="Versione stampabile" rel="nofollow">Versione stampabile</a></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright">Copyright © 2016. Created by <a href="mailto:info@cicloweb.it" target="_blank" rel="noopener">Cicloweb</a>. - <a href="https://www.betnero.it/scommesse-live.html" target="_blank" rel="noopener">Scommesse Live</a> - <a href="http://www.cicloweb.it/normativa-cookie/" target="_blank" rel="noopener">Privacy policy</a> - <a href="http://www.cicloweb.it/contatti/" target="_blank" rel="noopener">Contattaci</a></div></div><div class="hel-r herald-go-hor"><ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li></ul></div></div></div></div></div></footer><style type="text/css">#cookieChoiceInfo{background-color: #fff;color: #000;left:0;margin:0;padding:4px;position:fixed;text-align:center;bottom:0;width:100%;z-index:9999;}.italybtn{margin-left:10px;}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="1",bgB="#fff",btcB="#000",bPos="bottom:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("<span style=\"font-size: 6pt\">Il nostro sito web ottempera alle prescrizioni previste dal GDPR; utilizza altres\u00ec i cookie per migliorare la navigazione, analizzare l'accesso alle pagine web e personalizzare i propri servizi. L'utente \u00e8 consapevole che, se esplora il nostro sito web, accetta l'utilizzo dei cookie. Per maggiori informazioni consulta la nostra privacy policy<\/span>", "Chiudi", "Leggi", "http://www.cicloweb.it/normativa-cookie/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"<span style=\"font-size: 6pt\">Il nostro sito web ottempera alle prescrizioni previste dal GDPR; utilizza altres\u00ec i cookie per migliorare la navigazione, analizzare l'accesso alle pagine web e personalizzare i propri servizi. L'utente \u00e8 consapevole che, se esplora il nostro sito web, accetta l'utilizzo dei cookie. Per maggiori informazioni consulta la nostra privacy policy<\/span>"</span><a href="http://www.cicloweb.it/normativa-cookie/" class="italybtn" target="_blank">Leggi</a></div></noscript> <script type='text/javascript'>/*  */
var herald_js_settings = {"ajax_url":"http:\/\/www.cicloweb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/10\/logo-Cicloweb_03-1-e1464099706146.png","logo_retina":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_03-1-e1464099706146.png","logo_mini":"http:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_H30.png","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/*  */</script> <div id="sas_79601"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("79601");  // Formato : Leaderboard Footer 728x90
    });</script> <script data-optimized="1" src="http://www.cicloweb.it/wp-content/litespeed/cssjs/61f63.js?6fed3" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-05-30 10:52:29 -->
<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-05-30 12:52:29 -->