<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.cicloweb.it/xmlrpc.php">
	
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	
<!--Codice Analytics Cicloweb-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16031681-1', 'auto');
  ga('send', 'pageview');
</script>
<!--Fine codice Analytics-->

<title>Colbrelli, il sogno che travolge la realtà! - Cicloweb</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.cicloweb.it/2021/10/03/colbrelli-il-sogno-che-travolge-la-realta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colbrelli, il sogno che travolge la realtà! - Cicloweb" />
<meta property="og:description" content="Sonny vince una Parigi-Roubaix incredibile segnata da pioggia e fango. Mille cadute, Moscon lanciato verso il trionfo viene abbattuto dagli incidenti (quarto alla fine), Van der Poel ci prova ma si deve arrendere allo sprint dell&#8217;italiano (e del giovane Vermeersch) Sonny Colbrelli vince la Roubaix, se è un sogno non svegliatelo, se è un film &hellip;" />
<meta property="og:url" content="http://www.cicloweb.it/2021/10/03/colbrelli-il-sogno-che-travolge-la-realta/" />
<meta property="og:site_name" content="Cicloweb" />
<meta property="article:publisher" content="https://www.facebook.com/cicloweb.it/" />
<meta property="article:tag" content="Cronache" />
<meta property="article:tag" content="Florian Vermeersch" />
<meta property="article:tag" content="Mathieu Van der Poel" />
<meta property="article:tag" content="Paris-Roubaix 2021" />
<meta property="article:tag" content="Sonny Colbrelli" />
<meta property="article:tag" content="Team Bahrain Victorious 2021" />
<meta property="article:section" content="Professionisti" />
<meta property="article:published_time" content="2021-10-03T16:19:06+00:00" />
<meta property="article:modified_time" content="2021-10-03T16:36:44+00:00" />
<meta property="og:updated_time" content="2021-10-03T16:36:44+00:00" />
<meta property="og:image" content="http://www.cicloweb.it/wp-content/uploads/2021/10/21colbrelliroubaix1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sonny vince una Parigi-Roubaix incredibile segnata da pioggia e fango. Mille cadute, Moscon lanciato verso il trionfo viene abbattuto dagli incidenti (quarto alla fine), Van der Poel ci prova ma si deve arrendere allo sprint dell&#8217;italiano (e del giovane Vermeersch) Sonny Colbrelli vince la Roubaix, se è un sogno non svegliatelo, se è un film [&hellip;]" />
<meta name="twitter:title" content="Colbrelli, il sogno che travolge la realtà! - Cicloweb" />
<meta name="twitter:site" content="@Cicloweb_it" />
<meta name="twitter:image" content="http://www.cicloweb.it/wp-content/uploads/2021/10/21colbrelliroubaix1.jpg" />
<meta name="twitter:creator" content="@Cicloweb_it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.cicloweb.it/#website","url":"http://www.cicloweb.it/","name":"Cicloweb","description":"Il Portale del ciclismo","potentialAction":{"@type":"SearchAction","target":"http://www.cicloweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cicloweb.it/2021/10/03/colbrelli-il-sogno-che-travolge-la-realta/#primaryimage","url":"http://www.cicloweb.it/wp-content/uploads/2021/10/21colbrelliroubaix1.jpg","width":1000,"height":667,"caption":"Sonny Colbrelli vince la Parigi-Roubaix 2021 \u00a9 Team Bahrain Victorious-BettiniPhoto"},{"@type":"WebPage","@id":"http://www.cicloweb.it/2021/10/03/colbrelli-il-sogno-che-travolge-la-realta/#webpage","url":"http://www.cicloweb.it/2021/10/03/colbrelli-il-sogno-che-travolge-la-realta/","inLanguage":"it-IT","name":"Colbrelli, il sogno che travolge la realt\u00e0! - Cicloweb","isPartOf":{"@id":"http://www.cicloweb.it/#website"},"primaryImageOfPage":{"@id":"http://www.cicloweb.it/2021/10/03/colbrelli-il-sogno-che-travolge-la-realta/#primaryimage"},"datePublished":"2021-10-03T16:19:06+00:00","dateModified":"2021-10-03T16:36:44+00:00","author":{"@id":"http://www.cicloweb.it/#/schema/person/00c68da86bb0d62f28c636ac21dc9db9"}},{"@type":["Person"],"@id":"http://www.cicloweb.it/#/schema/person/00c68da86bb0d62f28c636ac21dc9db9","name":"Marco Grassi","image":{"@type":"ImageObject","@id":"http://www.cicloweb.it/#authorlogo","url":"http://0.gravatar.com/avatar/c8e220fe6e2bf873a49ce6a7fdd3f107?s=96&d=mm&r=g","caption":"Marco Grassi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed" href="http://www.cicloweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed dei commenti" href="http://www.cicloweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cicloweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.cicloweb.it/wp-content/plugins/all-in-one-event-calendar/cache/28f2f020_ai1ec_parsed_css.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/bootstrap.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='frontend_main-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/frontend_main.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cicloweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.cicloweb.it/wp-content/themes/herald/assets/css/min.css?ver=2.2.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.cicloweb.it/wp-content/themes/herald-child/style.css?ver=2.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.cicloweb.it/wp-content/tablepress-combined.min.css?ver=80' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cf-front-css'  href='http://www.cicloweb.it/wp-content/plugins/caldera-forms/assets/build/css/caldera-forms-front.min.css?ver=1.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAcI2hdY3oNxHKDlXhNv9fJaGY1LKjVaP0&#038;ver=5.3.9'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/init_map.js?ver=1.0.54'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/frontend_main.js?ver=1.0.54'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.69'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.cicloweb.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.69'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://www.cicloweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cicloweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cicloweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.9" />
<link rel='shortlink' href='http://www.cicloweb.it/?p=99574' />
<link rel="alternate" type="application/json+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F10%2F03%2Fcolbrelli-il-sogno-che-travolge-la-realta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F10%2F03%2Fcolbrelli-il-sogno-che-travolge-la-realta%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.erinyen .tp-thumb-title {
     font-family: 'Open Sans';
   letter-spacing: -0.5px;
    font-size: 13px;
    line-height: 13px;
    font-weight: 700;
}

.zeus .tp-thumb-title {
    font-family: 'Open Sans';
    letter-spacing: -0.5px;
    font-size: 13px;
    line-height: 13px;
    font-weight: 700;
}

.header-middle .hel-c {
position: absolute;
top: 0 !important;
opacity: 1;
}		</style>
		</head>

<body class="post-template-default single single-post postid-99574 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_4 herald-child">

	<header id="header" class="herald-site-header">

		
											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo" src="https://www.cicloweb.it/wp-content/uploads/2016/10/logo-Cicloweb_03-1-e1464099706146.png" alt="Cicloweb"></a></span>
	</div>
											</div>
					
															<div class="hel-c herald-go-hor">
																								</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="https://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li id="menu-item-3939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li id="menu-item-9991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li id="menu-item-3936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li id="menu-item-83974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a>	<li id="menu-item-83970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a>	<li id="menu-item-83971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a>	<li id="menu-item-83972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a>	<li id="menu-item-83973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a>
	<ul class="sub-menu">
		<li id="menu-item-66531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>		<li id="menu-item-66533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>		<li id="menu-item-66534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>		<li id="menu-item-66537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>		<li id="menu-item-71329" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	</ul>
	<li id="menu-item-66532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-52483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li id="menu-item-52484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li id="menu-item-52485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li id="menu-item-43085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li id="menu-item-71328" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li id="menu-item-43086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-43087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li id="menu-item-43088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li id="menu-item-43089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li id="menu-item-71326" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li id="menu-item-16814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li id="menu-item-9929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li id="menu-item-11774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li id="menu-item-66538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li id="menu-item-52482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li id="menu-item-43090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li id="menu-item-6907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li id="menu-item-80609" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a>		<li id="menu-item-56428" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li id="menu-item-15919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>
	<ul class="sub-menu">
		<li id="menu-item-80607" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a>	</ul>
	<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li id="menu-item-6429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li id="menu-item-73664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a>
	<ul class="sub-menu">
		<li id="menu-item-73663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a>	</ul>
	<li id="menu-item-52479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li id="menu-item-52480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li id="menu-item-30126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li id="menu-item-30127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-6909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li id="menu-item-48223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-1899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-59102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	<div id="sas_73767"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73767");  // Formato : Skin 1x1
    });
</script>
	
			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="https://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	</nav>											</div>
					
										
															<div class="hel-r herald-go-hor">
															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="https://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	
		
	
	
		
</div>
		<div class="herald-ad herald-slide herald-below-header"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25702");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-99574" class="herald-single post-99574 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-cronache tag-florian-vermeersch tag-mathieu-van-der-poel tag-paris-roubaix-2021 tag-sonny-colbrelli tag-team-bahrain-victorious-2021">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="660" src="http://www.cicloweb.it/wp-content/uploads/2021/10/21colbrelliroubaix1-990x660.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Sonny Colbrelli vince la Parigi-Roubaix 2021 © Team Bahrain Victorious-BettiniPhoto" srcset="http://www.cicloweb.it/wp-content/uploads/2021/10/21colbrelliroubaix1-990x660.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2021/10/21colbrelliroubaix1-300x200.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2021/10/21colbrelliroubaix1-768x512.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2021/10/21colbrelliroubaix1-414x276.jpg 414w, http://www.cicloweb.it/wp-content/uploads/2021/10/21colbrelliroubaix1-470x313.jpg 470w, http://www.cicloweb.it/wp-content/uploads/2021/10/21colbrelliroubaix1-640x426.jpg 640w, http://www.cicloweb.it/wp-content/uploads/2021/10/21colbrelliroubaix1-130x86.jpg 130w, http://www.cicloweb.it/wp-content/uploads/2021/10/21colbrelliroubaix1-187x124.jpg 187w, http://www.cicloweb.it/wp-content/uploads/2021/10/21colbrelliroubaix1.jpg 1000w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Sonny Colbrelli vince la Parigi-Roubaix 2021 © Team Bahrain Victorious-BettiniPhoto</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.cicloweb.it/author/marcoadmincicloweb/">Marco Grassi</a></span></span></div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F10%2F03%2Fcolbrelli-il-sogno-che-travolge-la-realta%2F&amp;t=Colbrelli%2C%20il%20sogno%20che%20travolge%20la%20realt%C3%A0%21"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F10%2F03%2Fcolbrelli-il-sogno-che-travolge-la-realta%2F&amp;text=Colbrelli%2C%20il%20sogno%20che%20travolge%20la%20realt%C3%A0%21"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F10%2F03%2Fcolbrelli-il-sogno-che-travolge-la-realta%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2021%2F10%2F21colbrelliroubaix1.jpg&amp;description=Colbrelli%2C%20il%20sogno%20che%20travolge%20la%20realt%C3%A0%21"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F10%2F03%2Fcolbrelli-il-sogno-che-travolge-la-realta%2F&amp;title=Colbrelli%2C%20il%20sogno%20che%20travolge%20la%20realt%C3%A0%21"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Colbrelli%2C%20il%20sogno%20che%20travolge%20la%20realt%C3%A0%21 http%3A%2F%2Fwww.cicloweb.it%2F2021%2F10%2F03%2Fcolbrelli-il-sogno-che-travolge-la-realta%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
		<h1 class="entry-title h1">Colbrelli, il sogno che travolge la realtà!</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">3 Ottobre 2021</span></div><div class="meta-item herald-rtime">22 Minuti per leggerlo</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><p style="text-align: center;"><a href="https://store.cicloweb.it/Beppe-Conti-Moser-e-Saronni-Il-duello-infinito-p301418672" target="_blank" rel="noopener"><img src="http://www.cicloweb.it/wp-content/uploads/2021/02/21banner01.gif" /></a></p></div>
	
			
	<h4>Sonny vince una Parigi-Roubaix incredibile segnata da pioggia e fango. Mille cadute, Moscon lanciato verso il trionfo viene abbattuto dagli incidenti (quarto alla fine), Van der Poel ci prova ma si deve arrendere allo sprint dell&#8217;italiano (e del giovane Vermeersch)</h4>
<div class='code-block code-block-2' style='margin: 8px 8px 8px 0; float: left;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25710");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25716");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</center></div>
<p>Sonny Colbrelli vince la Roubaix, se è un sogno non svegliatelo, se è un film non fate più partire i titoli di coda, se è un&#8217;impresa ciclistica non ditegli che resterà la più grande che potrà mai compiere in carriera, perché che ci può essere di più grande che vincere la Roubaix, e farlo per di più all&#8217;esordio nella corsa? Niente, nemmeno un Mondiale sarebbe più grande, più bello, più epico di quanto abbiamo visto oggi. A 31 anni Sonny sta vivendo la stagione più bella e piena della sua carriera, l&#8217;ha già coronata con il titolo di Campione Europeo 20 giorni fa, ma quello che è successo oggi non potrà non restare tatuato sulla sua anima.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25730");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>

<p>L&#8217;esplosione di gioia ed emozione da cui è stato travolto subito dopo l&#8217;arrivo dice tutto, lui si rende conto di aver vinto, prima urla come un pazzo, poi scende dalla bici e la solleva al cielo, poi la butta sul prato e ci si butta pure lui, gridando proprio come un forsennato, piangendo via tutta la tensione costruita in anni di attese, in mesi di speranze, in giorni di preparazione della grande sfida, in ore di consapevolezza dopo il via da Compiègne, in minuti di paura quando Van der Poel sgasava e minacciava di mollarli lì, in secondi di ansia prima di chiudere su Vermeersch e superarlo. Tutto via, espulso a squarciagola insieme a lacrime mai versate in quel modo, lacrime di una gioia inconcepibile.</p>
<p>Una gioia dettata dall&#8217;aver coscienza di quanto questo risultato sia grande, per come è stato conseguito e ovviamente per dove, e nel dove ci mettiamo il Velodromo di Roubaix ma pure l&#8217;intero contesto di questa giornata, ivi compreso e sottolineato il maltempo che ha reso la corsa un massacro, un sinistro gioco a eliminazione, un survivor del ciclismo alla cui fine si può star certi che vincerà un fuoriclasse.</p>
<p>L&#8217;anno della consacrazione di Colbrelli, la corsa del ritorno a un successo italiano nelle monumento (ultima, il Fiandre 2019 di Alberto Bettiol), il giorno della grande occasione mancata per Gianni Moscon. In fuga dal mattino, il trentino è emerso, pavé dopo pavé, tra gli attaccanti, fino a restare solo in testa, con un vantaggio di grande sicurezza, 1&#8217;20&#8221; a 30 km dalla fine. Magari sognava di essere lui a riportare la Roubaix in Italia dopo 22 anni (il precedente era Andrea Tafi 1999), magari ci stava facendo pure la bocca, e invece &#8211; beffa supplementare &#8211; è un onore che si ascriverà un altro; diciamo beffa supplementare perché già in gara ne ha sperimentata una grossa grossa, presentatasi al suo pomeriggio in forma di foratura+caduta nel giro di tre chilometri, doppio incidente che gli ha fatto perdere quasi un minuto del margine che aveva. È finita come è finita, che l&#8217;hanno ripreso sul Carrefour e l&#8217;hanno pure staccato, quarto alla fine, certo un gradino meglio del quinto del 2017, ma un&#8217;intera scala (al paradiso) a separarlo da quello che pure sarebbe stato un legittimo e meritato epilogo, con lui davanti a tutti.</p>
<p>Purtroppo e per fortuna la Roubaix è esattamente questo, è mettere fuori causa &#8211; coi suoi tremendi ma immancabili intoppi &#8211; anche un corridore lanciatissimo verso il successo, è su queste meravigliose sconfitte che si è costruita tutta l&#8217;epica della Regina delle classiche, esatto, più sulle sconfitte che sulle vittorie. Ricordate Boonen che le buscò da Hayman nel 2016? Chi se la scorda più! Citiamo una corsa che per certi versi è stata molto simile a quella di oggi, e poi anche perché, se parliamo di Tommeke, non possiamo non riandare col ricordo al 2002, all&#8217;ultima Roubaix bagnata e fangosa prima di quella odierna, che si chiuse con questo 21enne (e mezzo) al terzo posto, lui esordiente. Più volte abbiamo ripensato a Boonen guardando la prestazione di Florian Vermeersch, praticamente coetaneo di quel Tom (22 e mezzo ne ha) e come lui esordiente, in fuga dal mattino come Moscon, e capace di attaccare dalla fuga, poi &#8211; una volta ripreso e superato da vari contendenti &#8211; ancora in grado di recuperare per tornare nel drappello buono che sarebbe poi andato a prendersi la vittoria; e una volta recuperato, riuscire pure a resistere alle sfuriate di Van der Poel e Colbrelli sui vari pavé (perché sì, Sonny oggi ha pure attaccato sul Carrefour de l&#8217;Arbre!) e infine giocarsela, per davvero e fino all&#8217;ultimo metro, con una volata intelligente e quasi quasi vincente, se non fosse stato per il Sonny supersonico di oggi. &#8220;Il ragazzo si farà&#8221;, cantavamo ai falò. La leva ciclistica della classe &#8217;99 (quella di Pidcock e Bagioli) ha trovato un altro sicuro protagonista.</p>
<p>E poi Mathieu, e per converso Wout. Da tempo sono i più attesi quando si presentano in gara, ma qualche passaggio a vuoto lo accusano pure loro: Van Aert è di fatto uscito di scena nella Foresta di Arenberg, da lì in avanti ha fatto corsa di retroguardia riuscendo alla fine a risicare un settimo posto che non aggiunge granché al suo tutto, pur rappresentando il miglior piazzamento per lui alla Roubaix, corsa oggi per la terza volta. Van der Poel invece la disputava per la prima volta, e l&#8217;ha voluta, desiderata, bramata, ha cercato di andarsela a prendere da lontano, e guardacaso proprio da Arenberg, laddove le strade tra lui e il suo storico rivale si sono separate. Mathieu non ha risparmiato niente, né un cambio, né una mezza pedalata, né uno spunto sul pavé, ha messo in campo tutto quello che poteva per conquistare la vittoria. Anche la fortuna a un certo punto gli è stata amica, quando ha praticamente fatto fuori Moscon, sul quale sarebbe stato difficilissimo andare a chiudere.</p>
<p>Però succede, e non è la prima volta, che al momento di concretizzare il tutto, ci sia qualcuno più veloce. Al Fiandre fu Kasper Asgreen a frustrare i sogni di vittoria del Fenomeno; oggi sono stati addirittura in due a precederlo nello sprint conclusivo, e questo significa che perdura la magrezza di un palmarès che sulla carta avrebbe già dovuto essere poderoso: le monumento passano, i piazzamenti aumentano, le vittorie restano ferme all&#8217;unico Fiandre conquistato un anno fa. Ma noi continuiamo ad aspettare i grandi successi di Van der Poel, e nel frattempo non possiamo far altro che ringraziarlo, anzi direttamente adorarlo come un idolo, per lo spettacolo che ha regalato al ciclismo e quindi a noi tutti in questi magnifici anni.</p>
<p>Dopo la premesse, possiamo venire alla corsa. Parigi-Roubaix numero 118, 257.7 km da Compiègne a Roubaix, 30 settori di pavé e un tempo infernale in cui contestualizzare il tutto. Che sarebbe stata una giornata complicata ce l&#8217;ha testimoniato il primo chilometro, subito una caduta, Mitchell Docker (EF Education-Nippo) e Jonas Van Genechten (B&amp;B Hotels p/b KTM). Senza conseguenze, per fortuna. Il primo attacco l&#8217;abbiamo avuto già al km 4, nomi importanti come Edward Theuns (Trek-Segafredo) e Matteo Trentin (UAE-Emirates), poi si è aggiunto Max Kanter (DSM), poi Trentin si è rialzato quando ha visto che non si prendeva gran margine, e gli altri due sono stati raggiunti al km 29.</p>
<p>Gli attacchi si sono allora moltiplicati, finché al km 47 ci siamo ritrovati 31 uomini al comando. Occhio ai nomi, perché ce n&#8217;erano di grande pregio e blasone, alcuni a far corsa in proprio, altri a preparare punti d&#8217;appoggio per il prosieguo dei capitani: Florian Vermeersch, Harry Sweeny e Tosh Van der Sande (Lotto Soudal), Daniel Oss (Bora-Hansgrohe), Davide Ballerini e Tim De Clercq (Deceuninck-Quick Step), Edoardo Affini, Timo Roosen e Nathan Van Hooydonck (Jumbo-Visma), Tom Van Aesbroek (Israel Start-Up Nation), Jasper Philipsen (Alpecin-Fenix), Tom Skujins (Trek), Marco Haller e Fred Wright (Bahrain Victorious), Greg Van Avermaet (AG2R Citroën), Stefan Küng (Groupama-FDJ), Stefan Bissegger (EF), André Carvalho (Cofidis, Solutions Crédits), Vegard Stake Laengen (UAE), Owain Doull, Gianni Moscon e Luke Rowe (Ineos Grenadiers), Florian Maître (TotalEnergies), Luke Durbridge e Robert Stannard (BikeExchange), Edvaldas Siskevicius (Delko), Nils Eekhoff (DSM), Max Walscheid (Qhubeka NextHash), Imanol Erviti e Matteo Jorgenson (Movistar) e Luca Mozzato (B&amp;B).</p>
<p>I 31 hanno guadagnato presto un minuto, poi ci sono state un paio di defezioni: Doull per foratura, Küng per essere scivolato in uscita da una rotonda, entrambi riassorbiti dal gruppo. Più avanti anche Haller ha forato, subito prima del primo tratto di pavé, pure per lui fuga finita. Il gruppo è stato distanziato fino a 1&#8217;50&#8221;, margine toccato ai -165. Ancora prima del primo pavé, un altro scivolone davanti al gruppo, su una curva a sinistra, ha coinvolto tra gli altri ancora Küng e Jasper Stuyven (Trek).</p>
<p>Per la serie &#8220;forature fastidiose&#8221;, anche Daniel Oss è incappato nell&#8217;incidente meccanico e ha perso contatto dai primi ai -158, mentre Erviti e Maître si era già staccato sul pavé: restavano in 25. Il gruppo da parte sua risultava già selezionato dal settore 30 (da Troisvilles a Inchy); forse per questo, perché sembrava troppo presto, è seguito un rallentamento che ha permesso ai battistrada di guadagnare ancora, 2&#8217;20&#8221; all&#8217;ingresso del settore 29 (Viesly-Quiévy): qui dai primi ha perso contatto, un po&#8217; a sorpresa, De Clercq; 24 superstiti.</p>
<p>La selezione in gruppo si è accentuata sul settore 28 (da Quiévy a Saint-Python) ai -152, e qui è stato Nils Politt (Bora) a perdere terreno, mentre la Bahrain ha preso in mano la situazione con Matej Mohoric a tirare e Sonny Colbrelli in seconda posizione. La pioggia non dava tregua, il fango iniziava a entrare anche nelle orecchie. Alla fine del settore 27 (Saint-Python) si sono avvantaggiati dalla fuga Vermeersch, Rowe, Eekhoff e Walscheid, che vistisi in avanscoperta non hanno certo tirato i freni. In gruppo ancora qualche caduta, poi ai -141 un piccolo problema meccanico per Mathieu Van der Poel (Alpecin), in una tipologia di corsa che ci ricordava sempre più la Roubaix di Hayman, ovvero quella vinta da un fuggitivo del mattino.</p>
<p>Il quartetto al comando ha affontato il settore 26 (da Haussy a Saint-Martin-sur-Écaillon) con una ventina di secondi sugli altri fuggitivi e un margine stabilizzato a 2&#8217;40&#8243;sul plotone. Nel quale continuavano a cadere corridori, ai -138 giù Peter Sagan (Bora) con altri due in un tratto in asfalto. Lo slovacco si è rialzato, ma la botta l&#8217;ha presa tutta e pure per lui la Roubaix s&#8217;è potuta dire virtualmente finita.</p>
<p>Sul settore 25 (da Saint-Martin-sur-Écaillon a Vertain) ai -137 Rowe per un attimo ha allungato davanti, e nel drappello dei 20 fuggitivi intercalati alcuni iniziavano a manifestare insofferenza, provando a selezionare detto gruppetto. Quanto al gruppo vero e proprio, non potevamo nemmeno più definirlo così, data la sempre più accentuata selezione. Sempre sul settore 25, terza caduta per Küng (giornataccia), foratura per Yves Lampaert (Deceuninck) e problema meccanico pure per Sep Vanmarcke (Israel): la corsa a eliminazione prevista era sempre più fatto reale.</p>
<p>Sul settore 24 (da Capelle a Ruesnes) Vermeersch ha forzato davanti, Rowe si è staccato e Walscheid è caduto, sicché al comando son rimasti in due, Vermeersch appunto ed Eekhoff. In gruppo si staccava Philippe Gilbert (Deceuninck) e cadeva John Degenkolb (Lotto). Il plotone &#8211; continuamente stressato da cadute e forature, con buchi che comparivano a ogni passo &#8211; contava più o meno tanti corridori quanti quelli che erano qua e là davanti: non più di 30 unità, e allora come recuperare terreno? Un problema che in altre corse, a 125 km dalla fine, non si porrebbe, ma in una Roubaix sicuramente sì.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25712");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25717");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</center></div>

<p>Infanto Affini e Ballerini si staccavano dalla fuga, poi quest&#8217;ultimo è riuscito a rientrare, l&#8217;altro no. Dietro la Bahrain continuava ad affannarsi, un nuovo allungo di Mohoric ha provato a smuovere ancora le acque. Una profonda pozza piena d&#8217;acqua all&#8217;ingresso del settore 23 (da Artres a Quérénaing) è stata la difficoltà maggiore di questo facile tratto ai -120; Vermeersch ed Eekhoff, 22 e 23 anni, entrambi all&#8217;esordio nella Regina, continuavano nella loro esaltante trance agonistica a guadagnare, 50&#8243; sugli altri fuggitivi, 2&#8217;50&#8221; sul gruppo, nel quale ha forato Mohoric che fin lì era stato tra i più attivi. Sul settore 22 (da Quérénaing a Maing) altri secondi presi dai battistrada, e una corsa che stava prendendo una piega ben precisa, e ben poco lusinghiera per i tanti big attesi. Serviva uno scarto, uno scatto, uno scazzo, qualcosa insomma che invertisse la tendenza, e quel qualcosa si è manifestato già sul S22 con un&#8217;accelerazione di Wout Van Aert (Jumbo), e con la successiva risposta di Van der Poel poco dopo, sull&#8217;asfalto. A 116 dalla fine, qualche pezzo grosso iniziava a sgranchire le gambe.</p>
<p>Il settore 21 (da Maing a Monchaux-sur-Écaillon) ai -115 ha visto Colbrelli prendere fiducia e con essa la testa del ridottissimo plotone (si segnalava comunque il rientro di Lampaert), e nuovamente la reazione di Van Aert, azioni grazie alle quali qualcosa s&#8217;è recuperato sulla coppia di testa, riportata a 2&#8217;30&#8221; di distanza all&#8217;uscita dal settore, che poi era l&#8217;ultimo della prima fase, venendo seguito da 13 km senza pavé: una fase in cui approfittare per mangiare una cosetta, fare un rifornimento, liberarsi di una pipì, al limite anche forare senza danni (come capitato a Van Aert ai -111), e tutto ciò ha portato un rallentamento dietro per cui alcuni sono riusciti a rientrare (citiamo, tra i numerosi, Søren Kragh Andersen della DSM), e la coppia Vermeersch-Eekhoff ha di nuovo riguadagnato fino a 2&#8217;50&#8221;.</p>
<p>Tra i vari in questa fase son rientrati in gruppo Gilbert e Sagan, e le cadute son proseguite anche sull&#8217;asfalto, tra uno spartitraffico e una rotonda. Il settore 20 (da Haveluy a Wallers) è stato preso dai due al comando con 50&#8243; sugli intercalati (diventati 17) e 2&#8217;20&#8221; sul plotone, l&#8217;inerzia pareva a questo punto un po&#8217; cambiata in favore degli inseguitori. Kasper Asgreen (Deceuninck) ha aumentato il ritmo con Colbrelli e Van Aert a ruota, Sonny (all&#8217;esordio nella Roubaix) ha rischiato di scivolare in curva ma è rimasto saggiamente in piedi. Il settore era lungo e dopo la curva Van Aert ha forzato, tanto che con lui son rimasti solo Colbrelli, Stuyven, Lampaert, Zdenek Stybar (Deceuninck), Van der Poel e tre-quattro altri, non di più, ma non chiedeteci di aver riconosciuto tutti i proprietari delle facce ricoperte dal fango. Ad ogni buon conto, 2&#8242; scarsi il ritardo da Vermeersch-Eekhoff all&#8217;uscita del settore, e nuovi rientri una volta tornati sull&#8217;asfalto. Di lì a poco, Arenberg.</p>
<p>Nella Foresta, settore 19 ai -95, Vermeersch ha staccato Eekhoff che però poi gli è ritornato sotto. Le cadute hanno continuato a punteggiare ogni gruppetto, Van Aert ha perso contatto dai big venendo frenato dal ruzzolone di un corridore che gli era davanti, ha dovuto spendere per chiudere su un&#8217;accelerazione di Van der Poel che ha portato via con sé tre corridori: Colbrelli, Guillaume Boivin (Israel) e Jorgenson (raccattato per strada), mentre son caduti malamente Stuyven e un altro, non riuscendo a evitare un Rowe in netta decelerazione (stava venendo raggiunto) davanti a loro.</p>
<p>Wout è rientrato sul secondo gruppetto, quello comprendente Stybar e Lampaert tra gli altri, ma Van der Poel non ha certo perso tempo a contare chi c&#8217;era e chi non c&#8217;era e ha proseguito a spingere ben supportato da un Sonny su di giri, recuperando e staccando via via tutta una serie di reduci della fuga, tra gli altri Ballerini. Il settore 18 (da Wallers a Hélesmes) ai -89 ha permesso a Van Aert di prodursi nell&#8217;accelerazione necessaria per riportare il secondo drappello di big su Mathieu e Sonny. Altra breve fase di studio prima dei pavé successivi, e qui abbiamo scrutato Wout scrutare Mathieu, per bene. Intanto ai -85 partiva Jérémy Lecroq (B&amp;B) e Colbrelli, valutata la voluta stasi degli altri del gruppetto, ha preso ed è partito da solo per andare a chiudere sul francese, e con lui restare con qualche secondo di vantaggio rispetto ai favoriti.</p>
<p>Ai -83 è finita l&#8217;avventura di Eekhoff e Vermeersch, raggiunti dai reduci della fuga, tra questi un Van Avermaet sornione. Boivin e Baptiste Planckaert (Intermarché-Wanty) si sono portati su Colbrelli e Lecroq, e il quartetto ha preso il settore 17 (da Hornaing a Wandignies) ai -82 con mezzo minuto di ritardo dai primi e mezzo di vantaggio sui terzi. Haller ha fatto un piccolo forcing incomprensibile avendo Sonny più avanti, poi è stata la EF a prendersi l&#8217;incarico di tirare con Jonas Rutsch (che però aveva ancora Stefan Bissegger nel primo gruppo).</p>
<p>Ai -76 Colbrelli, visto che gli altri tre non collaboravano troppo, ha deciso di staccarli, giusto per dar loro una frustata, poi li ha aspettati anche perché non aveva senso a quel punto fare azioni solitarie. Un attimo prima di entrare sul settore 16 (da Warlaing a Brillon), ai -75, Van der Poel ha forato e si è ritrovato staccato dai rivali per la vittoria; Vanmarcke è caduto, le distanze sono aumentate perché tra i battistrada emergevano i veri trattori della situazione, su tutti Gianni Moscon, sicché il quartetto Colbrelli si è ritrovato rimbalzato a 50&#8243;, col gruppo Van Aert a inseguire a 1&#8217;40&#8221;. Van der Poel seguiva a 2&#8242; e sarebbe rientrato ai -73.</p>
<p>A questo punto va riepilogata la composizione dei battistrada: rimasti al comando solo in sei, ovvero Moscon, Van der Sande, Van Asbroeck, Philipsen, Bissegger e Walscheid, seguiti da altri fuggitivi del mattino (tra cui sempre Van Avermaet, evidentemente non proprio at his best), e quindi da Colbrelli a 1&#8242; e dal gruppo Van Aert-Van der Poel a 1&#8217;30&#8221;. Il settore 15 (da Tilloy a Sars-et-Rosières) ai -71 ha visto la ripartenza di Van der Poel, che ha allungato con decisione marcato da Lampaert, Stybar e Heinrich Haussler (Bahrain). Poi siccome erano troppi, prima che finisse il settore se n&#8217;è andato col solo Lampaert, nel frattempo Van Aert si ritrovava ancora una volta sorpreso a centro gruppo.</p>
<p>Anche essere in due, comunque, era per Mathieu essere in uno di troppo, per cui con una sgasata sull&#8217;ultimo metro del settore ha mollato Lampaert, dopodiché ha chiuso sul drappello Colbrelli, mettendosi subito a tirarlo con veemenza. Il treno olandese ha ripreso tutta una serie di corridori intercalati, poi ha trovato la collaborazione dello stesso Sonny, Van Aert e gli altri erano a mezzo minuto abbondante e quindi al bresciano faceva gioco dare una mano a MVDP, anche considerato che degli altri (Sweeny, Siskevicius, Eekhoff, Lecroq, Boivin, Planckaert) nessuno spendeva una pedalata in testa. Intanto Van Avermaet si riportava, con Vermeersch, sul drappello Moscon.</p>
<p>Sul settore 14 (da Beauvry a Orchies) ai -65 Bissegger e Philipsen si sono staccati dal gruppetto al comando, imitati poi da Van Avermaet, Walscheid e Van der Sande: con Moscon restavano solo Vermeersch e Van Asbroeck. Pure il gruppetto Van der Poel si è un po&#8217; sfoltito, alla prima sgasata di Mathieu son rimasti con lui solo Sonny, Boivin e Sweeny, poi è rientrato Planckaert. Sul settore 13 (Orchies) ai -60 l&#8217;unica notizia era l&#8217;arrivo di un pallido raggio di sole a trasparire tra le nuvole. Piovere non pioveva più per il momento, ma il fango tra le pietre c&#8217;era sempre tutto.</p>
<p>Ai -58 il gruppetto Van der Poel ha raggiunto Van Avermaet e gli altri ex fuggitivi, restavano da recuperare 50&#8243; su Moscon, Vermeersch e Van Asbroeck, ce n&#8217;erano altrettanti sul gruppetto Van Aert, nel quale si segnalava un nuovo problema meccanico per Lampaert. Sul settore 12 (da Auchy a Bersée), ai -53, Walscheid è caduto e ha portato giù anche Van Avermaet e Van der Sande, davanti a tutti Van der Poel, baciato ora da sole, non si curava di nulla, continuando a mulinare. Lì davanti, intanto, l&#8217;atteso segnale di Moscon: un&#8217;accelerata con cui il trentino ha staccato i suoi due colleghi, involandosi per un tentativo solitario tanto sospirato quanto necessario. Si è in ballo e si balla, che diamine.</p>
<p>Van der Poel e Colbrelli ballavano benissimo col solo Boivin a resistere con loro, il distacco dalla testa della corsa ammontava sempre a quasi un minuto, e il braccio di ferro che andava a profilarsi aveva un sapore dolcissimo per i tifosi italiani. Moscon è entrato in modalità &#8220;andiamo a comandare&#8221; (si parlava di trattori&#8230;), ed è successo l&#8217;incanto: una volta rimasto solo, Gianni a preso a guadagnare, e anche bene, su Van der Poel. Il settore 11 (Mons-en-Pévèle) ai -47 l&#8217;ha preso con 1&#8217;10&#8221;, e non si è mica fermato lì, ha continuato a prendere terreno, e il massimo che poteva restare in questo frangente a Mathieu era la prospettiva di riprendere Vermeersch e Van Asbroeck, col gruppo Van Aert, che era stato anche a 1&#8217;10&#8221; da lui, recuperava una decina di secondi: il segno che il Fenomeno iniziava a vedere qualche crepa nel suo ottimistico progetto di gara. E a questo punto anche la collaborazione di Colbrelli ha iniziato a venir meno, chissà se in nome di un&#8217;alleanza a distanza col connazionale al comando.</p>
<p>In ogni caso Vermeersch e Van Asbroeck, Mathieu, non li ha ripresi nemmeno sul settore 10 (da Merignies ad Avelin), ai -42, un settore su cui abbiamo visto un accenno di reazione da parte di Wout, che era stato spento spento per diversi chilometri dopo Arenberg. Sul settore 9 (da Pont-Thibault a Ennevelin), ai -39, Gianni conservava 1&#8217;20&#8221; abbondante di margine (fino a 1&#8217;27&#8221;), e finalmente poco prima dell&#8217;ingresso nel tratto il terzetto MVDP-Sonny-Boivin ha raggiunto i due intercalati, mentre pure il gruppo Van Aert era in ulteriore avvicinamento. Mathieu ha capito che non c&#8217;era più tempo da perdere, e allora è scattato, poco prima della fine del settore, non l&#8217;allungo definitivo, ma quello che ha permesso a Van der Poel di staccare gli altri e di isolarsi all&#8217;inseguimento del trentino, a cui già con solo quest&#8217;azione ha recuperato 10&#8243;. La corsa non era ancora finita.</p>
<p>Ma non lo era nemmeno per Colbrelli, che ha di nuovo riportato tutti su Mathieu ai -35. Il settore 8 (Templeuve-Moulin de Vertain) ai -33 è stato superato di slancio, ma l&#8217;intoppo per Moscon era in agguato sull&#8217;asfalto successivo: a -30 Gianni ha forato, ha cambiato tutto sommato rapidamente ma ci ha rimesso una trentina di secondi, con gli inseguitori scesi a 45&#8243; di ritardo.</p>
<p>Ma era ancora niente per Moscon: sul settore 7 (da Cysoing a Bourghelles), ai -27, il corridore della Ineos è scivolato, rimettendoci un altro mezzo minuto, e a questo punto Van der Poel e gli altri erano a 15&#8243;: quasi tutto il tesoro sperperato nel giro di tre chilometri, cose che purtroppo alla Roubaix sono abituali. Il settore 6 (da Bourghelles a Wannehain) ai -24 è stato quello in cui gli inseguitori hanno messo nel mirino il battistrada: era lì davanti a loro, abbastanza vicino da poterne sentire l&#8217;odore, ammesso di riuscire a discernerlo dal soverchiante afrore di fango.</p>
<p>Ma il momento di impasse per Gianni, evidente sul pavé (lascito del fresco scivolone), è passato quando il 27enne della Val di Non ha ritrovato l&#8217;asfalto sotto le sue ruote. Qui ha ripreso vigore e ha riportato il proprio margine a 21&#8243;, quota utile per affrontare con maggiore serenità il settore 5, il durissimo Camphin-en-Pévèle ai -19. Qui è scivolato Boivin e una moto della tv per non investirlo ha frenato tanto da cadere anch&#8217;essa. Allora dal gruppetto è partito Vermeersch con Van der Poel a ruota, e Colbrelli qui si è fatto un attimo sorprendere prima di tornare bene sotto; niente da fare invece per Van Asbroeck, rimasto attardato. In ogni caso il margine all&#8217;uscita dal settore era di nuovo di 10&#8243; tra Moscon e i primi inseguitori.</p>
<p>Ai -17 il settore più atteso, il numero 4, il Carrefour de l&#8217;Arbre. Qui Van der Poel non ha aspettato neanche un secondo, mettendosi a forzare sin dalle prime curve e andando a chiudere infine su moscon a 16 km dal traguardo. Di lì a 200 metri, ecco la sorpresa: non ha forzato Van der Poel, ma ad attaccare è stato proprio Colbrelli. Naturalmente Mathieu non gli ha lasciato spazio, Vermeersch pure ha tenuto, e invece Moscon ha perso 30 metri. Sonny ha tirato il collo agli altri fino alla fine del settore, distanziando nettamente Gianni; intanto dietro forzava Van Aert, portandosi dietro Lampaert, Haussler e Christophe Laporte (Cofidis), a una distanza inferiore al minuto rispetto ai battistrada.</p>
<p>Sul settore 3 (Gruson), ai -14, Vermeersch, in fuga dal mattino, ha addirittura accennato un anticipo, ma il terzetto non si è più disciolto, nemmeno sul settore 2 (da Willems a Hem) ai -7. Ai 3 km Vermeersch ha riprovato a sorprendere i più esperti colleghi, ma loro non sono stati al gioco e hanno chiuso subito. Nessuno ha provato alcunché sul settore 1 (l&#8217;Espace Charles Crupelandt a un chilometro e mezzo dalla fine), e i tre sono poi entrati nel Vélodrome con Van der Poel in testa davanti a Colbrelli e Vermeersch.</p>
<p>Al primo giro il controllo è stato serrato, poi al secondo Sonny si è mosso verso il basso, sempre alla ruota di Mathieu. All&#8217;ingresso nell&#8217;ultima curva Vermeersch è partito all&#8217;esterno, ora c&#8217;era Moscon che era proprio davanti, essendo impegnato nel primo giro del circuito; i tre hanno dovuto quindi dribblare il trentino, allargandosi sull&#8217;esterno della curva, laddove Colbrelli si impegnava per chiudere su Vermeersch.</p>
<div class='code-block code-block-5' style='margin: 8px 8px 8px 0; float: left;'>
<p><a href="https://store.cicloweb.it/Beppe-Conti-Moser-e-Saronni-Il-duello-infinito-p301418672" target="_blank" rel="noopener"><img class="aligncenter wp-image-48427 size-thumbnail" src="http://www.cicloweb.it/wp-content/uploads/2021/02/21banner02a.jpg" alt="" width="150" height="180" /></a></p></div>
<p>Chiudere ha chiuso, ma il giovane Florian si è rivelato osso duro da superare, per cui il bresciano ha dovuto dare fondo a tutto per lo scatto supremo; Van der Poel, quasi non pervenuto, nel senso che è rimasto a ruota di Sonny ma quando si è allargato a destra non è minimamente riuscito a mettere in discussione la fulgente volata dell&#8217;italiano. Alla fine anche Vermeersch ha ceduto, e Sonny ha vinto, e ha vinto bene, di mezza ruota, mentre Van der Poel non ha nemmeno superato il belga, secondo all&#8217;esordio. Colbrelli primo, all&#8217;esordio; e Mathieu terzo, all&#8217;esordio&#8230;</p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25719");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</center></div>
<p>Moscon ha chiuso al quarto posto, pieno di rammarico (ma anche di voglia di riscatto per il futuro), a 44&#8243;, nella stessa foto dei primi ma con un giro da fare&#8230; a 1&#8217;16&#8221; è arrivato il gruppetto con Lampaert al quinto posto seguito da Laporte, Van Aert (settimo), Van Asbroeck, Boivin, Haussler e Rutsch. Per l&#8217;Italia va segnalato anche il 20esimo posto di Luca Mozzato, a 6&#8217;21&#8221; dal vincitore dopo essere stato nella fuga del mattino (ma pure pomeriggio).</p>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25731");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
<!-- AI CONTENT END 3 -->

	
			<div class="meta-tags">
			<span>Tags</span><a href="http://www.cicloweb.it/tag/cronache/" rel="tag">Cronache</a> <a href="http://www.cicloweb.it/tag/florian-vermeersch/" rel="tag">Florian Vermeersch</a> <a href="http://www.cicloweb.it/tag/mathieu-van-der-poel/" rel="tag">Mathieu Van der Poel</a> <a href="http://www.cicloweb.it/tag/paris-roubaix-2021/" rel="tag">Paris-Roubaix 2021</a> <a href="http://www.cicloweb.it/tag/sonny-colbrelli/" rel="tag">Sonny Colbrelli</a> <a href="http://www.cicloweb.it/tag/team-bahrain-victorious-2021/" rel="tag">Team Bahrain Victorious 2021</a>		</div>
	
				
				</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ti può interessare...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i herald-lay-i1 post-99564 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-strada-donne tag-cronache tag-elisa-longo-borghini tag-elizabeth-armitstead tag-marianne-vos tag-paris-roubaix-we-2021 tag-trek-segafredo-we-2021">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2021/10/02/la-regina-ha-la-sua-prima-regina-elizabeth-i/" title="La Regina ha la sua prima regina: Elizabeth I">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2021/10/21deignanroubaix1a-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Una fantastica cavalcata solitaria regala a Lizzie Deignan la prima storica Roubaix femminile © Trek-Segafredo - GettySport" srcset="http://www.cicloweb.it/wp-content/uploads/2021/10/21deignanroubaix1a-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2021/10/21deignanroubaix1a-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2021/10/21deignanroubaix1a-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2021/10/21deignanroubaix1a-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/10/02/la-regina-ha-la-sua-prima-regina-elizabeth-i/">La Regina ha la sua prima regina: Elizabeth I</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-99541 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-alessandro-covi tag-cronache tag-giro-di-sicilia-2021 tag-simone-ravanelli tag-trek-segafredo-2021 tag-vincenzo-nibali">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2021/10/01/lo-squalo-ritrova-finalmente-il-suo-mare/" title="Lo Squalo ritrova finalmente il suo mare">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2021/10/21nibalisicilia4-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Trionfo per Vincenzo Nibali al Giro di Sicilia 2021 © Giro di Sicilia" srcset="http://www.cicloweb.it/wp-content/uploads/2021/10/21nibalisicilia4-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2021/10/21nibalisicilia4-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2021/10/21nibalisicilia4-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2021/10/21nibalisicilia4-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/10/01/lo-squalo-ritrova-finalmente-il-suo-mare/">Lo Squalo ritrova finalmente il suo mare</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-99536 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-alejandro-valverde tag-alessandro-covi tag-cronache tag-giro-di-sicilia-2021 tag-jhonatan-restrepo tag-movistar-team-2021">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2021/09/30/e-un-ultracampione-e-alejandro-valverde/" title="È un ultracampione, è Alejandro Valverde!">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2021/09/21valverdesicilia3-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Alejandro Valverde su Alessandro Covi a Caronia © Giro di Sicilia" srcset="http://www.cicloweb.it/wp-content/uploads/2021/09/21valverdesicilia3-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2021/09/21valverdesicilia3-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2021/09/21valverdesicilia3-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2021/09/21valverdesicilia3-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/09/30/e-un-ultracampione-e-alejandro-valverde/">È un ultracampione, è Alejandro Valverde!</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-99529 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-cronache tag-filippo-fiorelli tag-giro-di-sicilia-2021 tag-matteo-moschetti tag-sebastian-molano tag-uae-team-emirates-2021">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2021/09/29/in-sicilia-molano-fa-sembrare-tutti-dei-pupi/" title="In Sicilia Molano fa sembrare tutti dei pupi">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2021/09/21molanosicilia2-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Juan Sebastián Molano batte Filippo Fiorelli a Mondello © Giro di Sicilia" srcset="http://www.cicloweb.it/wp-content/uploads/2021/09/21molanosicilia2-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2021/09/21molanosicilia2-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2021/09/21molanosicilia2-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2021/09/21molanosicilia2-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/09/29/in-sicilia-molano-fa-sembrare-tutti-dei-pupi/">In Sicilia Molano fa sembrare tutti dei pupi</a></h2>
			</div>

</div>	


</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://www.cicloweb.it/2021/10/02/roglic-un-altro-finale-di-fuoco-sul-san-luca/" rel="prev">Roglic, un altro finale di fuoco sul San Luca</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F10%2F03%2Fcolbrelli-il-sogno-che-travolge-la-realta%2F&amp;t=Colbrelli%2C%20il%20sogno%20che%20travolge%20la%20realt%C3%A0%21"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F10%2F03%2Fcolbrelli-il-sogno-che-travolge-la-realta%2F&amp;text=Colbrelli%2C%20il%20sogno%20che%20travolge%20la%20realt%C3%A0%21"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F10%2F03%2Fcolbrelli-il-sogno-che-travolge-la-realta%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2021%2F10%2F21colbrelliroubaix1.jpg&amp;description=Colbrelli%2C%20il%20sogno%20che%20travolge%20la%20realt%C3%A0%21"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2021%2F10%2F03%2Fcolbrelli-il-sogno-che-travolge-la-realta%2F&amp;title=Colbrelli%2C%20il%20sogno%20che%20travolge%20la%20realt%C3%A0%21"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Colbrelli%2C%20il%20sogno%20che%20travolge%20la%20realt%C3%A0%21 http%3A%2F%2Fwww.cicloweb.it%2F2021%2F10%2F03%2Fcolbrelli-il-sogno-che-travolge-la-realta%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25704");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></div><div id="text-38" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime notizie</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-99563 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-ale-btc-ljubljana-we-2021 tag-arlenis-sierra tag-cronache tag-giro-dellemilia-2021 tag-giro-dellemilia-we-2021 tag-joao-almeida tag-margarita-garcia tag-michael-woods tag-primoz-roglic tag-rachel-neylan tag-team-jumbo-visma-2021">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2021/10/02/roglic-un-altro-finale-di-fuoco-sul-san-luca/" title="Roglic, un altro finale di fuoco sul San Luca">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/10/21roglicemilia1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Spettacolare vittoria di Primoz Roglic sul San Luca © Giro dell&#039;Emilia-BettiniPhoto" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/10/02/roglic-un-altro-finale-di-fuoco-sul-san-luca/">Roglic, un altro finale di fuoco sul San Luca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 Ottobre 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-99564 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-strada-donne tag-cronache tag-elisa-longo-borghini tag-elizabeth-armitstead tag-marianne-vos tag-paris-roubaix-we-2021 tag-trek-segafredo-we-2021">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2021/10/02/la-regina-ha-la-sua-prima-regina-elizabeth-i/" title="La Regina ha la sua prima regina: Elizabeth I">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/10/21deignanroubaix1a-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Una fantastica cavalcata solitaria regala a Lizzie Deignan la prima storica Roubaix femminile © Trek-Segafredo - GettySport" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/10/02/la-regina-ha-la-sua-prima-regina-elizabeth-i/">La Regina ha la sua prima regina: Elizabeth I</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 Ottobre 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-99546 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-professionisti tag-giro-di-sicilia-2021 tag-vincenzo-nibali">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2021/10/01/giro-di-sicilia-nibali-dopo-le-lacrime-mi-esplode-dentro-unemozione-difficile-da-esprimere/" title="Giro di Sicilia, Nibali dopo le lacrime: &#8220;Mi esplode dentro un&#8217;emozione difficile da esprimere&#8221;">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/10/21nibalisicilia4b-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La vittoria di Vincenzo Nibali a Mascali © Giro di Sicilia" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/10/01/giro-di-sicilia-nibali-dopo-le-lacrime-mi-esplode-dentro-unemozione-difficile-da-esprimere/">Giro di Sicilia, Nibali dopo le lacrime: &#8220;Mi esplode dentro un&#8217;emozione difficile da esprimere&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 Ottobre 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-99541 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-alessandro-covi tag-cronache tag-giro-di-sicilia-2021 tag-simone-ravanelli tag-trek-segafredo-2021 tag-vincenzo-nibali">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2021/10/01/lo-squalo-ritrova-finalmente-il-suo-mare/" title="Lo Squalo ritrova finalmente il suo mare">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/10/21nibalisicilia4-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Trionfo per Vincenzo Nibali al Giro di Sicilia 2021 © Giro di Sicilia" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/10/01/lo-squalo-ritrova-finalmente-il-suo-mare/">Lo Squalo ritrova finalmente il suo mare</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 Ottobre 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-99536 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-alejandro-valverde tag-alessandro-covi tag-cronache tag-giro-di-sicilia-2021 tag-jhonatan-restrepo tag-movistar-team-2021">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2021/09/30/e-un-ultracampione-e-alejandro-valverde/" title="È un ultracampione, è Alejandro Valverde!">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/09/21valverdesicilia3-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Alejandro Valverde su Alessandro Covi a Caronia © Giro di Sicilia" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/09/30/e-un-ultracampione-e-alejandro-valverde/">È un ultracampione, è Alejandro Valverde!</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 Settembre 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-99529 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-cronache tag-filippo-fiorelli tag-giro-di-sicilia-2021 tag-matteo-moschetti tag-sebastian-molano tag-uae-team-emirates-2021">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2021/09/29/in-sicilia-molano-fa-sembrare-tutti-dei-pupi/" title="In Sicilia Molano fa sembrare tutti dei pupi">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/09/21molanosicilia2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Juan Sebastián Molano batte Filippo Fiorelli a Mondello © Giro di Sicilia" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/09/29/in-sicilia-molano-fa-sembrare-tutti-dei-pupi/">In Sicilia Molano fa sembrare tutti dei pupi</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 Settembre 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-99526 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-cronache tag-giro-di-sicilia-2021 tag-maximiliano-richeze tag-sebastian-molano tag-uae-team-emirates-2021 tag-vincenzo-albanese">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2021/09/28/molano-e-vincenzo-un-finale-dalle-fortis-emozioni/" title="Molano e Vincenzo, un finale dalle fortis emozioni">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/09/21molanosicilia1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Vittoria di Juan Sebastián Molano a Licata © Giro di Sicilia" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/09/28/molano-e-vincenzo-un-finale-dalle-fortis-emozioni/">Molano e Vincenzo, un finale dalle fortis emozioni</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 Settembre 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-99518 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-cronache tag-dylan-van-baarle tag-julian-alaphilippe tag-michael-valgren tag-mondiali-su-strada-2021 tag-sonny-colbrelli">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2021/09/26/julian-e-il-capolavoro-di-un-mondiale-immortale/" title="Julian è il capolavoro di un Mondiale immortale">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/09/21alaphilippemondiali1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Julian Alaphilippe Campione del Mondo 2021 © UCI Cycling" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/09/26/julian-e-il-capolavoro-di-un-mondiale-immortale/">Julian è il capolavoro di un Mondiale immortale</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 Settembre 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-99494 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-strada-donne tag-cronache tag-dino-salvoldi tag-elisa-balsamo tag-elisa-longo-borghini tag-katarzyna-niewiadoma tag-marianne-vos tag-mondiali-su-strada-2021">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2021/09/25/nel-cielo-azzurro-spunta-larcobaleno-elisa-balsamo/" title="Nel cielo azzurro spunta l&#8217;arcobaleno: Elisa Balsamo!">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/09/21balsamomondiali1a-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Elisa Balsamo batte Marianne Vos e vince il Mondiale di Leuven © Flanders 2021" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/09/25/nel-cielo-azzurro-spunta-larcobaleno-elisa-balsamo/">Nel cielo azzurro spunta l&#8217;arcobaleno: Elisa Balsamo!</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 Settembre 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-99491 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-under-23 tag-binyam-ghirmay tag-cronache tag-filippo-baroncini tag-luca-colnaghi tag-mondiali-su-strada-2021 tag-olav-kooij">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2021/09/24/baroncini-fa-felici-grandi-e-piccini/" title="Baroncini fa felici grandi e piccini">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2021/09/21baroncinimondiali1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Filippo Baroncini anticipa tutti e vince il Mondiale Under 23 © Flanders 2021" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2021/09/24/baroncini-fa-felici-grandi-e-piccini/">Baroncini fa felici grandi e piccini</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 Settembre 2021</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25706");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://www.cicloweb.it/sostieni-cicloweb-donazione/" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2017/09/sc3.jpg" style="border: 1px solid black;"></a></p></div>
		</div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.cicloweb.it/2021/10/'> Ottobre 2021 &nbsp;(5)</option>
	<option value='http://www.cicloweb.it/2021/09/'> Settembre 2021 &nbsp;(25)</option>
	<option value='http://www.cicloweb.it/2021/08/'> Agosto 2021 &nbsp;(33)</option>
	<option value='http://www.cicloweb.it/2021/07/'> Luglio 2021 &nbsp;(69)</option>
	<option value='http://www.cicloweb.it/2021/06/'> Giugno 2021 &nbsp;(113)</option>
	<option value='http://www.cicloweb.it/2021/05/'> Maggio 2021 &nbsp;(165)</option>
	<option value='http://www.cicloweb.it/2021/04/'> Aprile 2021 &nbsp;(98)</option>
	<option value='http://www.cicloweb.it/2021/03/'> Marzo 2021 &nbsp;(81)</option>
	<option value='http://www.cicloweb.it/2021/02/'> Febbraio 2021 &nbsp;(73)</option>
	<option value='http://www.cicloweb.it/2021/01/'> Gennaio 2021 &nbsp;(107)</option>
	<option value='http://www.cicloweb.it/2020/12/'> Dicembre 2020 &nbsp;(111)</option>
	<option value='http://www.cicloweb.it/2020/11/'> Novembre 2020 &nbsp;(207)</option>
	<option value='http://www.cicloweb.it/2020/10/'> Ottobre 2020 &nbsp;(293)</option>
	<option value='http://www.cicloweb.it/2020/09/'> Settembre 2020 &nbsp;(315)</option>
	<option value='http://www.cicloweb.it/2020/08/'> Agosto 2020 &nbsp;(333)</option>
	<option value='http://www.cicloweb.it/2020/07/'> Luglio 2020 &nbsp;(186)</option>
	<option value='http://www.cicloweb.it/2020/06/'> Giugno 2020 &nbsp;(123)</option>
	<option value='http://www.cicloweb.it/2020/05/'> Maggio 2020 &nbsp;(99)</option>
	<option value='http://www.cicloweb.it/2020/04/'> Aprile 2020 &nbsp;(93)</option>
	<option value='http://www.cicloweb.it/2020/03/'> Marzo 2020 &nbsp;(166)</option>
	<option value='http://www.cicloweb.it/2020/02/'> Febbraio 2020 &nbsp;(232)</option>
	<option value='http://www.cicloweb.it/2020/01/'> Gennaio 2020 &nbsp;(214)</option>
	<option value='http://www.cicloweb.it/2019/12/'> Dicembre 2019 &nbsp;(196)</option>
	<option value='http://www.cicloweb.it/2019/11/'> Novembre 2019 &nbsp;(232)</option>
	<option value='http://www.cicloweb.it/2019/10/'> Ottobre 2019 &nbsp;(316)</option>
	<option value='http://www.cicloweb.it/2019/09/'> Settembre 2019 &nbsp;(361)</option>
	<option value='http://www.cicloweb.it/2019/08/'> Agosto 2019 &nbsp;(387)</option>
	<option value='http://www.cicloweb.it/2019/07/'> Luglio 2019 &nbsp;(285)</option>
	<option value='http://www.cicloweb.it/2019/06/'> Giugno 2019 &nbsp;(375)</option>
	<option value='http://www.cicloweb.it/2019/05/'> Maggio 2019 &nbsp;(398)</option>
	<option value='http://www.cicloweb.it/2019/04/'> Aprile 2019 &nbsp;(276)</option>
	<option value='http://www.cicloweb.it/2019/03/'> Marzo 2019 &nbsp;(255)</option>
	<option value='http://www.cicloweb.it/2019/02/'> Febbraio 2019 &nbsp;(211)</option>
	<option value='http://www.cicloweb.it/2019/01/'> Gennaio 2019 &nbsp;(230)</option>
	<option value='http://www.cicloweb.it/2018/12/'> Dicembre 2018 &nbsp;(197)</option>
	<option value='http://www.cicloweb.it/2018/11/'> Novembre 2018 &nbsp;(235)</option>
	<option value='http://www.cicloweb.it/2018/10/'> Ottobre 2018 &nbsp;(298)</option>
	<option value='http://www.cicloweb.it/2018/09/'> Settembre 2018 &nbsp;(358)</option>
	<option value='http://www.cicloweb.it/2018/08/'> Agosto 2018 &nbsp;(413)</option>
	<option value='http://www.cicloweb.it/2018/07/'> Luglio 2018 &nbsp;(334)</option>
	<option value='http://www.cicloweb.it/2018/06/'> Giugno 2018 &nbsp;(286)</option>
	<option value='http://www.cicloweb.it/2018/05/'> Maggio 2018 &nbsp;(359)</option>
	<option value='http://www.cicloweb.it/2018/04/'> Aprile 2018 &nbsp;(318)</option>
	<option value='http://www.cicloweb.it/2018/03/'> Marzo 2018 &nbsp;(266)</option>
	<option value='http://www.cicloweb.it/2018/02/'> Febbraio 2018 &nbsp;(210)</option>
	<option value='http://www.cicloweb.it/2018/01/'> Gennaio 2018 &nbsp;(256)</option>
	<option value='http://www.cicloweb.it/2017/12/'> Dicembre 2017 &nbsp;(196)</option>
	<option value='http://www.cicloweb.it/2017/11/'> Novembre 2017 &nbsp;(230)</option>
	<option value='http://www.cicloweb.it/2017/10/'> Ottobre 2017 &nbsp;(303)</option>
	<option value='http://www.cicloweb.it/2017/09/'> Settembre 2017 &nbsp;(379)</option>
	<option value='http://www.cicloweb.it/2017/08/'> Agosto 2017 &nbsp;(425)</option>
	<option value='http://www.cicloweb.it/2017/07/'> Luglio 2017 &nbsp;(335)</option>
	<option value='http://www.cicloweb.it/2017/06/'> Giugno 2017 &nbsp;(326)</option>
	<option value='http://www.cicloweb.it/2017/05/'> Maggio 2017 &nbsp;(366)</option>
	<option value='http://www.cicloweb.it/2017/04/'> Aprile 2017 &nbsp;(320)</option>
	<option value='http://www.cicloweb.it/2017/03/'> Marzo 2017 &nbsp;(238)</option>
	<option value='http://www.cicloweb.it/2017/02/'> Febbraio 2017 &nbsp;(223)</option>
	<option value='http://www.cicloweb.it/2017/01/'> Gennaio 2017 &nbsp;(208)</option>
	<option value='http://www.cicloweb.it/2016/12/'> Dicembre 2016 &nbsp;(199)</option>
	<option value='http://www.cicloweb.it/2016/11/'> Novembre 2016 &nbsp;(187)</option>
	<option value='http://www.cicloweb.it/2016/10/'> Ottobre 2016 &nbsp;(285)</option>
	<option value='http://www.cicloweb.it/2016/09/'> Settembre 2016 &nbsp;(287)</option>
	<option value='http://www.cicloweb.it/2016/08/'> Agosto 2016 &nbsp;(367)</option>
	<option value='http://www.cicloweb.it/2016/07/'> Luglio 2016 &nbsp;(307)</option>
	<option value='http://www.cicloweb.it/2016/06/'> Giugno 2016 &nbsp;(351)</option>
	<option value='http://www.cicloweb.it/2016/05/'> Maggio 2016 &nbsp;(291)</option>
	<option value='http://www.cicloweb.it/2016/04/'> Aprile 2016 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2016/03/'> Marzo 2016 &nbsp;(1)</option>
	<option value='http://www.cicloweb.it/2016/02/'> Febbraio 2016 &nbsp;(11)</option>
	<option value='http://www.cicloweb.it/2016/01/'> Gennaio 2016 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/12/'> Dicembre 2015 &nbsp;(3)</option>
	<option value='http://www.cicloweb.it/2015/11/'> Novembre 2015 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/10/'> Ottobre 2015 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2015/09/'> Settembre 2015 &nbsp;(1)</option>
	<option value='http://www.cicloweb.it/2015/07/'> Luglio 2015 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>La vignetta di Pellegrini</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-93103 post type-post status-publish format-standard has-post-thumbnail hentry category-vignette">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.cicloweb.it/2020/10/26/taoismo/" title="Taoismo">
				<img width="300" height="168" src="http://www.cicloweb.it/wp-content/uploads/2020/10/20vignettataoismo-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="La vignetta di Giuseppe Pellegrini" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://www.cicloweb.it/2020/10/26/taoismo/">Taoismo</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25708");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici su</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/cicloweb.it/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/Cicloweb_it" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CiclowebVideo" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/cicloweb.it/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  </ul>
		

		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcicloweb.it%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>L&#8217;angolo della polemica</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-88931 post type-post status-publish format-standard has-post-thumbnail hentry category-corsivo category-in-evidenza category-news category-professionisti tag-jos-van-emden tag-politica">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2020/08/21/sicurezza-le-bordate-di-jos-van-emden-su-uci-e-cpa-e-le-sue-10-intelligenti-proposte/" title="Sicurezza, le bordate di Jos Van Emden su UCI e CPA; e le sue 10 intelligenti proposte">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2019/06/19vanemdenzlm0-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Jos van Emden impegnato a cronometro © Cor Vos" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/21/sicurezza-le-bordate-di-jos-van-emden-su-uci-e-cpa-e-le-sue-10-intelligenti-proposte/">Sicurezza, le bordate di Jos Van Emden su UCI e CPA; e le sue 10 intelligenti proposte</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 Agosto 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-87993 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo tag-dylan-groenewegen tag-fabio-jakobsen tag-tour-de-pologne-2020">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2020/08/06/giu-le-mani-da-caino/" title="Giù le mani da Caino!">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/08/20senechalpologne-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="I guanti insanguinati di Florian Sénéchal, tra i primi a soccorrere Jakobsen © Twitter" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/08/06/giu-le-mani-da-caino/">Giù le mani da Caino!</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 Agosto 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-81950 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-strada-donne tag-bjarne-riis">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2020/01/09/riis-piu-che-virtu-sono-vizietti/" title="Riis, più che Virtu sono vizietti">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2020/01/20bjarneriis-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Un sorridente Bjarne Riis © France24" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2020/01/09/riis-piu-che-virtu-sono-vizietti/">Riis, più che Virtu sono vizietti</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 Gennaio 2020</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"></div>
		</div>		
					<div class="herald-sticky">
				<div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Cerca nel sito</span></h4><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="sas_73763"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73763");  // Formato : HalfPage Sidebar 1 300x600
    });
</script></div>
		</div>			</div>
		
	</div>

			</div>	
		<a href="http://www.cicloweb.it/2021/10/03/colbrelli-il-sogno-che-travolge-la-realta/print/" title="Versione stampabile" rel="nofollow">Versione stampabile</a>
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2016. Created by <a href="mailto:info@cicloweb.it" target="_blank" rel="noopener">Cicloweb</a>. - <a href="https://www.betnero.it/scommesse-live.html" target="_blank" rel="noopener">Scommesse Live</a> - <a href="http://www.cicloweb.it/normativa-cookie/" target="_blank" rel="noopener">Privacy policy</a> - <a href="http://www.cicloweb.it/contatti/" target="_blank" rel="noopener">Contattaci</a></div>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=5.3.9'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.cicloweb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/10\/logo-Cicloweb_03-1-e1464099706146.png","logo_retina":"https:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_03-1-e1464099706146.png","logo_mini":"https:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_H30.png","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/themes/herald/assets/js/min.js?ver=2.2.4'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/wp-embed.min.js?ver=5.3.9'></script>
<div id="sas_79601"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79601");  // Formato : Leaderboard Footer 728x90
    });
</script>

</body>
</html>