<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.cicloweb.it/xmlrpc.php">
	
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	
<!--Codice Analytics Cicloweb-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16031681-1', 'auto');
  ga('send', 'pageview');
</script>
<!--Fine codice Analytics-->

<title>Marianne è sempre Marianne e il Giro è casa sua - Cicloweb</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.cicloweb.it/2022/07/02/marianne-e-sempre-marianne-e-il-giro-e-casa-sua/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marianne è sempre Marianne e il Giro è casa sua - Cicloweb" />
<meta property="og:description" content="Vos si &#8220;vendica&#8221; a Olbia battendo Charlotte Kool ed Elisa Balsamo, sempre in maglia rosa. Per la Regina 31esima vittoria di tappa nella corsa rosa. Anche oggi tanta Italia: anche Barbieri, Bertizzolo, Zanardi e Consonni nelle 10 31 vittorie di tappa, in corso la decima edizione in carriera (due volte non l&#8217;ha portato a termine), &hellip;" />
<meta property="og:url" content="http://www.cicloweb.it/2022/07/02/marianne-e-sempre-marianne-e-il-giro-e-casa-sua/" />
<meta property="og:site_name" content="Cicloweb" />
<meta property="article:publisher" content="https://www.facebook.com/cicloweb.it/" />
<meta property="article:tag" content="Charlotte Kool" />
<meta property="article:tag" content="Cronache" />
<meta property="article:tag" content="Elisa Balsamo" />
<meta property="article:tag" content="Giro d&#039;Italia Femminile 2022" />
<meta property="article:tag" content="Marianne Vos" />
<meta property="article:tag" content="Team Jumbo-Visma WE 2022" />
<meta property="article:section" content="Strada Donne" />
<meta property="article:published_time" content="2022-07-02T13:40:30+00:00" />
<meta property="og:image" content="http://www.cicloweb.it/wp-content/uploads/2022/07/22vosgiro3.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="670" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vos si &#8220;vendica&#8221; a Olbia battendo Charlotte Kool ed Elisa Balsamo, sempre in maglia rosa. Per la Regina 31esima vittoria di tappa nella corsa rosa. Anche oggi tanta Italia: anche Barbieri, Bertizzolo, Zanardi e Consonni nelle 10 31 vittorie di tappa, in corso la decima edizione in carriera (due volte non l&#8217;ha portato a termine), [&hellip;]" />
<meta name="twitter:title" content="Marianne è sempre Marianne e il Giro è casa sua - Cicloweb" />
<meta name="twitter:site" content="@Cicloweb_it" />
<meta name="twitter:image" content="http://www.cicloweb.it/wp-content/uploads/2022/07/22vosgiro3.jpg" />
<meta name="twitter:creator" content="@Cicloweb_it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.cicloweb.it/#website","url":"http://www.cicloweb.it/","name":"Cicloweb","description":"Il Portale del ciclismo","potentialAction":{"@type":"SearchAction","target":"http://www.cicloweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cicloweb.it/2022/07/02/marianne-e-sempre-marianne-e-il-giro-e-casa-sua/#primaryimage","url":"http://www.cicloweb.it/wp-content/uploads/2022/07/22vosgiro3.jpg","width":1000,"height":670,"caption":"La volata vincente di Marianne Vos a Olbia"},{"@type":"WebPage","@id":"http://www.cicloweb.it/2022/07/02/marianne-e-sempre-marianne-e-il-giro-e-casa-sua/#webpage","url":"http://www.cicloweb.it/2022/07/02/marianne-e-sempre-marianne-e-il-giro-e-casa-sua/","inLanguage":"it-IT","name":"Marianne \u00e8 sempre Marianne e il Giro \u00e8 casa sua - Cicloweb","isPartOf":{"@id":"http://www.cicloweb.it/#website"},"primaryImageOfPage":{"@id":"http://www.cicloweb.it/2022/07/02/marianne-e-sempre-marianne-e-il-giro-e-casa-sua/#primaryimage"},"datePublished":"2022-07-02T13:40:30+00:00","dateModified":"2022-07-02T13:40:30+00:00","author":{"@id":"http://www.cicloweb.it/#/schema/person/00c68da86bb0d62f28c636ac21dc9db9"}},{"@type":["Person"],"@id":"http://www.cicloweb.it/#/schema/person/00c68da86bb0d62f28c636ac21dc9db9","name":"Marco Grassi","image":{"@type":"ImageObject","@id":"http://www.cicloweb.it/#authorlogo","url":"http://0.gravatar.com/avatar/c8e220fe6e2bf873a49ce6a7fdd3f107?s=96&d=mm&r=g","caption":"Marco Grassi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed" href="http://www.cicloweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cicloweb &raquo; Feed dei commenti" href="http://www.cicloweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cicloweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.cicloweb.it/wp-content/plugins/all-in-one-event-calendar/cache/bc5c63ff_ai1ec_parsed_css.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/bootstrap.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='frontend_main-css-css'  href='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/css/frontend_main.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cicloweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.cicloweb.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.cicloweb.it/wp-content/themes/herald/assets/css/min.css?ver=2.2.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='http://www.cicloweb.it/wp-content/themes/herald-child/style.css?ver=2.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='http://www.cicloweb.it/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.cicloweb.it/wp-content/tablepress-combined.min.css?ver=80' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.cicloweb.it/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cf-front-css'  href='http://www.cicloweb.it/wp-content/plugins/caldera-forms/assets/build/css/caldera-forms-front.min.css?ver=1.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places%2Cgeometry&#038;v=3.exp&#038;key=AIzaSyAcI2hdY3oNxHKDlXhNv9fJaGY1LKjVaP0&#038;ver=5.3.12'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/init_map.js?ver=1.0.54'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/wd-google-maps/js/frontend_main.js?ver=1.0.54'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.69'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.cicloweb.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.69'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://www.cicloweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cicloweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cicloweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.12" />
<link rel='shortlink' href='http://www.cicloweb.it/?p=102463' />
<link rel="alternate" type="application/json+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2022%2F07%2F02%2Fmarianne-e-sempre-marianne-e-il-giro-e-casa-sua%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cicloweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cicloweb.it%2F2022%2F07%2F02%2Fmarianne-e-sempre-marianne-e-il-giro-e-casa-sua%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.cicloweb.it/wp-content/uploads/2019/11/cropped-LogoCW-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.erinyen .tp-thumb-title {
     font-family: 'Open Sans';
   letter-spacing: -0.5px;
    font-size: 13px;
    line-height: 13px;
    font-weight: 700;
}

.zeus .tp-thumb-title {
    font-family: 'Open Sans';
    letter-spacing: -0.5px;
    font-size: 13px;
    line-height: 13px;
    font-weight: 700;
}

.header-middle .hel-c {
position: absolute;
top: 0 !important;
opacity: 1;
}

table td, table th {
    padding: 1rem;
    word-break: break-word;
}		</style>
		</head>

<body class="post-template-default single single-post postid-102463 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_4 herald-child">

	<header id="header" class="herald-site-header">

		
											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo" src="https://www.cicloweb.it/wp-content/uploads/2016/10/logo-Cicloweb_03-1-e1464099706146.png" alt="Cicloweb"></a></span>
	</div>
											</div>
					
															<div class="hel-c herald-go-hor">
																								</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="https://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale" class="menu"><li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li id="menu-item-3939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li id="menu-item-9991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li id="menu-item-3936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li id="menu-item-83974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a>	<li id="menu-item-83970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a>	<li id="menu-item-83971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a>	<li id="menu-item-83972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a>	<li id="menu-item-83973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a>
	<ul class="sub-menu">
		<li id="menu-item-66531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>		<li id="menu-item-66533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>		<li id="menu-item-66534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>		<li id="menu-item-66537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>		<li id="menu-item-71329" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	</ul>
	<li id="menu-item-66532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-52483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li id="menu-item-52484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li id="menu-item-52485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li id="menu-item-43085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li id="menu-item-71328" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li id="menu-item-43086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-43087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li id="menu-item-43088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li id="menu-item-43089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li id="menu-item-17495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li id="menu-item-71326" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li id="menu-item-16814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-3204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li id="menu-item-6292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li id="menu-item-9929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li id="menu-item-11774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li id="menu-item-6908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li id="menu-item-66538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li id="menu-item-52482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li id="menu-item-43090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li id="menu-item-6293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li id="menu-item-6907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li id="menu-item-80609" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a>		<li id="menu-item-56428" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li id="menu-item-15919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>
	<ul class="sub-menu">
		<li id="menu-item-80607" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a>	</ul>
	<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li id="menu-item-6429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li id="menu-item-73664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a>
	<ul class="sub-menu">
		<li id="menu-item-73663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a>	</ul>
	<li id="menu-item-52479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li id="menu-item-52480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li id="menu-item-30126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li id="menu-item-30127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li id="menu-item-6182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-6909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li id="menu-item-48223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-1899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li id="menu-item-59102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	<div id="sas_73767"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73767");  // Formato : Skin 1x1
    });
</script>
	
			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="https://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu_principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	</nav>											</div>
					
										
															<div class="hel-r herald-go-hor">
															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.cicloweb.it/" rel="home"><img class="herald-logo-mini" src="https://www.cicloweb.it/wp-content/uploads/2016/02/logo-Cicloweb_H30.png" alt="Cicloweb"></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu_principale-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1502"><a href="http://www.cicloweb.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="http://www.cicloweb.it/iscriviti-alla-newsletter-di-cicloweb/">Iscriviti alla Newsletter</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3939"><a target="_blank" rel="noopener noreferrer" href="http://oldsite.cicloweb.it">Cicloweb &#8211; Vecchia versione</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66596"><a href="http://www.cicloweb.it/category/articoli/">Archivio Articoli</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9991"><a href="http://www.cicloweb.it/category/vignette/">Archivio Vignette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15079"><a href="http://www.cicloweb.it/ciclismo-in-tv/">Ciclismo in tv</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3936"><a href="http://www.cicloweb.it/professionisti/">Prof</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83974"><a href="http://www.cicloweb.it/2020/01/24/calendario-ciclismo-2020/">Calendario 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83970"><a href="/tag/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83971"><a href="/tag/tour-de-france-2020/">Tour de France 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83972"><a href="/tag/vuelta-a-espana-2020/">Vuelta a España 2020</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83973"><a href="http://www.cicloweb.it/">2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66531"><a href="/tag/giro-ditalia-2019/">Giro d&#8217;Italia 2019</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66533"><a href="/tag/tour-de-france-2019/">Tour de France 2019</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66534"><a href="/tag/vuelta-a-espana-2019/">Vuelta a España 2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66537"><a href="http://www.cicloweb.it/corse-squadre-2019/">Corse e squadre 2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71329"><a href="http://www.cicloweb.it/2019/06/25/campionati-nazionali-2019/">Campionati nazionali 2019</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66532"><a href="http://www.cicloweb.it/">2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52483"><a href="/tag/giro-ditalia-2018/">Giro d&#8217;Italia 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52484"><a href="/tag/tour-de-france-2018/">Tour de France 2018</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52485"><a href="/tag/vuelta-a-espana-2018/">Vuelta a España 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43085"><a href="http://www.cicloweb.it/corse-squadre-2018/">Corse e squadre 2018</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71328"><a href="http://www.cicloweb.it/2018/06/22/campionati-nazionali-ciclismo-2018/">Campionati nazionali 2018</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43086"><a href="http://www.cicloweb.it/">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43087"><a href="/tag/giro-ditalia-2017/">Giro d&#8217;Italia 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43088"><a href="/tag/tour-de-france-2017/">Tour de France 2017</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43089"><a href="/tag/vuelta-a-espana-2017/">Vuelta a España 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17495"><a href="http://www.cicloweb.it/corse-risultati-squadre-2017/">Corse, risultati, squadre 2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71326"><a href="http://www.cicloweb.it/2017/06/20/campionati-nazionali-2017/">Campionati nazionali 2017</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16814"><a href="http://www.cicloweb.it/">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3204"><a href="/tag/giro-ditalia-2016/">Giro d&#8217;Italia 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6292"><a href="/tag/tour-de-france-2016/">Tour de France 2016</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9929"><a href="/tag/vuelta-a-espana-2016/">Vuelta a España 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11774"><a href="http://www.cicloweb.it/mondiali-di-ciclismo-su-strada-doha-2016-tutti-i-convocati/">Mondiali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://www.cicloweb.it/campionati-nazionali-2016/">Campionati Nazionali 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6908"><a href="http://www.cicloweb.it/il-blog-olimpico-di-rio-2016/">Blog Olimpico 2016</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14516"><a href="http://www.cicloweb.it/2016/12/07/gallery-un-anno-di-ciclismo-2016/">Gallery – Un anno di ciclismo 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1870"><a href="http://www.cicloweb.it/ciclismo-femminile/">Donne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66538"><a href="/tag/giro-ditalia-femminile-2019/">Giro Rosa 2019</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52482"><a href="/tag/giro-ditalia-femminile-2018/">Giro Rosa 2018</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43090"><a href="/tag/giro-ditalia-femminile-2017/">Giro Rosa 2017</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6293"><a href="/tag/giro-ditalia-femminile-2016/">Giro Rosa 2016</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6907"><a href="http://www.cicloweb.it/">Altri ciclismi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9998"><a href="http://www.cicloweb.it/ciclocross/">Ciclocross</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80609"><a href="http://www.cicloweb.it/2019/09/14/calendario-ciclocross-2019-2020/">Calendario 2019-2020</a>		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56428"><a href="http://www.cicloweb.it/2018/09/25/calendario-ciclocross-2018-2019/">Calendario 2018-2019</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15919"><a href="http://www.cicloweb.it/ciclocross-2016-2017-risultati/">Risultati 2016-2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="http://www.cicloweb.it/ciclismo-su-pista/">Ciclismo su Pista</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80607"><a href="http://www.cicloweb.it/2019/11/04/la-lista-dei-record-su-pista/">Record mondiali e italiani</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://www.cicloweb.it/under-23/">Under 23</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2103"><a href="http://www.cicloweb.it/continental/">Continental</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6429"><a href="/tag/ciclomercato/">Ciclomercato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73664"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2019-2020/">Il tabellone 2019-2020</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73663"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2019/">Stagisti 2019</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52479"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2018-2019/">Il tabellone 2018-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52480"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2018/">Stagisti 2018</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30126"><a href="http://www.cicloweb.it/tabellone-ciclomercato-2017-2018/">Il tabellone 2017-2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30127"><a href="http://www.cicloweb.it/tutti-gli-stagisti-2017/">Stagisti 2017</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12235"><a href="http://www.cicloweb.it/ciclomercato-2016-2017/">Il tabellone 2016-2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.cicloweb.it/ciclomercato-2016-2017-tutti-i-trasferimenti/">I trasferimenti 2016-2017</a>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6182"><a href="http://www.cicloweb.it/tutti-gli-stagisti-del-2016/">Stagisti 2016</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1869"><a target="_blank" rel="noopener noreferrer" href="http://forum.cicloweb.it/index.php">Forum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6909"><a href="http://oldforum.cicloweb.it/">Forum 2003-2010</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5380"><a href="http://www.cicloweb.it/pedala-con-cicloweb/">Pedala con CW</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48223"><a target="_blank" rel="noopener noreferrer" href="https://store.cicloweb.it/">CW Store</a></ul>	
		
	
	
		
</div>
		<div class="herald-ad herald-slide herald-below-header"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25702");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-102463" class="herald-single post-102463 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-strada-donne tag-charlotte-kool tag-cronache tag-elisa-balsamo tag-giro-ditalia-femminile-2022 tag-marianne-vos tag-team-jumbo-visma-we-2022">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="663" src="http://www.cicloweb.it/wp-content/uploads/2022/07/22vosgiro3-990x663.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="La volata vincente di Marianne Vos a Olbia" srcset="http://www.cicloweb.it/wp-content/uploads/2022/07/22vosgiro3-990x663.jpg 990w, http://www.cicloweb.it/wp-content/uploads/2022/07/22vosgiro3-300x200.jpg 300w, http://www.cicloweb.it/wp-content/uploads/2022/07/22vosgiro3-768x515.jpg 768w, http://www.cicloweb.it/wp-content/uploads/2022/07/22vosgiro3-414x276.jpg 414w, http://www.cicloweb.it/wp-content/uploads/2022/07/22vosgiro3-130x86.jpg 130w, http://www.cicloweb.it/wp-content/uploads/2022/07/22vosgiro3-187x124.jpg 187w, http://www.cicloweb.it/wp-content/uploads/2022/07/22vosgiro3.jpg 1000w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">La volata vincente di Marianne Vos a Olbia</figure>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.cicloweb.it/author/marcoadmincicloweb/">Marco Grassi</a></span></span></div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2022%2F07%2F02%2Fmarianne-e-sempre-marianne-e-il-giro-e-casa-sua%2F&amp;t=Marianne%20%C3%A8%20sempre%20Marianne%20e%20il%20Giro%20%C3%A8%20casa%20sua"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2022%2F07%2F02%2Fmarianne-e-sempre-marianne-e-il-giro-e-casa-sua%2F&amp;text=Marianne%20%C3%A8%20sempre%20Marianne%20e%20il%20Giro%20%C3%A8%20casa%20sua"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2022%2F07%2F02%2Fmarianne-e-sempre-marianne-e-il-giro-e-casa-sua%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2022%2F07%2F22vosgiro3.jpg&amp;description=Marianne%20%C3%A8%20sempre%20Marianne%20e%20il%20Giro%20%C3%A8%20casa%20sua"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2022%2F07%2F02%2Fmarianne-e-sempre-marianne-e-il-giro-e-casa-sua%2F&amp;title=Marianne%20%C3%A8%20sempre%20Marianne%20e%20il%20Giro%20%C3%A8%20casa%20sua"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Marianne%20%C3%A8%20sempre%20Marianne%20e%20il%20Giro%20%C3%A8%20casa%20sua http%3A%2F%2Fwww.cicloweb.it%2F2022%2F07%2F02%2Fmarianne-e-sempre-marianne-e-il-giro-e-casa-sua%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
		<h1 class="entry-title h1">Marianne è sempre Marianne e il Giro è casa sua</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">2 Luglio 2022</span></div><div class="meta-item herald-rtime">5 Minuti per leggerlo</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><p style="text-align: center;"><a href="https://store.cicloweb.it/Beppe-Conti-Moser-e-Saronni-Il-duello-infinito-p301418672" target="_blank" rel="noopener"><img src="http://www.cicloweb.it/wp-content/uploads/2021/02/21banner01.gif" /></a></p></div>
	
			
	<h4>Vos si &#8220;vendica&#8221; a Olbia battendo Charlotte Kool ed Elisa Balsamo, sempre in maglia rosa. Per la Regina 31esima vittoria di tappa nella corsa rosa. Anche oggi tanta Italia: anche Barbieri, Bertizzolo, Zanardi e Consonni nelle 10</h4>
<div class='code-block code-block-2' style='margin: 8px 8px 8px 0; float: left;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25710");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25716");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</center></div>
<p>31 vittorie di tappa, in corso la decima edizione in carriera (due volte non l&#8217;ha portato a termine), vincitrice assoluta nel 2011, 2012 e 2014, chi c&#8217;è in gruppo con più titoli di Marianne Vos per sentirsi a casa propria nel Giro d&#8217;Italia Femminile? Battuta ieri, riscattosa come nessuna oggi, la Regina del ciclismo, colei che ha vinto più di tutte (229 successi su strada), meglio di tutte (dobbiamo elencare i titoli?), in maniera più globale di tutte (e il cross? E la pista?), oggi si è ripresa quel primo gradino del podio che pare appartenerle per ragioni naturali. Una umile introduzione a un articolo di cronaca non basta certo a contenere l&#8217;immensità di Marianne Vos, ma la cosa bella da dire ancora è che a 35 anni la fantastica atleta di &#8216;s-Hertogenbosch non ha ancora smarrito la rabbia agonistica, la voglia di vincere, la capacità di far valere la propria legge. Nessuno come lei, e questa frase &#8211; generalmente un po&#8217; abusata &#8211; nel suo caso non è un&#8217;iperbole.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25730");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>

<p>Alla fine dell&#8217;ultima delle tre tappe sarde del Giro d&#8217;Italia Femminile 2022, la Cala Gonone (Dorgali)-Olbia di 113.4 km, è stata Elisa Balsamo (Trek-Segafredo) a rosicare un po&#8217;, sconfitta quando ormai aveva talmente la bocca abituata al successo che forse non ci pensava più che potesse accadere. Di perdere, intendiamo, al termine di una volata tirata come quella di ieri e con indosso pure la maglia rosa; anzi, ripensandoci è forse proprio questo il rammarico maggiore per la cuneese: una foto a braccia alzate in maglia rosa le sarebbe piaciuta (e servita) proprio oggi, nel timore di non avere altre occasioni buone per questo Giro (può perdere la maglia nella prossima tappa). E invece ha chiuso al terzo posto, preceduta anche da Charlotte Kool (DSM) che si sta dimostrando una discreta vice-Wiebes.</p>
<p>La tappa, piuttosto semplice altimetricamente, aveva visto un primo tentativo (dal km 12 al 40) di Victoire Berteau (Cofidis), poi l&#8217;azione buona è stata innescata intorno al km 42 da Marketa Hajkova (Bepink), Asia Zontone (Isolmant-Premac) e Alice Palazzi (Top Girls Fassa Bortolo), a cui hanno risposto poco dopo Lucia González Blanco (Bizkaia Durango), Jennifer Ducuara (Colombia Tierra de Atletas-GW)) e Katia Ragusa (Liv Racing Xstra), alle quali ancora successivamente si è accodata Gemma Sernissi (Aromitalia-Basso Bikes). Questo secondo drappello non è mai riuscito a raggiungere il primo, anzi poco prima dei -60 ha pure ricevuto il rientro di altre quattro atlete: Giulia Marchesini (Aromitalia), Giorgia Vettorello (Bepink), Alessia Missiaggia (Mendelspeck) e Alessia Vigilia (Top Girls).</p>
<p>Al traguardo volante di Budoni (-41) le battistrada hanno toccato il vantaggio massimo col tempo di 3&#8217;22&#8221;, con le intercalate a meno di un minuto. A questo punto la Trek-Segafredo ha cominciato ad aumentare il ritmo del plotone pensando allo sprint di Elisa Balsamo. Ai -25 dal secondo drappello sono emerse Ragusa e Vigilia, destinate a rientrare (solo loro) sulle prime ai -20. Ma a quel punto erano più i dubbi che il resto nel gruppetto di testa: il plotone era in fortissima rimonta e ai -11 ha messo nel mirino le fuggitive.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25712");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25717");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</center></div>

<p>Inarrendevoli, Palazzi e con lei Ragusa sono uscite in contropiede ai -10.7 e sono state raggiunte, per ultime, solo ai 7 km. Alte velocità nell&#8217;avvicinamento al traguardo di Olbia, Movistar a prendere in mano la situazione ai 3 km, ma il treno spagnolo è stato un po&#8217; troppo lungo e irregolare, e ha finito col lasciare al vento la ragazza destinata allo sprint (Arlenis Sierra) un attimo troppo presto.</p>
<p>Con la colombiana a cincischiare nell&#8217;indecisione a meno di 500 metri dalla fine, è stata Elisa Longo Borghini (Trek) a dare l&#8217;ultima trenata prima che Marianne Vos (Jumbo-Visma) lanciasse lo sprint scartando verso destra, di nuovo lunga lunga come ieri a Tortolì. Ma stavolta la sua nuova rivale numero uno, Balsamo, ha dovuto fare più strada allo scoperto, e ha finito col rimbalzare negli ultimi metri, quando immaginava di poter superare un&#8217;altra volta la Regina olandese. Tanto s&#8217;è impastata che pure la Kool, come scritto più su, l&#8217;ha superata prendendosi il secondo posto di giornata.</p>
<div class='code-block code-block-5' style='margin: 8px 8px 8px 0; float: left;'>
<p><a href="https://store.cicloweb.it/Beppe-Conti-Moser-e-Saronni-Il-duello-infinito-p301418672" target="_blank" rel="noopener"><img class="aligncenter wp-image-48427 size-thumbnail" src="http://www.cicloweb.it/wp-content/uploads/2021/02/21banner02a.jpg" alt="" width="150" height="180" /></a></p></div>
<p>Al quarto ha chiuso Rachele Barbieri (Liv) seguita da Sofia Bertizzolo (UAE ADQ), Lotte Kopecky (SD Worx), Emma Norsgaard (Movistar), Silvia Zanardi (Bepink), Georgia Baker (BikeExchange-Jayco) e Chiara Consonni (Valcar-Travel &amp; Service). La classifica vede l&#8217;avvicinamento di Vos a Balsamo, 6&#8243; tra le due; Baker è terza sempre a 12&#8243;, seguono Kristen Faulkner (BikeExchange) e Kopecky a 14&#8243;, Longo Borghini a 17&#8243;, Annemiek Van Vleuten (Movistar) a 18&#8243;, Kool a 19&#8243;, Norsgaard a 20&#8243; e Marta Cavalli (FDJ Nouvelle-Aquitaine Futuroscope) a 27&#8243;.</p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25719");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
</center></div>
<p>Dopo la tre giorni sarda si trasvola il Tirreno e si riposa domani in Romagna, prima di ripartire con la terza tappa in linea, la Cesena-Cesena di 120.9 km con varie salite: Bertinoro, Barbotto, Monteleone e soprattutto Carpineta, che scollina a soli 10 km dal traguardo. Le cose iniziano a farsi complicate dal punto di vista orografico, la classifica assumerà nuovi contorni e avremo un quadro più chiaro sulle forze in campo.</p>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25731");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div>
<!-- AI CONTENT END 3 -->

	
			<div class="meta-tags">
			<span>Tags</span><a href="http://www.cicloweb.it/tag/charlotte-kool/" rel="tag">Charlotte Kool</a> <a href="http://www.cicloweb.it/tag/cronache/" rel="tag">Cronache</a> <a href="http://www.cicloweb.it/tag/elisa-balsamo/" rel="tag">Elisa Balsamo</a> <a href="http://www.cicloweb.it/tag/giro-ditalia-femminile-2022/" rel="tag">Giro d'Italia Femminile 2022</a> <a href="http://www.cicloweb.it/tag/marianne-vos/" rel="tag">Marianne Vos</a> <a href="http://www.cicloweb.it/tag/team-jumbo-visma-we-2022/" rel="tag">Team Jumbo-Visma WE 2022</a>		</div>
	
				
				</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ti può interessare...</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i herald-lay-i1 post-102455 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-strada-donne tag-charlotte-kool tag-cronache tag-elisa-balsamo tag-giro-ditalia-femminile-2022 tag-marianne-vos tag-trek-segafredo-we-2022">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/07/01/balsamo-tinteggia-di-rosa-le-bacheca-dei-trofei/" title="Balsamo tinteggia di rosa le bacheca dei trofei">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2022/07/22balsamogiro2-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Elisa Balsamo batte Marianne Vos a Tortolì" srcset="http://www.cicloweb.it/wp-content/uploads/2022/07/22balsamogiro2-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2022/07/22balsamogiro2-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2022/07/22balsamogiro2-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2022/07/22balsamogiro2-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/07/01/balsamo-tinteggia-di-rosa-le-bacheca-dei-trofei/">Balsamo tinteggia di rosa le bacheca dei trofei</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-102286 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-strada-donne tag-bikeexchange-jayco-we-2022 tag-cronache tag-elisa-balsamo tag-georgia-baker tag-giro-ditalia-femminile-2022 tag-kristen-faulkner">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/06/30/e-un-giro-into-the-wild-con-la-rosa-venuta-dallalaska/" title="È un Giro into the wild con la rosa venuta dall&#8217;Alaska">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2022/06/22faulknergiro1-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Kristen Faulkner, prima maglia rosa del Giro Femminile 2022 © BikeExchange-Jayco - Getty Images Sport" srcset="http://www.cicloweb.it/wp-content/uploads/2022/06/22faulknergiro1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2022/06/22faulknergiro1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2022/06/22faulknergiro1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2022/06/22faulknergiro1-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/06/30/e-un-giro-into-the-wild-con-la-rosa-venuta-dallalaska/">È un Giro into the wild con la rosa venuta dall&#8217;Alaska</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-102203 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corse category-strada-donne tag-analisi-del-percorso tag-corse tag-giro-ditalia-femminile-2022 tag-uci-womens-world-tour-2022">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/06/29/giro-donne-2022-analisi-del-percorso/" title="Giro Donne 2022 &#8211; Analisi del Percorso">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2022/06/Giro-dItalia-Donne-2022-Percorso-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="" srcset="http://www.cicloweb.it/wp-content/uploads/2022/06/Giro-dItalia-Donne-2022-Percorso-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2022/06/Giro-dItalia-Donne-2022-Percorso-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2022/06/Giro-dItalia-Donne-2022-Percorso-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2022/06/Giro-dItalia-Donne-2022-Percorso-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/06/29/giro-donne-2022-analisi-del-percorso/">Giro Donne 2022 &#8211; Analisi del Percorso</a></h2>
			</div>

</div>	


</article>							<article class="herald-lay-i herald-lay-i1 post-102192 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-strada-donne tag-barbara-guarischi tag-campionati-nazionali-2022 tag-cronache tag-elisa-balsamo tag-rachele-barbieri tag-trek-segafredo-we-2022">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/06/26/elisa-balsamo-aggiunge-tre-colori-alliride/" title="Elisa Balsamo aggiunge tre colori all&#8217;iride">
				<img width="215" height="161" src="http://www.cicloweb.it/wp-content/uploads/2022/06/22balsamoitaliani1-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="La vittoria tricolore di Elisa Balsamo" srcset="http://www.cicloweb.it/wp-content/uploads/2022/06/22balsamoitaliani1-215x161.jpg 215w, http://www.cicloweb.it/wp-content/uploads/2022/06/22balsamoitaliani1-74x55.jpg 74w, http://www.cicloweb.it/wp-content/uploads/2022/06/22balsamoitaliani1-111x83.jpg 111w, http://www.cicloweb.it/wp-content/uploads/2022/06/22balsamoitaliani1-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/06/26/elisa-balsamo-aggiunge-tre-colori-alliride/">Elisa Balsamo aggiunge tre colori all&#8217;iride</a></h2>
			</div>

</div>	


</article>								</div>
</div>



	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://www.cicloweb.it/2022/07/01/lampaert-e-non-van-aert-fa-rima-con-big-start/" rel="prev">Lampaert (e non Van Aert!) fa rima con big start</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Condividi</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cicloweb.it%2F2022%2F07%2F02%2Fmarianne-e-sempre-marianne-e-il-giro-e-casa-sua%2F&amp;t=Marianne%20%C3%A8%20sempre%20Marianne%20e%20il%20Giro%20%C3%A8%20casa%20sua"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cicloweb.it%2F2022%2F07%2F02%2Fmarianne-e-sempre-marianne-e-il-giro-e-casa-sua%2F&amp;text=Marianne%20%C3%A8%20sempre%20Marianne%20e%20il%20Giro%20%C3%A8%20casa%20sua"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cicloweb.it%2F2022%2F07%2F02%2Fmarianne-e-sempre-marianne-e-il-giro-e-casa-sua%2F&amp;media=http%3A%2F%2Fwww.cicloweb.it%2Fwp-content%2Fuploads%2F2022%2F07%2F22vosgiro3.jpg&amp;description=Marianne%20%C3%A8%20sempre%20Marianne%20e%20il%20Giro%20%C3%A8%20casa%20sua"><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cicloweb.it%2F2022%2F07%2F02%2Fmarianne-e-sempre-marianne-e-il-giro-e-casa-sua%2F&amp;title=Marianne%20%C3%A8%20sempre%20Marianne%20e%20il%20Giro%20%C3%A8%20casa%20sua"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Marianne%20%C3%A8%20sempre%20Marianne%20e%20il%20Giro%20%C3%A8%20casa%20sua http%3A%2F%2Fwww.cicloweb.it%2F2022%2F07%2F02%2Fmarianne-e-sempre-marianne-e-il-giro-e-casa-sua%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25704");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></div><div id="text-38" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime notizie</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-102456 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-cronache tag-quick-step-alpha-vinyl-2022 tag-tadej-pogacar tag-tour-de-france-2022 tag-wout-van-aert tag-yves-lampaert">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/07/01/lampaert-e-non-van-aert-fa-rima-con-big-start/" title="Lampaert (e non Van Aert!) fa rima con big start">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2022/07/22lampaerttour1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La gioia di Yves Lampaert, prima maglia gialla del Tour 2022 © A.S.O.-Pauline Ballet" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/07/01/lampaert-e-non-van-aert-fa-rima-con-big-start/">Lampaert (e non Van Aert!) fa rima con big start</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 Luglio 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-102455 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-strada-donne tag-charlotte-kool tag-cronache tag-elisa-balsamo tag-giro-ditalia-femminile-2022 tag-marianne-vos tag-trek-segafredo-we-2022">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/07/01/balsamo-tinteggia-di-rosa-le-bacheca-dei-trofei/" title="Balsamo tinteggia di rosa le bacheca dei trofei">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2022/07/22balsamogiro2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Elisa Balsamo batte Marianne Vos a Tortolì" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/07/01/balsamo-tinteggia-di-rosa-le-bacheca-dei-trofei/">Balsamo tinteggia di rosa le bacheca dei trofei</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 Luglio 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-102286 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-strada-donne tag-bikeexchange-jayco-we-2022 tag-cronache tag-elisa-balsamo tag-georgia-baker tag-giro-ditalia-femminile-2022 tag-kristen-faulkner">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/06/30/e-un-giro-into-the-wild-con-la-rosa-venuta-dallalaska/" title="È un Giro into the wild con la rosa venuta dall&#8217;Alaska">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2022/06/22faulknergiro1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Kristen Faulkner, prima maglia rosa del Giro Femminile 2022 © BikeExchange-Jayco - Getty Images Sport" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/06/30/e-un-giro-into-the-wild-con-la-rosa-venuta-dallalaska/">È un Giro into the wild con la rosa venuta dall&#8217;Alaska</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 Giugno 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-102192 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-strada-donne tag-barbara-guarischi tag-campionati-nazionali-2022 tag-cronache tag-elisa-balsamo tag-rachele-barbieri tag-trek-segafredo-we-2022">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/06/26/elisa-balsamo-aggiunge-tre-colori-alliride/" title="Elisa Balsamo aggiunge tre colori all&#8217;iride">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2022/06/22balsamoitaliani1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="La vittoria tricolore di Elisa Balsamo" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/06/26/elisa-balsamo-aggiunge-tre-colori-alliride/">Elisa Balsamo aggiunge tre colori all&#8217;iride</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 Giugno 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-102191 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-bardiani-csf-faizane-2022 tag-campionati-nazionali-2022 tag-cronache tag-filippo-zana tag-lorenzo-rota tag-samuele-battistella">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/06/26/zana-tricolore-e-una-vittoria-del-domani/" title="Zana tricolore, è una vittoria del domani">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2022/06/290686329_2161854100646405_6677549639294373092_n1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Filippo Zana conquista la maglia tricolore battendo Lorenzo Rota © Bardiani-CSF-Faizanè/Sprint Cyling" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/06/26/zana-tricolore-e-una-vittoria-del-domani/">Zana tricolore, è una vittoria del domani</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 Giugno 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-102187 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-under-23 tag-campionati-nazionali-2022 tag-cronache tag-emanuele-ansaloni tag-groupama-fdj-continental-2022 tag-lorenzo-germani tag-walter-calzoni">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/06/25/lorenzo-germani-vince-per-distacco-il-tricolore-under-23-podio-per-walter-calzoni-ed-emanuele-ansaloni/" title="Lorenzo Germani vince per distacco il Tricolore Under 23. Podio per Walter Calzoni ed Emanuele Ansaloni">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2022/06/22germanitricoloreu1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="L&#039;arrivo solitario di Lorenzo Germani a Carnago" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/06/25/lorenzo-germani-vince-per-distacco-il-tricolore-under-23-podio-per-walter-calzoni-ed-emanuele-ansaloni/">Lorenzo Germani vince per distacco il Tricolore Under 23. Podio per Walter Calzoni ed Emanuele Ansaloni</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 Giugno 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-102181 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti category-strada-donne category-under-23 tag-campionati-nazionali-2022 tag-cronache tag-davide-piganzoli tag-elisa-longo-borghini tag-filippo-ganna">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/06/22/tricolori-crono-ganna-imprendibile-longo-borghini-regina-bravo-piganzoli/" title="Tricolori crono, Ganna imprendibile, Longo Borghini regina, bravo Piganzoli">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2022/06/22gannacrono1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Filippo Ganna in azione sulla sua bici da crono © INEOS Grenadiers" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/06/22/tricolori-crono-ganna-imprendibile-longo-borghini-regina-bravo-piganzoli/">Tricolori crono, Ganna imprendibile, Longo Borghini regina, bravo Piganzoli</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 Giugno 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-102178 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-strada-donne tag-cronache tag-kristen-faulkner tag-lucinda-brand tag-pauliena-rooijakkers tag-tour-de-suisse-women-2022 tag-trek-segafredo-we-2022">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/06/21/ma-che-bellezza-questo-ciclismo-femminile/" title="Ma che bellezza questo ciclismo femminile!">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2022/06/22brandsuisse4-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Lucinda Brand vince l&#039;ultima tappa e l&#039;intero Tour de Suisse 2022" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/06/21/ma-che-bellezza-questo-ciclismo-femminile/">Ma che bellezza questo ciclismo femminile!</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 Giugno 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-102175 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-strada-donne tag-cronache tag-elisa-balsamo tag-evita-muzic tag-liane-lippert tag-tour-de-suisse-women-2022 tag-trek-segafredo-we-2022">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/06/20/elisa-balsamo-in-forma-giro-sua-la-terza-tappa-del-tour-de-suisse/" title="Elisa Balsamo in forma-Giro: sua la terza tappa del Tour de Suisse">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2022/06/22balsamosuisse3-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Elisa Balsamo vince la terza tappa del Tour de Suisse 2022" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/06/20/elisa-balsamo-in-forma-giro-sua-la-terza-tappa-del-tour-de-suisse/">Elisa Balsamo in forma-Giro: sua la terza tappa del Tour de Suisse</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 Giugno 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-102171 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-news category-professionisti tag-cronache tag-matteo-moschetti tag-max-kanter tag-niccolo-bonifazio tag-route-doccitanie-2022 tag-totalenergies-2022">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/06/19/bonifazio-rischio-e-gioia-sua-lultima-della-route-de-occitanie-generale-a-woods/" title="Bonifazio rischio e gioia: sua l&#8217;ultima della Route de Occitanie, generale a Woods">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2022/06/22bonifaziooccitanie4-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Niccolò Bonifazio supera Elia Viviani all&#039;ultimo respiro e vince la quarta tappa della Route de Occitanie" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/06/19/bonifazio-rischio-e-gioia-sua-lultima-della-route-de-occitanie-generale-a-woods/">Bonifazio rischio e gioia: sua l&#8217;ultima della Route de Occitanie, generale a Woods</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 Giugno 2022</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25706");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://www.cicloweb.it/sostieni-cicloweb-donazione/" target="_blank" rel="noopener noreferrer"><img src="http://www.cicloweb.it/wp-content/uploads/2017/09/sc3.jpg" style="border: 1px solid black;"></a></p></div>
		</div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.cicloweb.it/2022/07/'> Luglio 2022 &nbsp;(3)</option>
	<option value='http://www.cicloweb.it/2022/06/'> Giugno 2022 &nbsp;(64)</option>
	<option value='http://www.cicloweb.it/2022/05/'> Maggio 2022 &nbsp;(49)</option>
	<option value='http://www.cicloweb.it/2022/04/'> Aprile 2022 &nbsp;(64)</option>
	<option value='http://www.cicloweb.it/2022/03/'> Marzo 2022 &nbsp;(71)</option>
	<option value='http://www.cicloweb.it/2022/02/'> Febbraio 2022 &nbsp;(91)</option>
	<option value='http://www.cicloweb.it/2022/01/'> Gennaio 2022 &nbsp;(36)</option>
	<option value='http://www.cicloweb.it/2021/12/'> Dicembre 2021 &nbsp;(14)</option>
	<option value='http://www.cicloweb.it/2021/11/'> Novembre 2021 &nbsp;(20)</option>
	<option value='http://www.cicloweb.it/2021/10/'> Ottobre 2021 &nbsp;(35)</option>
	<option value='http://www.cicloweb.it/2021/09/'> Settembre 2021 &nbsp;(25)</option>
	<option value='http://www.cicloweb.it/2021/08/'> Agosto 2021 &nbsp;(33)</option>
	<option value='http://www.cicloweb.it/2021/07/'> Luglio 2021 &nbsp;(69)</option>
	<option value='http://www.cicloweb.it/2021/06/'> Giugno 2021 &nbsp;(113)</option>
	<option value='http://www.cicloweb.it/2021/05/'> Maggio 2021 &nbsp;(164)</option>
	<option value='http://www.cicloweb.it/2021/04/'> Aprile 2021 &nbsp;(98)</option>
	<option value='http://www.cicloweb.it/2021/03/'> Marzo 2021 &nbsp;(81)</option>
	<option value='http://www.cicloweb.it/2021/02/'> Febbraio 2021 &nbsp;(73)</option>
	<option value='http://www.cicloweb.it/2021/01/'> Gennaio 2021 &nbsp;(107)</option>
	<option value='http://www.cicloweb.it/2020/12/'> Dicembre 2020 &nbsp;(111)</option>
	<option value='http://www.cicloweb.it/2020/11/'> Novembre 2020 &nbsp;(207)</option>
	<option value='http://www.cicloweb.it/2020/10/'> Ottobre 2020 &nbsp;(293)</option>
	<option value='http://www.cicloweb.it/2020/09/'> Settembre 2020 &nbsp;(315)</option>
	<option value='http://www.cicloweb.it/2020/08/'> Agosto 2020 &nbsp;(333)</option>
	<option value='http://www.cicloweb.it/2020/07/'> Luglio 2020 &nbsp;(186)</option>
	<option value='http://www.cicloweb.it/2020/06/'> Giugno 2020 &nbsp;(123)</option>
	<option value='http://www.cicloweb.it/2020/05/'> Maggio 2020 &nbsp;(99)</option>
	<option value='http://www.cicloweb.it/2020/04/'> Aprile 2020 &nbsp;(93)</option>
	<option value='http://www.cicloweb.it/2020/03/'> Marzo 2020 &nbsp;(166)</option>
	<option value='http://www.cicloweb.it/2020/02/'> Febbraio 2020 &nbsp;(232)</option>
	<option value='http://www.cicloweb.it/2020/01/'> Gennaio 2020 &nbsp;(214)</option>
	<option value='http://www.cicloweb.it/2019/12/'> Dicembre 2019 &nbsp;(196)</option>
	<option value='http://www.cicloweb.it/2019/11/'> Novembre 2019 &nbsp;(232)</option>
	<option value='http://www.cicloweb.it/2019/10/'> Ottobre 2019 &nbsp;(316)</option>
	<option value='http://www.cicloweb.it/2019/09/'> Settembre 2019 &nbsp;(361)</option>
	<option value='http://www.cicloweb.it/2019/08/'> Agosto 2019 &nbsp;(387)</option>
	<option value='http://www.cicloweb.it/2019/07/'> Luglio 2019 &nbsp;(285)</option>
	<option value='http://www.cicloweb.it/2019/06/'> Giugno 2019 &nbsp;(375)</option>
	<option value='http://www.cicloweb.it/2019/05/'> Maggio 2019 &nbsp;(398)</option>
	<option value='http://www.cicloweb.it/2019/04/'> Aprile 2019 &nbsp;(276)</option>
	<option value='http://www.cicloweb.it/2019/03/'> Marzo 2019 &nbsp;(255)</option>
	<option value='http://www.cicloweb.it/2019/02/'> Febbraio 2019 &nbsp;(211)</option>
	<option value='http://www.cicloweb.it/2019/01/'> Gennaio 2019 &nbsp;(230)</option>
	<option value='http://www.cicloweb.it/2018/12/'> Dicembre 2018 &nbsp;(197)</option>
	<option value='http://www.cicloweb.it/2018/11/'> Novembre 2018 &nbsp;(235)</option>
	<option value='http://www.cicloweb.it/2018/10/'> Ottobre 2018 &nbsp;(298)</option>
	<option value='http://www.cicloweb.it/2018/09/'> Settembre 2018 &nbsp;(358)</option>
	<option value='http://www.cicloweb.it/2018/08/'> Agosto 2018 &nbsp;(413)</option>
	<option value='http://www.cicloweb.it/2018/07/'> Luglio 2018 &nbsp;(334)</option>
	<option value='http://www.cicloweb.it/2018/06/'> Giugno 2018 &nbsp;(286)</option>
	<option value='http://www.cicloweb.it/2018/05/'> Maggio 2018 &nbsp;(359)</option>
	<option value='http://www.cicloweb.it/2018/04/'> Aprile 2018 &nbsp;(318)</option>
	<option value='http://www.cicloweb.it/2018/03/'> Marzo 2018 &nbsp;(266)</option>
	<option value='http://www.cicloweb.it/2018/02/'> Febbraio 2018 &nbsp;(210)</option>
	<option value='http://www.cicloweb.it/2018/01/'> Gennaio 2018 &nbsp;(256)</option>
	<option value='http://www.cicloweb.it/2017/12/'> Dicembre 2017 &nbsp;(196)</option>
	<option value='http://www.cicloweb.it/2017/11/'> Novembre 2017 &nbsp;(230)</option>
	<option value='http://www.cicloweb.it/2017/10/'> Ottobre 2017 &nbsp;(303)</option>
	<option value='http://www.cicloweb.it/2017/09/'> Settembre 2017 &nbsp;(379)</option>
	<option value='http://www.cicloweb.it/2017/08/'> Agosto 2017 &nbsp;(425)</option>
	<option value='http://www.cicloweb.it/2017/07/'> Luglio 2017 &nbsp;(335)</option>
	<option value='http://www.cicloweb.it/2017/06/'> Giugno 2017 &nbsp;(326)</option>
	<option value='http://www.cicloweb.it/2017/05/'> Maggio 2017 &nbsp;(366)</option>
	<option value='http://www.cicloweb.it/2017/04/'> Aprile 2017 &nbsp;(320)</option>
	<option value='http://www.cicloweb.it/2017/03/'> Marzo 2017 &nbsp;(238)</option>
	<option value='http://www.cicloweb.it/2017/02/'> Febbraio 2017 &nbsp;(223)</option>
	<option value='http://www.cicloweb.it/2017/01/'> Gennaio 2017 &nbsp;(208)</option>
	<option value='http://www.cicloweb.it/2016/12/'> Dicembre 2016 &nbsp;(199)</option>
	<option value='http://www.cicloweb.it/2016/11/'> Novembre 2016 &nbsp;(187)</option>
	<option value='http://www.cicloweb.it/2016/10/'> Ottobre 2016 &nbsp;(285)</option>
	<option value='http://www.cicloweb.it/2016/09/'> Settembre 2016 &nbsp;(287)</option>
	<option value='http://www.cicloweb.it/2016/08/'> Agosto 2016 &nbsp;(367)</option>
	<option value='http://www.cicloweb.it/2016/07/'> Luglio 2016 &nbsp;(307)</option>
	<option value='http://www.cicloweb.it/2016/06/'> Giugno 2016 &nbsp;(351)</option>
	<option value='http://www.cicloweb.it/2016/05/'> Maggio 2016 &nbsp;(291)</option>
	<option value='http://www.cicloweb.it/2016/04/'> Aprile 2016 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2016/03/'> Marzo 2016 &nbsp;(1)</option>
	<option value='http://www.cicloweb.it/2016/02/'> Febbraio 2016 &nbsp;(11)</option>
	<option value='http://www.cicloweb.it/2016/01/'> Gennaio 2016 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/12/'> Dicembre 2015 &nbsp;(3)</option>
	<option value='http://www.cicloweb.it/2015/11/'> Novembre 2015 &nbsp;(2)</option>
	<option value='http://www.cicloweb.it/2015/10/'> Ottobre 2015 &nbsp;(4)</option>
	<option value='http://www.cicloweb.it/2015/09/'> Settembre 2015 &nbsp;(1)</option>
	<option value='http://www.cicloweb.it/2015/07/'> Luglio 2015 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>La vignetta di Pellegrini</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-93103 post type-post status-publish format-standard has-post-thumbnail hentry category-vignette">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="http://www.cicloweb.it/2020/10/26/taoismo/" title="Taoismo">
				<img width="300" height="168" src="http://www.cicloweb.it/wp-content/uploads/2020/10/20vignettataoismo-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="La vignetta di Giuseppe Pellegrini" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="http://www.cicloweb.it/2020/10/26/taoismo/">Taoismo</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25708");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</center></div></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Seguici su</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/cicloweb.it/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/Cicloweb_it" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CiclowebVideo" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/cicloweb.it/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  </ul>
		

		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fcicloweb.it%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>L&#8217;angolo della polemica</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-101900 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-professionisti tag-giro-ditalia-2022">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/05/31/cinque-cose-da-ricordare-nel-disegnare-il-giro/" title="Cinque cose da ricordare nel disegnare il Giro">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2022/05/specchio-allodole-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Il &quot;finto&quot; tappone che ha chiuso l&#039;ultimo Giro d&#039;Italia @ RCS Sport" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/05/31/cinque-cose-da-ricordare-nel-disegnare-il-giro/">Cinque cose da ricordare nel disegnare il Giro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31 Maggio 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-101014 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-professionisti tag-antonio-tiberi tag-riccardo-magrini tag-trek-segafredo-2022">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/03/25/caro-magrini-davvero-tiberi-e-sparito-dopo-liride/" title="Caro Magrini, davvero Tiberi è sparito dopo l&#8217;iride?">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2022/03/copertina-tiberi-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tiberi sul traguardo della seconda tappa della Coppi e Bartali @ Trek - Segafredo" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/03/25/caro-magrini-davvero-tiberi-e-sparito-dopo-liride/">Caro Magrini, davvero Tiberi è sparito dopo l&#8217;iride?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 Marzo 2022</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-100885 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-corsivo category-professionisti tag-milano-sanremo-2022 tag-politica">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.cicloweb.it/2022/03/21/noi-del-ciclismo-siamo-delle-pippe-o-forse/" title="Noi del ciclismo siamo delle pippe! O forse&#8230;">
				<img width="74" height="55" src="http://www.cicloweb.it/wp-content/uploads/2022/03/22pogacarsanremo2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Un momento topico della Sanremo 2022 © RCS Sport" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://www.cicloweb.it/2022/03/21/noi-del-ciclismo-siamo-delle-pippe-o-forse/">Noi del ciclismo siamo delle pippe! O forse&#8230;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 Marzo 2022</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"></div>
		</div>		
					<div class="herald-sticky">
				<div id="search-4" class="widget widget_search"><h4 class="widget-title h6"><span>Cerca nel sito</span></h4><form class="herald-search-form" action="http://www.cicloweb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Cerca nel sito" /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="sas_73763"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73763");  // Formato : HalfPage Sidebar 1 300x600
    });
</script></div>
		</div>			</div>
		
	</div>

			</div>	
		<a href="http://www.cicloweb.it/2022/07/02/marianne-e-sempre-marianne-e-il-giro-e-casa-sua/print/" title="Versione stampabile" rel="nofollow">Versione stampabile</a>
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2016. Created by <a href="mailto:info@cicloweb.it" target="_blank" rel="noopener">Cicloweb</a>. - <a href="https://www.betnero.it/scommesse-live.html" target="_blank" rel="noopener">Scommesse Live</a> - <a href="http://www.cicloweb.it/normativa-cookie/" target="_blank" rel="noopener">Privacy policy</a> - <a href="http://www.cicloweb.it/contatti/" target="_blank" rel="noopener">Contattaci</a></div>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1898"><a href="https://www.facebook.com/cicloweb.it/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1899"><a href="https://twitter.com/Cicloweb_it"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.youtube.com/user/CiclowebVideo"><span class="herald-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59102"><a href="https://www.instagram.com/cicloweb.it/"><span class="herald-social-name">Instagram</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=5.3.12'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.cicloweb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/10\/logo-Cicloweb_03-1-e1464099706146.png","logo_retina":"https:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_03-1-e1464099706146.png","logo_mini":"https:\/\/www.cicloweb.it\/wp-content\/uploads\/2016\/02\/logo-Cicloweb_H30.png","logo_mini_retina":"","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/themes/herald/assets/js/min.js?ver=2.2.4'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.cicloweb.it/wp-includes/js/wp-embed.min.js?ver=5.3.12'></script>
<div id="sas_79601"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("79601");  // Formato : Leaderboard Footer 728x90
    });
</script>

</body>
</html>